Search the Community

Showing results for tags 'wegfahrsperre ?'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 2 results

  1. Gruß an Alle! Seit zwei Tage springt mein A2 nicht mehr an, bzw. spingt an, dann geht er sofort aus. Laut Fehlerspeicher MSTG. gesperrt. Wegfahrsperre STG. antwortet nicht. Kann man den WFS mit Drive Box einfach deaktivieren? Danke für die Antworten Gruß aus Budapest
  2. Hallo Forum, wir haben einen A2 1.4E seit 2007. Der steht zur Zeit bei meinem Sohn in Paris in der Tiefgarage und springt nicht an. Für mich sieht das nach Wegfahrsperre aus, alle Kontroll-lampen sind an , Anlasser dreht aber keine Zündung. Zwei Mal in der Werkstatt gewesen, nichts im Fehlerspeicher und jedesmal springt der Motor ohne Probleme an. Wer hat eine Idee was los ist?? Ist die Tiefgarage verhext? Für Hilfe, Tipps bin ich sehr dankbar! PS. Von 2013 bis 2017 hatten wir in Neuseeland einen von insgesamt 3 zugelassenen A2 ( rechtssteuerung) so ist's halt wenn man süchtig ist.