Jump to content

ewolg

User
  • Content Count

    18
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (90PS)
  • Color
    Mauritiusblau Perleffekt
  • Summer rims
    16" 5-Stern
  • Feature packages
    133

Wohnort

  • Wohnort
    Lüneburg
  1. Hallo, nach mehr als 200.000 (fast) problemlosen aber immer wieder begeisternden Km stellen sich nun erste ernsthafte Probleme ein: Neben ABS/ESP Ausfall durch defekten Sensor vorne rechts (getauscht, ging sehr ekelig), leuchtet seit neuestem die Motor-Kontrollleuchte. Fehlerspeicherauslese ergab folgendes (s. Anhang): 19559 - Saugrohrklappen-Stellantrieb keine Funktion feststellbar Motor (90PS TDI) springt einwandfrei an und läuft auch normal; ich schone Ihn allerdings da ich etwas unsicher wegen des Fehlers bin. Ein erstes Freilegen und Reinigen des Steckers und der Stellmotoreinheit im eingebauten Zustand hat nach Löschen des Fehlerspeichers keinen Erfolg gebracht - muss ich doch das ganze -recht teure- Teil tauschen oder hat noch jemand einen Tipp? Vielen Dank. Viele Grüße Erik P.S.: Der Thread aus der Suchfunktion hat mir leider keine neuen Erkenntnisse gebracht.
  2. Hallo, eine Schraube der Motorkapselung links in Fahrtrichtung (s. Bild) dreht mit und läßt sich nicht mehr lösen. Hat jemand einen Tipp, kommt man da irgendwie von innen ran oder muss ich da "grob" werden? Vielen Dank. Erik
  3. Hallo, heute bekam mein A2 einen neuen Stabi verpasst (Kunstoffbuchsen gebrochen und ganz schön vergammelt) und dabei fiel das auf den Bilder zu sehende Teil aus der Motorabdeckung raus - wo kommt das her? Laut Teile-Nr. soll es ein "Befestigungsbolzen" sein - aber wofür? Vielen Dank.
  4. Die Fehlersuche hat einen defekten Klima-Druckschalter ergeben; auf dem Foto erkennt man den etwas verschmorten dritten Kontakt im Stecker. Sicherung ist die selbe wie Servopumpe (Nr. 38 ) Gegenprüfung mit abgezogenem Stecker und neuer Sicherung ist ok, Servolenkung voll funktionsfähig, kein Fehler mehr im FIS. Schalter wird demnächst ausgetauscht. Vielen Dank und euch allen schöne Weihnachten ... Erik
  5. Hallo, letzte Woche stand mein A2 1,4 TDI 90PS im Parkhaus; ich hörte abends beim Umdrehen des Zündschlüssels einen leisen Knall, sprang aber normal an. Durch das Losfahren drückte es eine kleine weiße Wolke aus der Haube und verschmorten Gestank durch die Lüftung. Eine optische Überprüfung des Motorraums ergab keine Ursache,vorsichtig und wachsam fuhr ich nach Hause - ohne jegliches Problem. Am Wochenende habe ich versucht es zu reproduzieren; ich vermutete eine defekte Glühkerze. Mein Test ergab, das das der verschmorte Gestank bei vollkommen ausgekühltem Motor und Zündung/Vorglühen an (ohne Mototrstart) nur ein einziges Mal für ca. 30 Sekunden warnehmbar ist, weiterhin keine Fehleranzeige oder Startprobleme oder wahrnehmbare Erwärmung von im Motorraum erreichbaren Komponenten, Glühkerzen scheinen inkl. Verkabelung ok. Habe ihn stehen lassen, sollte später in die Werkstatt ... Heute Morgen wollte ich mich auf den Weg zur Arbeit und anschliessend mit dem A2 die Werkstatt machen - dann kam der Supergau: Bei ca. -20 Grad Motorstart, starker verschmorter Gestank, anschliessend Fehler Servopumpe (Sicherung 38, wie vor ein paar Monaten Erst Meldung im FIS (Ölkanne, Sensor), dann Ausfall Servolenkung ... - A2 Forum) Habe zum Test die Sicherung getauscht, Zündung / Vorglühen an ok, Motorstart sofort Sicherung durch. Heute Abend wird er in die Werkstatt abgeschleppt - meine Frage: Ich bin der Meinung der Gestank als auch die leichten weissen Wolken kommen aus dem vorderen Bereich des Motors. Welche Komponente sitzt dort die zum Zeitpunkt des Vorglühens elektrisch angesteuert wird? Ist die Sicherung Servolenkung unabhängig von diesem Problem z. B. aufgrund der höheren Viskosität des Öls wiederholt rausgeflogen oder ist sie vermutlichan der Ursache beteiligt (Sie funktionierte ab dem Knall weiterhin problemlos)? Danke für eure Tips, diese werden die Arbeitliste für heute Abend in der Werkstatt ergänzen; sobald es neue Erkenntnisse gibt werde ich diese berichten... Erik
  6. Guten Morgen, unfassbar, es war die Sicherung 38. Wir haben x-Mal die Sicherungen kontrolliert; auf Grund des o. g. Falls haben wir uns auf die Sicherung 38 konzentriert, diese hatte bei näherem Hinsehen einen Haarriss, fast nicht zu sehen das diese durch ist ... Der halbe A2 ist zerlegt gewesen wegen einer Sicherung *kopfschüttel* aber dank eurer Hilfe funktioniert er wieder einwandfrei - heute erfolgt der restliche Zusammenbau. Vielen Dank für eure Tips und Hilfe - Weltklasse! Erik
  7. Hallo A2-D2, vielen Dank für deinen Tip - du meinst die Hauptsicherung unter dem Fahrerfussraum (Teppich)? Oder gibt es noch eine im Sicherungskasten? (Im Wiki hab' ich nichts dementsprechendes gefunden) Kontrollieren wir, ich melde mich dazu wieder ... Haben zwischenzeitlich ohne Erfolg eine zweite Servoeinheit getestet; identisches Verhalten. Nächster Punkt wäre Durchgangsmessung des entsprechenden Kabelbaums (jedenfalls bis zur Spritzwand). Danke für eure Hilfe, wir bleiben dran' ... Erik
  8. Hallo Audi TDI, hab' ich, folgendes Ergebnis: (Fehlercodes Schalttafeleinsatz) 01309 - Steuergerät Lenkhilfe (J500) 49-00 Keine Kommunikation 00562 - Geber für Ölstand/Temperatur (G266) 30-00 Unterbrechung / Kurzschluss nach Plus Beide Fehler gelöscht, kommen beide sofort wieder ... Habe gesehen Hydraulikpumpe und Steuergerät ist ein Teil; muss ich das nun komplett tauschen? Was hat es mit dem o. g. Geber auf sich? Vielen Dank. Erik
  9. Guten Morgen, heute Morgen auf der A7 hat mich mein A2 zum ersten Mal im Stich gelassen: Erst meldete das FIS ein Symbol ähnlich einer Ölkanne und dem Wort "Sensor" und ein paar Sekunden später fiel die Servolenkung aus (inkl. Lenkungradsymbol auf dem FIS im Wechsel mit der Ölkanne). Habe mir den Motorraum angesehen; Servoölbehälter ist auf Maximum voll, keine sichtbaren Undichtigkeiten. Greift hier eine Sicherheitsschaltung wegen eines ausgefallenen Sensors? Vielen Dank. Erik
  10. Vielen Dank für eure Tips / Links. Sorry, hab' wirklich per SF gesucht, hab' anscheinend den Wald vor lauter Bäumen nicht gesehen ... Mache mich am Wochenende ran... Danke Erik
  11. Hallo, mein A2 hat die ersten Verschleissanzeichen - dazu gehört u. a. ein knarzendes Türfangband. Ich habe das entsprechende Wiki gefunden, dort ist aber leider nicht beschrieben wie man die Türverkleidung heile abbekommt. Erste Versuche (Schrauben am Griff/Armstütze rausgedreht, Türpappe versucht nach oben drücken) sind gescheitert ... Kann mir jemand einen Tip geben? Vielen Dank. Erik
  12. ... mit dem RS nehm ich dann auch gern einen M3 Dann möchte ich Ihn auch mal vorstellen: Zurück zum A2: Was dieser Kleine an Drehmoment an den Tag legt, ist echt beeindruckend. Bin erst ca. 700km gefahren und schlicht weg begeistert. Auch das Platzangebot ist für diese Fahrzeuggröße echt klasse, vor allem für mich als 2m Mann. Das beste was ich tun konnte - 5 Jahre hab' ich immer mal wieder überlegt; hätte ich mal schon viel früher machen sollen ...
  13. Hab' Ihn 10/2003er TDI mit 90PS in ich-vergess-den-Namen-der-Farbe-immer-Blau und Leder/Alcantara-Innenausstattung in hellgrau. Bin stolz wie Oscar, fährt sich supergeil unglaublich was dieser Kleine für eine Kraft hat. Hier mal ein paar Bilder direkt nach der Überführung: Werde euch jetzt wahrscheinlich ordentlich mit Fragen bombardieren Erik
  14. ewolg

    Zeigt her eure A2's !!

    @Eddy: Richtig, richtig schick - gefällt mir richtig gut, Kompliment.
  15. Gibt es eine Möglichkeit den größeren Tank nachzurüsten? So teuer kann so ein Plastik ja nicht sein ...? Vielen Dank. Erik
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.