Jump to content

MarkFour

User
  • Content Count

    5
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Production year
    2001
  • Color
    Atlantikblau Perleffekt (4F)
  • Summer rims
    15" Alu Guss 6-Arm Style
  • Winter rims
    15" Stahlräder
  • Feature packages
    Style
  • Sound equipment
    Radio-Cassette "chorus"
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Regensburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. A2 1.4 tdi EZ 02/2001 ca. 351.000 km Motor AMF Gelbe Umweltplakette Style Package Radio Chorus 1 Atlanticblau (LZ5R) HU 04/2020 Sommerreifen auf original Alufelgen (6Jx15) Winterreifen auf Stahlfelgen Der Wagen hat ein Problem im Kühlkreislauf: Bei der letzten Fahrt wurde die Heizung plötzlich kalt und die Wassertemperatur ging über 90Grad. Der Kühler war kalt. Wasserpumpe defekt? Anstehende Reparaturen: Zahnriemen (da kommt die Wasserpumpe ja eh raus) Spurstangenköpfe Das Auto war 9 Jahre in meinem Besitz und wurde immer in Schuß gehalten: Bremsscheiben vorne vor 20Tkm erneuert. Sommerreifen vor 30Tkm erneuert. Lüftermotor vor 30Tkm erneuert. Batterie vor 40Tkm erneuert. Federn/Dämpfer vorne vor 100Tkm erneuert. Beide Außenspiegel mit guten Gebrauchtteilen erneuert. Komfortblinker nachgerüstet. Scheibenwischer auf Aerotwin umgerüstet. "Letzte Preis": 750,-€ Fahrzeug ist abgemeldet und steht im südlichen Landkreis Regensburg.
  2. Hallo Experten, folgendes Problem mit dem Kühlsystem: Im Stau ist die Kühlwassertemperatur auf 100 Grad angestiegen und als es angefangen hat aus der Motorhaube zu dampfen, konnte ich wieder weiterfahren und die Temperatur ist sofort wieder auf die gewohnten 90 Grad runter. Daheim habe ich dann versucht den Lüfter nach Anleitung hier im Forum zu reparieren, aber er war völlig vergammelt, weshalb ich einen Neuen eingebaut habe. Beim Test mit der Klimaanlage auf LO hat sich der Lüfter aber nicht bewegt. Nachdem ich ca. 13V am Lüfterstecker angelegt habe, ist er losgelaufen. Wie erwartet, ist der neue Lüfter also ok. Eine Messung an der Buchse am Klimasteuergerät in die der Lüfter eingesteckt wird, hat 11V angezeigt. Ist das Steuergerät hin? Wie geht man bei der Fehlersuche weiter vor? Danke und Grüße Thomas
  3. Ich habe den knackenden Türfeststeller gerade ausgetauscht. Beide Niete waren ausgebrochen. Großes Kompliment und Dank an ca3sium für die fantastische Beschreibung im A2 Wiki! Hat alles wunderbar geklappt und wie PittiBerlin schon schreibt: Diese himmlische Ruhe auf einmal! Auf Schrauben habe ich nicht umgebaut, aber vielleicht baue ich den alten mal um und lege ihn als Reserve auf Lager. Die Rollen schauen noch brauchbar aus. Aktueller Preis 19,22€ inkl. MwSt.
  4. Hallo A2-Freunde, am Samstag habe ich die Waschdüsen und den Scheibenwischer umgebaut. Danke für die Beschreibung und die vielen Infos von allen! Ich mußte auch den Anschluß, auf den der Winkel mit dem Schlauch aufgesteckt wird, nach unten biegen, damit die Düsen nicht aus der Abdeckung springen (gleiches Problem wie in Beitrag #40). Das Blech darunter war im Weg. Es war etwas nervig mit Heißluftpistole und Zange den Anschluß zu biegen ohne das ganze Teil zu verschmoren, aber es hat geklappt. Wen die aktuellen Preise (Stand: Oktober 2010) interessieren: 8E0 955 987 C 2,74 € Düse links 8E0 955 988 C 5,83 € Düse rechts 8Z1 819 403 E 37,54 € Abdeckung 8Z1 955 407 E 62,24 € Wischerarm 8Z1 955 425 F 19,69 € Wischer Grüße Thomas
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.