apex314

Members
  • Gesamte Inhalte

    8
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.2 TDI (ANY)
  • Baujahr
    2004
  • Farbe
    Piniengrün Perleffekt (4S)
  • Panoramaglasdach
  • Klimaanlage
  • Anhängerkupplung

Wohnort

  • Wohnort
    Wien

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Habe diesen thread gestartet und, hätte das schon früher vermelden sollen: Nach Rat von "LAU" (Nochmals danke!) war das Steuergerät nicht mehr verdächtig, Schlüsselbatterie frisch, usw. Nach längerem "gfrettten" ohne Fernbedienung, habe ich die Batteriekontakte im Schlüssel peinlich genau gereinigt und vorsichtig nachgebogen: Bingo! Die gleiche Prozedur bei einem weiteren A2 (Fernbedienung war dort nach anfänglichen Teilausfällen schon länger komplett ausgefallen). Bingo! Ist schon längere Zeit her, toy, toy, toy, in beiden Fällen seither keine einzige Störung mehr! Anscheinend bildet sich an den Kontakten eine praktisch unsichtbare Oxyidschicht (?), die für Signalabschwächung sorgt. Wird sicher nicht für alle Probleme verantwortlich sein, aber wenn es in ein paar Fällen Abhilfe schafft, ist ja auch schon was gewonnen.... Schöne Grüße!
  2. Hallo, bei meinem 1.2 TDI (2004) funktioniert die Fernbedienung vor allem beim Entriegeln sehr häufig nicht. Am Schlüssel kann es eigentlich nicht liegen: Fehlerquote mit Reserveschlüssel gleich, Batterien ok. Auf Hinweis habe ich bei "Lau" angefragt und erfahren, daß das eingebaute KSG 8Z0 959 433 AC bereits ein verbessertes Bauteil und nicht anfällig ist - er dieses Teil aber nicht instandsetzen kann. Gibt es andere Bauteile, die erfahrungsgemäß Ursache für derartige Störungen sind? Etwa ein Empfänger oder Steckverbindungen, die zum korrodieren neigen? Oder muß einfach neues KSG her? Für Tips und Erfahrungen zur Vorgangsweise bin ich dankbar! Schöne Grüße Randers
  3. Hallo, kennt jemand eine Alternative mit "Lau" Kontakt zu bekommen? Ich habe bei ihm mit PN wegen Instandsetzung angefragt. Da er aber keinen A2 mehr fährt, wäre es logisch, wenn er das Forum nur mehr selten besucht. Er hat aber hinterlassen, daß er noch KSG's in Ordnung bringt. Wenn jemand mir z.B, seine email geben kann oder ihn auf die PN aufmerksam macht, wäre das super! Danke! Schöne Grüße Randers
  4. Hallo, Im Winter lasse ich meist die orig. Felgenabdeckungen weg. Hab deshalb im Forum wegen Nabenabdeckungen nachgelesen. Leider passen die 4B0 601 170 A 7ZJ bei weitem nicht so gut wie die 6N0 601 171 BXF vom 3L-Lupo. Aber die sind halt VW und was ich an "universal" und "fake" mit Lupo-Maßen gesehen habe ist häßlich. Jetzt habe ich zufällig beiliegendes Foto gefunden: diese Deckel werden (angeblich) auf den Originalfelgen verwenden - und decken gleich die Radschrauben ab. Kennt jemand von euch die Teilenummer? VW/Audi war ärgerlich: nur mit VIN... und da gibt's das nicht. Danke und schöne Grüße apex314
  5. apex314

    Sicherheitsfunktion?

    Hallo, habe meinen unfallbeschädigten A2 (1.2 TDI, 11/02) heute nach 6 Wochen Standzeit beim Freundlichen per Anhänger heimtransportiert. Motor startete ganz normal. Evtl. (eher nein) habe ich nach dem Aufladen vergessen die Zündung auszuschalten, der Zündschlüssel blieb jedenfalls im Schloß und die Lenkverriegelung frei. Das Fenster LV war auch offen. 2 Stunden später ging nach dem Abladen gar nichts mehr. Kein Kontrolllicht, absolut null, Heckklappe ließ sich auch nicht mehr öffnen. Habe mich dann von vorne zur Batterie vorgearbeitet und ein Ladegerät angeschlossen: Null Stromaufnahme, alles im grünen Bereich. In der Bedienungsanleitung habe ich keinen Hinweis gefunden. Hat jemand von euch eine Ahnung was das sein könnte und wie ich wieder zu Normalverhältnissen kommen kann? Danke im Voraus und Grüße aus der brütend heißen Wiener Umgebung Roland