an-en897

Members
  • Gesamte Inhalte

    57
  • Benutzer seit

  • Letzter Besuch

Über an-en897

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 Benz.

Wohnort

  • Wohnort
    Neuendettelsau / Hamburg
  • ICQ
    316726630
  1. Bremskontrollleuchte

    also, stand der dinge ist der, heute kam die kupplung nicht mehr hoch der typ vom pannenservice meinte "geber nehmer zylinder"..... schauen wir mal was die werkstatt sagt..... und was es diesmal kostet.......
  2. Bremskontrollleuchte

    genau dieses Symbol, flüssigkeit wurde aufgefüllt und fällt denn immer wieder sein klein bisschen unter minimal. Laut Bosch ist das System dicht, es wurde einem Drucktest durchgeführt..... Die Trommeln hinten wurden auseinander gebaut kein befund.... Bremsdruck bleibt gleich bei tritt aufs pedal, auch im allgemeinen ist kein ausergewöhnliches verhalten festzustellen. Fragen über fragen
  3. Bremskontrollleuchte

    moin, habe mal wieder ein problem mit der roten kontrollleuchte der Bremssysteme, jetzt bei 96000KM! Beim Anlassen drei mal Piepp dann blinkt das Warnsignal. Erst bei Audi, der den Fehlerspeicher ausgelesen, ohne ergebniss, Bremsflüssigkeit aufgefüllt alles wieder gut. nach zweit Tagen selbes Spiel, anlassen, piep piep piep, Warnsignal! wieder in die Werkstatt, Bremsen ok. System Drucktest unterzogen: alles dicht. Flüssigkeit nachgefüllt und wieder alles gut, diesmal für 3 wochen und wieder nach stark regen gesten, piep piep piep das licht ist wieder an! somit fülle ich jetzt jeden tag flüssigkeit nach und fahre mit roter kontrollleuchte? Kennt jemand des Problem?
  4. wie funktioniert eure GRA

    Hallo, meine Erfahrungen zu der GRA von Umfeldbeleuchtung bevor ich sie wieder deaktivieren habe lassen: Bei Bergabfahrten, bremst die Elektronik den a2 in keinster weiße ein, bergauf Fahrten hält sie die Geschwindigkeit! als ich die GRA eingebaut bekam lief alles wunderbar das wahr vor einem Jahr, zwei Monate später kam während der GRA Fahrt die Bremskontrollleuchte in ROT Motor Ging kurz aus Drehzahl viel in Leerlauf ABS fiel aus, für ca. 1 Sek. in der Werkstadt wurde kein Fehler gefunden! nach drei Wochen das selbe Spiel wieder, diesmal mit dem Ergebnis, das die Motorsoftware erneuert wurde, die GRA nicht mehr freigegeben wurde, seitdem hab ich keine Probleme mehr! Möchte nichts behaupten, aber glaub das wahr bei mir gar nix was er da gebaut hat.... Von Damals
  5. no risk no fun, wer früher stirb ist länger tot! ich bleib bei meinen Imitat-Felgen
  6. Ratlosigkeit bei Bremsproblemen

    *g* wenn es mich interessierten könnte lass es mich wissen falls es für die "Öffentlichkeit bestimmt ist"
  7. Ratlosigkeit bei Bremsproblemen

    Herstellungsmonat: 02/02 Motorkennbuchstabe: AUA ?
  8. Ratlosigkeit bei Bremsproblemen

    Hey, bei mir waren es 38,00Euro das aufspielen sowie 1,80 Euro anteilig die Software zuzüglich der Märchensteuer natürlich! Mit dem Wetter kann ich mir nicht vorstellen, da ich ja schon den dritten sommer fahr, ehr die knapp 45ooo KM, hatte ich schon mal gelesen aber mit gut 5ooooKM auch bei nem Benziner
  9. Ratlosigkeit bei Bremsproblemen

    ok, keine worte sagen manchmal mehr als viele worte *g* alles klar!
  10. Ratlosigkeit bei Bremsproblemen

    Wie kommst da drauf, schon mal passiert? kann ich nicht so beurteilen, weiß nur damit es auf der rechnung steht, bzw. die GRA nach der Reperatur/ Service keine funktion mehr hat!
  11. Ratlosigkeit bei Bremsproblemen

    Wie jetzt?
  12. Ratlosigkeit bei Bremsproblemen

    Hey, bei meiner Alu Schildi ist der beschriebene Fehler auch aufgetreten, die erste Werkstatt konnte nichts finden außer sporadische Fehler, die zweite beim nochmaligen check auch nichts, nachdem der Fehler das zweite mal aufgetreten ist, wurde er nochmal ausgelesen, diesmal mit dem Ergebnis: Teilenummer: 030 957 147 AB GEBER Klopfsensor aus und eingebaut, elektronische Leitungen und Verschlauchungen geprüft, neue Motorsoftware aufgespielt. Seit dem ist jetzt drei Wochen ruhe. Darf auch, der Spaß hatte mich 260euro gekostet!
  13. Bremskontrollleuchte leuchtet

    So, der kleine war in der Werkstatt, gefunden wurden wieder viele Fehler, kenne ich ja schon, sowie der "Geber" wurde getauscht, so angeblich dafür da sein, damit jedes Elektrisches Bauteil die richtigen Daten empfängt und verarbeitet, des weiteren bekam ich ein Software update! Auf die Frage ob an der Motorelektronik gebastelt wurde, viel mir nicht ein damit die GRA nachträglich von " Forum Schrauber" eingebaut wurde, hoffe natürlich nicht damit die Fehler auf den Tempomat Einbau zurück zuführen sind, da der Herr einen trotz allem vernünftigen Eindruck hinterlassen hat mit seinem Laptop. Was mich der Spass kosten wir, steht noch nicht fest da die Akten bei der Kulanzabteilung liegen, da ich erst vor 2 Wochen den 2. Longlife Service hinter mich gebracht habe! Deshalb kann ich auch noch nichts genaueres zu den Teilen o. a. sagen! Daniel - der innerhalb von 2 Wochen den gleichen Fehler 2mal hatte
  14. Bremskontrollleuchte leuchtet

    Hallo Forum, so jetzt habe ich auch meine ersten Probleme, nach 42350KM! Auf der Autobahn bei 130KM/h leistungsabfall für 1/2 Sekunde, dann erschien die Warnleuchte für die Bremsanlage (in ROT) in verbindung mit der ABS und ASR Leuchte in GELB, ich angehalten, im Handbuch nachgeschlagen, die Audi Hilfe angerufen, der das nächste Autohaus verständigt, dieser wiederum mit dem Abschlepper gekommen, mich aufgeladen und zum Fehlerspeicher auslesen gefahren. Am Diagnosse Gerät dann die Überraschung, Fehler ohne Ende aber alle Sporadisch! Die Aussage: wir haben den Fehlerspeicher gelöscht, die Fehler wurden auf dem Speicher zuviel und haben somit eine Warnmeldung hervorgerufen! OK wenn die das sagen! (dachte halt, damit die Bremse evtl. schon wichtig währe, naja gut damit wir drüber geredet haben) Ich ohne weitere Probleme weitergefahren, jetzt aber zur Vorsorge nochmal Termin in der Werkstatt meines Vertrauens veranlasst, die dann wie im Handbuch geschrieben, Bremsflüssigkeit aufgefüllt und gewechselt, aber konnten auch nichts feststellen. Jetzt nach 3 Wochen wieder Autobahn, selbes Spiel wieder, ich gleich zum Händler gefahren, dem die Mühle aufn Hof gestellt und gesagt kümmert euch drumm, Samstag nachmitag war natürlich keiner mehr da,außer Verkäufer der meinte könnte mit dem ESP zutun haben! Jetzt meine Frage: hat jemand von euch schon mal ein ähnliches oder das selbe problem
  15. S-Line Orginal Felgendeckel !

    Hey, ja genau die TN: 4D0 601 165 K Felgendeckel braucht ihr für die 16Zoll felge von SMC!