axsg

Members
  • Gesamte Inhalte

    57
  • Benutzer seit

  • Letzter Besuch

Über axsg

  • Rang
    Member

Mein A2

  • A2 Modell
    1.6 FSI

Wohnort

  • Wohnort
    Solingen
  • ICQ
    0

Hobbies

  • Hobbies
    Billard+Compi

Beruf

  • Beruf
    Compi-Techniker
  1. Hallo Zusammen, zur Info für die Allgemeinheit : Symptome: laute Fahrgeräusche (brummen und Vibration) beim beschleunigen. Besonders in den niedrigen Gängen. Zusätzlich ein "Klock"-Geräusch beim ein- und auskuppeln. Ursache: Motorlager rechts defekt. Kosten in einer freien Werkstatt: Motorlager 8Z0 199 167 AS : 106 Euro netto Arbeitszeit : 60,75 Euro netto Gesamt : 166,75 Euro netto (198,43 Euro brutto)
  2. Lüftersteuergerät

    Reglertest bestanden. Wenn ich manuell hoch drücke, läuft die Lüftung konstant auf vollen Touren.
  3. Lüftersteuergerät

    ok, vielen Dank! Sobald ich das Ersatzteil habe, versuche ich mein Glück. Den Regler-Test werde ich auch noch durchführen.
  4. Lüftersteuergerät

    Zu meinem nächsten A2-Problem welches ich gerne selbst versuchen möchte zu reparieren: Wie komme ich an das Lüftersteuergerät? Soll unter dem Handschuhfach sein, rechts neben dem Polenfilter. Aber wie bekomme ich die Abdeckung ab? Vielleicht kann mir hier jemand helfen. Karre: 1.6 FSI mit Klimaautomatik. Fehler: Wenn es kalt draußen ist und der Motor langsam warm wird, fängt die Heiz-Lüftung auszuflippen. Klimabedienteil steht auf Automatisch und ECO und 23 Grad. Lüftung geht volle Pulle rauf und dann direkt wieder runter. Wenn es dunkel ist, sehe ich wie mein Abblendlicht dabei mit beeinflusst wird. Dieses rauf und runter wiederholt sich so lange bis es innen einigermaßen warm ist. Am Bedienteil ändert sich die Anzeige nicht! Wie ich bereits nachlesen konnte liegt der Fehler wahrscheinlich an einem defekten Lüftersteuergerät, den ich versuchen möchte selbst zu tauschen. Soll wohl nicht ganz einfach sein Bitte korrigiert mich wenn ich falsch liege. Danke.
  5. Ich wollte nach nachtragen dass es mit dem Austausch der Relais nicht getan war und ich über ebay ein gebrauchtes Steuergerät (Türe) gekauft habe. Nach dessen Austausch klappte wieder alles.
  6. FSI ab 4000 Umdrehungen keine Beschleunigung

    Ich habe den Nockenwellensensor getauscht und es ist tatsächlich besser geworden, aber nicht weg. Vorher war es bei mir, dass fast immer ein Leistungsverlust bei ca. 4000 Umdrehungen auftrat, der nach ca. 30sek. überwunden war, wenn man das Gaspedal weiter durchdrückt. Jetzt tritt es meistens nicht mehr auf und wenn dann nicht mehr ganz so heftig. Die Überwindungszeit ist auf vielleicht 10sek. gesunken. Den Nockenwellensensor habe ich bei Autoteile Teufel für 17,23 Euro + Versandkosten gekauft. Der Austausch ist recht einfach. Der Sensor ist mit einer Schraube am Motor oben rechts befestigt. Das Kabel habe ich nicht mitgetauscht. An die Experten: Muss man eigentlich neben dem Austausch noch irgendwas machen wie z.b. irgendwelche Einstellungen mit dem Diagnosegerät oder so?
  7. FSI ab 4000 Umdrehungen keine Beschleunigung

    Wäre es möglich dass es am Nockenwellensensor liegt? In anderen Auto-Forums konnte ich nachlesen dass ein defekter Nockenwellensensor zu Leistungseinbrüchen bei 4000 Umdrehungen führt. Auch soll oft die Differenzierte Sauganlage (Disa) schuld sein, aber die gibt es beim A2 wohl nicht (ich nix Ahnung). Lässt sich dieser Nockenwellensensor leicht selbst tauschen? Vielleicht kann jemand eine detaillierte Anleitung geben. Soll ja nicht all zu teuer sein über ebay und co. Dann noch die Frage, wenn man es tauscht, mit oder ohne Kabel?
  8. Ich habe es geschafft die Verkleidung der Fahrertüre abzumontieren. Die Stecker am Türsteuergerät sehen ok aus. Den stromzuführenden Stecker (ganz links) habe ich durchgemessen ob Spannung anliegt. Es liegen 12V an. Von daher ist wohl das Türsteuergerät defekt. Hat bei mir die Nummer 8Z1-959-801. Weiß jemand wo man günstig E-Teile beziehen kann? In ebay ist es zur Zeit mit 99 Euro gelistet, wurde aber auch mal für 59 verkauft. Nachtrag: Habe mir bei ebay 2 neue Relais bestellt. Siemens Tyco Relais V23084-C2001-A303 GM5 ZV BMW E46 X3 NEU ECU NEW | eBay Scheint wohl bekannt zu sein dieses Problem.
  9. In Wiki steht Sicherung 39 und 41 sind für die Türen. Beide Sicherungen sind ok, hab ich eben durchgemessen. Es wird jedoch nicht erkannt ob die Fahrertüre offen oder geschlossen ist. Denn die Innenbeleuchtung dimmt nicht an wenn ich die FT öffne, aber wenn ich die anderen Türen öffne. Tankdeckel lässt sich auch nicht öffnen. Aber der Mikroschalter alleine kann es nicht sein, denn dann würde ich zumindest die EFH bedienen können und das Abschließen per FB müsste funktionieren, oder? Wo genau kann ich die Steckerverbindung zur Türe überprüfen wie weiter oben beschrieben?
  10. Hallo Zusammen, leider konnte ich den Fehler noch nicht beheben und benötige noch mal etwas Hilfe. Mittlerweile funktioniert dauerhaft nichts mehr. Folgende Funktionen sind betroffen : Fahrertür lässt sich nicht über die FB öffnen, alle anderen Türen funktionieren. Elektr.Fensterheber funktionieren nicht mehr sowohl Fahrer- als auch Beifahrertür, also auch die Taste an der Beifahrertüre hat keine Funktion mehr. Wenn eine Türe offen ist, egal welche, wird dieses nicht mehr im Display angezeigt bei laufenden Motor. Alarmleuchte Fahrertür funktioniert nicht. Sämtliche Beleuchtung an der Fahrertüre bei eingeschaltetem Licht funktioniert nicht, Verstellungsregler für Elektr.Außenspiegel rechts und links funktioniert nicht. Ich habe das Komfortsteuergerät getauscht. Fehler bleiben. Nun dachte ich an das Türsteuergerät. Doch in welcher Türe ist dieses verbaut? Hat mein Auto eins oder zwei? Und welche Teilenummer? Ich wollte die Steckerverbindungen zur Fahrertüre überprüfen, aber ich weiß nicht genau wo ich da gucken muss. Ist das unter dem Sicherungskasten oder in der Türe? Vorab vielen Dank für die Hilfe...
  11. Danke für die Hinweise. Ich werde sobald ich Zeit finde mich auf Fehlersuche begehen und berichte ob ich Erfolg hatte.
  12. Update: Wenn der Wagen kalt ist, funktioniert die FB so gut wie nie. Wenn ich dann los fahre sind die Lampen an der Türe dunkel. Nach ca. 5 min. fangen die Lampen an der Türe an zu flackern. Von Minute zu Minute flackert es immer mehr und die Lampen leuchten mehr und mehr länger bis nach ca. 10 min. der Wackelkontakt weg ist und die Lampen dauerhaft leuchten. Wenn ich dann aussteige, funktioniert die FB und die Türe lässt sich normal auf- und abschließen. Irgendwie also Temperatur oder Laufzeitabhängig. Jemand ne Idee?
  13. Leistungseinbruch bei 4000 Umin; FSI

    Und, zwischenzeitlich herausgefunden woran es lag?
  14. FSI ab 4000 Umdrehungen keine Beschleunigung

    Ich habe das Problem immer noch. Ist mir einfach zu teuer und risikoreich auf Verdacht zu reparieren. Falls die Ursache mal ganz klar festgestellt werden kann, überlege ich mir eine Reparatur.
  15. Eben konnte ich feststellen dass innen an der Fahrertüre die Beleuchtung flackerte. Nach 10min. Fahrt legte es sich. Sieht nach einem Wackelkontakt an einem Kabel aus. Wo muss ich da nachschauen?