Nobody

Members
  • Gesamte Inhalte

    57
  • Benutzer seit

  • Letzter Besuch

Über Nobody

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 Benz.

Wohnort

  • Wohnort
    Hamburg
  1. Motorkontrolleuchte ohne Fehler

    Moin, habe heute meine hintere Stoßstange am A2 1.4 ab- und wieder drangebaut. Beim Losfahren springt die Motorkontrolleuchte und die EPC Leuchte an. Rechts ran. Motor aus und wieder an. EPC weg. Laptop dabiegehabt und die Fehler ausgelesen. Waren die gleiche wie schon seit Jahren. Vorsichthalber mal gelöscht. Aber die Leuchte bleibt an. Habe auch keinen Kraftverlust gemerkt. Sollte ich lieber in die Werkstatt oder den doch billigeren ADAC ran lassen. Oder einfach mal warten? p.S: Die 177 Beiträge zum Thema Motorkontrolleuchte habe ich schon durchgesehen.
  2. Ich mag ihn, aber so langsam.....

    Der Sensor ist ja noch Top, nur diese scheiß Halterung die an die Stoßstange geklebt ist, ist ab
  3. Ich mag ihn, aber so langsam.....

    So, Teilenummer von dem Parksensor herausbekommen:8Z0919267 Nur leider ist das Ding nicht bestellbar, hat jemand eine Idee was ich da sonst machen kann? Einfach klebe drauf und wieder dran?
  4. Ich mag ihn, aber so langsam.....

    Vielen Dank Romulus für die Fixe Antwort. Verstehe nicht so ganz, was du mit relatiert meist, ist mir noch nicht untergekommen der Begriff? 10w40 ist kein LL-Öl, oder? Die Anteilung mit dem Gebläse ist super, werde ich umsetzen. Vielen Dank
  5. Ich mag ihn, aber so langsam.....

    Moin, ich muss ja sagen, der A2 ist schon ein tolles Auto, erst letztens die Rückbank ausgebaut und mich wie ein Kind zu Weihnachten über die Masse an Platz gefreut. BTW: A2 1.4 2000 Bjh 160000km Nur leider trübt sich zur Zeit die Stimmung immer mehr: Seit ewigkeiten ist mein Kofferraum/Batteriefach nass, entsprechenden Thread habe ich gelesen. Zwnagsentlüftung schon getauscht, scheint aber irgendwo von der linken Seite zu kommen. Noch nicht rangetraut die Verkleidung abzunehmen. Opensky will auch nicht mehr ganz zurück....hm, scheiß drauf, brauch ich sowieso gerade nicht. Saufen tut er auch das Öl wie ein Weltmeister, bestimmt 1,5 Liter auf 1000km. Der Lüfter läuft auch nicht mehr so wie er soll. Steht auf AUTO, aber in der Anzeige sind keine Balken zu sehen, irgendwann (mal 1min, mal 15 min) fängt er dann doch an warme Luft raus zu pusten, hört zwischendurch auf und wieder weiter..... Die beiden Inneren Einparksensoren haben sich samt Halterung gelöst und fallen bei leichtem Druck oder zu vielen Bodenwellen schön in die Stoßstange.....grrrrr Die entsprechende teilenummer für die Sensoren habe ich, nur nicht für die Halterungen und vor allem die Frage, wie befestige ich sie, damit sie auch endlich halten, außer SPAX schrauben Seit neuestem Fängt die Bremselektronik an zu spinnen, fängt plötzlich an zu piepen. Motor aus/Motor an und weg ist der Fehler. Also Forum durchgeblättert und mal den Bremsdruckschalter gewechselt. Siehe da, fehler kommt wieder. Nun habe ich heute den Fehlerspeicher ausgelesen: Bremsenelektronik: 00812 Löseschalter für Magnetspule für Bremsdruck (F84) sporadisch Klima Heizungselektronik: 01273 Frischluftgebläse (V2) Regeldifferenz, sporadisch Schalttafeleinsatz: 01314 Motorsteuergerät keine Kommunikation, sporadisch 01336 Konzern-Datenbus Komfort im Eindrahtbetrieb, sporadisch Zentralmodul Komfortsystem: 01320 Steuergerät Climatronic (J255) keine Kommunikation, sporadisch 01562 Tür hinten rechts entriegelt nicht 01562 Tür hinten rechts entsafed nicht 01560 Beifahrertür entsafed nicht Vielleicht kann mir einer gut zureden und mir den aktuellen Frust nehmen. Wenn der ein oder andere eine Idee hat, bin gerne offen für Lösungsvorschläge. Bin sowieso nächsten Monat zur HU, aber was vorher weg ist, kost weniger...........hoffentlich :-) Vielen Dank
  6. Und was kost mich der Spaß mit den Hydros?
  7. Was mir noch einfällt, das Geräusch wird mit erhöhen der Drehzahl Lauter. Im Leerlauf kaum zu hören, bei 2000 schon Angst weiter aufzudrehen.
  8. Moin, ich darf mich mal wieder bei Euch bedanken:D:D:D Dank Eurer Anleitung habe ich heute mein Heckklappenschloss gewechselt und ich bin sowas von begeistert. Endlich funktionieren beide Leuchten im Kofferraum, die Anzeige erkennt, das die Klappe offen ist und vor allem spinnt das ding nicht mehr rum. In den letzten Tagen hat sich die Klappe immer während der Fahrt selbst geöffnet DANKE P.S.: Eine Frage hätte ich aber noch. Auf dem alten Schloss ist eine Plastikabdeckung drauf (8z0827520). Auf dem neuen Schloss nicht 4B9827505N. Bekomm ich das Ding runter? Ist mir auch fast egal, ES FUNKTIONIERT:D:D:D
  9. Moin, ich habe nun das Forum durchgeschaut, ähnliche Fehler gefunden wie bei mir. Nur eines passte nicht. Aber mal von Anfang. Mein A2 1.4 Bj 2001 fängt seit einiger Zeit plötzlich an zu Tackern wie ein Trecker. Egal ob ich vor einer Ampel stehe, Gas gebe oder gemütlich fahre. Zack da ist das Geräusch. Es fängt mal kurz vor erreichen der 90°C an, mal wenn er warm ist und mal bleibt es auch weg. Das Geräusch bleibt dann meist für 1- 2 Minuten und ist dann Schlagartig wieder weg. ADAC konnte nix finden, da in dem Moment das Geräusch eben nicht da war. Meine Werkstatt denkt es liegt vielleicht an den Hydros und auch das Forum beschreibt bei ähnlichem Problem die Hydros, nur dort ist der Ton wohl dauerhaft. Und bei über 1000€ wollte ich nicht auf gut Glück ausprobieren. Ich habe während der Fahrt das Geräusch versucht aufzunehmen,mit mäßigem Erfolg. Aber vielleicht erkennt es jemand und kann mir weiter helfen. Vielen Dank schonmal Sprachmemo 011_001.mp3
  10. Goldfische im Heck / Wasser im Batteriekasten

    Moin, nachdem ich nun lange die Feuchtigkeit im Kofferraum ignoriert habe, nervt es mich nun doch. Die Scheiben sind hinten von Innen immer beschlagen. Und so gut wird es für die Kugel auch nicht sein. Das Wasser läuft auf der linken Seite von der C-Säule die Innenverkleidung nach unten. Rechte Seite ist komplett trocken. Beim starken Regenschauer vor einigen Tagen habe ich dann mal die obere Verkleidung zur Seite genommen und siehe da. Nass. Hatte im Sommer die Zwangsentlüftungsdinger getauscht. Ein Niet am linken Ablauf ersetzt. Aber nix da. Jetzt habe ich die vermeintliche Ursache auf einen Bereich eingeschränkt. Siehe Bild Also entweder kommt das Wasser von der Kofferraumklappe oder dem Kabelkanal. Was kann ich da tun um es abzudichten?
  11. Goldfische im Heck / Wasser im Batteriekasten

    Nochmal Vielen Dank. Passt wie dafür gemacht
  12. Goldfische im Heck / Wasser im Batteriekasten

    Vielen Dank Habe gestern den ganzen Abend diese Internetseite durchsucht: Audi - A2 - 2001 Teile Katalog (Pats Catalog) Dort sind alle Teile aufgeführt die der A2 hat. Allerdings nicht immer deutlich zu erkennen. Habe mir dort die gleiche Teilenummer herausgeschrieben ohne zu Wissen, ob die es auch ist. Nun bin ich ganz happy, das es die gleiche Nummer ist :D:D:D
  13. Goldfische im Heck / Wasser im Batteriekasten

    Vielen Dank für das Video. Klappen wurden erfolgreich getauscht. Der Swimmingpool ist allerdings immer noch da. Habe mich erneut auf die Suche gemacht und wohl die Ursache nun gefunden. Oben auf dem Bild in den roten Kreisen ist ein runder Nippel zum festhalten der Verkleidung zu sehen. Da fehlt einer. Kann mir bitte jemand die Teilenummer sagen?
  14. Dachantenne Gummikappe

    Sieht genau so aus, wie ich damals vom :-) losgefahren bin. Als Service gabs die Autowäsche dazu, nur fehlte danach die Abdeckung. Neue Abdeckung druff und fertig, geht auch bei OSS
  15. Mal eben am piepen

    Ich wollt jetzt die 12V am Zigarettenanzünder abzwacken, der ist sowieso nie in Benutzung. (Nichtraucherauto) Nun will ich das Zündungsplus über ein Relais laufen lassen. Da ich mir ein wenig unsicher bin, ob ich das richtig durchdacht habe, wurde mal ein wenig gezeichnet. @imperator: Da gebe ich dir Recht, das die Videos oft vom Gericht nicht als Beweismittel zugelassen werden. Eigentlich Schade das KLARE Beweismittel nicht verwendet werden dürfen. Allerdings gibt es auch Fälle wo sie durchaus eine andere Entscheidung herbeigeführt haben. Und so lange die Cams sind verboten werden, bleibt sie drin.