Jump to content

bollerwagen

User
  • Content Count

    41
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Feature packages
    32

Wohnort

  • Wohnort
    Hamburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Meine Schildkröte fing neulich wild an zu piepen, weil ihm Öl fehlt. nach ein paar Minuten ist es wieder aus und dann wieder angegangen. Dann fehlte ihm plötzlich Kühlflüssigkeit. Hab dann angehalten und nachgeguckt, von allem eigentlich genügend da. Als ich dann wieder gestartet bin, war die Kühlwassertemperatur knapp bei 100 grad, ist dann während der Fahrt aber wieder runter gegangen. Ich hab keine Ahnung, was ich da machen soll, Fehlerspeicher ist leer, die Stecker am Kühlwasserbehälter sitzen auch - bin ratlos...
  2. Wenn ich denn dann keine Fehlermeldung habe, nur den Zähler im MWB - was habe ich dann?
  3. Das ist ne größere Sache, oder? Sieht von oben zumindest so aus, als müsste dafür ne ganze Menge Zeug weg, bis man da ankommt.
  4. Keine Fehler und Lüftung war komplett aus. Aber selbst mit maximaler Heizung braucht es doch nicht 20 Minuten um die zwei Schluck Kühlwasser aufzuheizen. Welchen Schlauch zum thermostat meinst du denn? Da sind so viele...
  5. Wie in meinem anderen Thread beschrieben arbeite ich an meinem unschönen Motorlauf. Auffällig ist, dass im Vergleich zu meinem 1.4 Liter die Motortemperaturanzeige seeeehr viel langsamer anspringt. Ich habe ihn daher mal an VCDS warmlaufen lassen, man sieht dass er erst nach 15 Minuten über 60 Grad kommt. Mein Eindruck war auch, dass recht bald der obere Schlauch am Kühler arm wurde, obwohl wir noch lange nicht bei 80° waren. Also mein Tip wäre, Thermostat tauschen. Was sagt Ihr?
  6. Moinsen, ich habe mich mal an die Analyse gemacht, warum mein FSI so laut und vibrierend läuft, wie ein alter Traktordiesel. Meine Fehler im Fehlerspeicher, aber in dem MWB für die Verbrennungsaussetzer sah man bei Zylinder 3 immer wieder einen Aussetzer. Daher habe ich Zündspulen und Zündkerzen jeweils um einen Platz versetzt - allerdings bleibt das Problem auf Zylinder 3. Hat jemand eine Idee, woran das noch liegen kann? Einspritzdüsen vielleicht? Kompression? *Edit: Gehe gerade die Rechnungen durch, alle vier Einspritzventile wurden Mitte 2010 (vor ca 100tkm) getauscht, samt Motorsteuergerät (1.744,74€)
  7. Wenn Du den Kofferraum aufmachst, ist in der hinteren linken Ecke doch so ein kleines rechteckiges Loch im Boden. Ich dachte, das ist die "Entlüftung" des Subwoofers. Das was bei Lautsprechern sonst hinten drin ist. Und normalerweise spürt man da einen Luftzug, der sich entsprechend der Membrane des Subwoofers bewegt. Da habe ich aber garnichts.
  8. Ich hab jetzt mal mit codieren gespielt, es macht klanglich eigentlich keinen wahrnehmbaren unterschied, ob ich 0 oder 9 codiert habe. Wenn ich aber den deckel des zweiten Ladebodens etwas anhebe, dann bumst es ordentlich. Und während ich das eben ausprobiert habe, hat sich auch ein Nachbar beschwert. Das heisst, außen scheint es recht laut zu sein. Aber wenn man links an der kleinen Öllnung fühlt, kommt da garnix raus. Eigentlich müsste das doch die Öffnung für den Subwoofer sein, oder? Kann es sein, dass da irgendwas verbaut ist?
  9. Das sieht ja so aus, als wäre die Befestigung nicht für die Belastung ausgelegt und mechanisch beansprucht. Gut gefettete Dächer sollten diese Last ja etwas verringern, oder? Warum Deine Kaffeemaschine kaputt ist - da hab ich keine Idee...
  10. das hatte ich neulich erst offen und habe das TMC steuergerät ausgebaut... Werde da nochmal reinschauen, bei Gelegenheit.
  11. Weißt Du, wo das Steuergerät des Telefons verbaut ist - also wo der Lila stecker angesteckt wäre?
  12. Ah, super, das beantwortet alles... Was ist das eigentlich auf dem letzten Bild? Sieht so aus, als wäre es vor der Antenne von unten aufgeklebt. P.S.: Warum gehen die OSS eigentlich dauernd kaputt? Meines geht noch, aber ich trau mich kaum es zu benutzen. Kann man das irgendwie mit Pflege vermeiden?
  13. Das stimmt, eigentlich ist sie Quatsch. Aber ich spiele gerade mit dem Gedanken einer Standheizung, auch wenn der Winter noch nicht genügend motiviert. Und dann hätte ich gerne so einen Starter mit Mobiltelefon, weil ich die normalen Fernbedienungen nicht besonders leistungsfähig finde. Das würde ich dann über die Antenne anschliessen.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.