Jump to content

Rocko

User
  • Content Count

    123
  • Joined

  • Last visited

Mein A2

  • A2 Model
    noch kein A2
  • Production year
  • Panorama roof
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    .

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bei mir ist leider der Seilzug total verklemmt worden,lässt sich nicht mehr auffädeln , suche daher entweder nur den Teil mit den Seilen, oder die ganze Hebemechanik. Ist vorne links, eventuell passen auch die Seile vorne rechts??? Rocko
  2. Cool, genau das, was ich suchte...
  3. Hallo! Hab den G200 Sensor ersetzt, Fehler besteht noch immer, muss anscheinend angelernt werden. Habe auch hier im Forum mal ne Anleitung mit VAG com gesehen (glaube ich zumindestens...) hab jetzt etliche Beiträge quergelesen und nix entdeckt. Hat jemand die Anleitung oder den Beitrag gerade parat? Rocko
  4. Hallo zusammen, ich suche für unseren 1.2TDI folgende Teile: Stabilisator Stabilager ESP Sensor G200 Ölstandsensor Unterbodenfahrschutz vorne Am liebsten wären mir neue/neuwertige Teile (zuvielgekauft, etc.) aber auch gute gebrauchte sind ok, vielleicht hat ja jemand von Euch noch etwas davon rumliegen und möchte es gerne loswerden... Rocko
  5. Ich habe jetzt insgesamt den 4ten Bremslichtschalter drin, die Dinger kosten zwar nicht die Welt, sorgen aber immer (gerade beim 1,2er) für blöde Situationen. Heute Morgen z.B. wollte ich zur Arbeit, aus der Garage raus, auf N geschaltet, Garage zu gemacht, will weiterfahren, nix geht mehr. Auf die schnelle wieder ins Haus (meine Frau war noch da, ansonsten hätte ich ein Problem gehabt, da der Wagen sich in N zwar ausschalten lässt, der Schlüssel aber nicht abgezogen werden kann und ohne Bremslichtschalter nicht in P geschaltet werden kann...) 17 Schlüssel und Kontaktspray geholt, Schalter raus (kann ich mittlerweile schon fast blind ) kurz was Kontaktspray rein und weiter gehts. Zwar nur mit zeitweiser Funktion, aber immerhin. Auf der Arbeit das Ding zerlegt, typisches Bild, Ein Kontakt total verbrannt. Abgeschliffen, wird wohl wieder ein halbes Jahr halten. Was mich wundert, ist dass der erste Schalter etwa 8 Jahre gehalten hat, seine Nachfolger aber immer nur etwa ein Jahr. Ist die Qualität hier schlechter geworden? Ich finds auch komisch, dass ich bisher kein Auto gefahren habe, bei dem das Teil jemals defekt war bis auf den A2. Da sind auch Fahrzeuge mit H-Kennzeichen bei, da ist der Schalter noch aus Bakelit und Elfenbein Besonders ärgerlich ist, dass die Symptomatik so unterschiedlich ist, und man häufig nicht an das billige Teil denkt, wenn mal wieder der Wagen nicht anspringt, an der Kreuzung nicht wieder angeht, der Hintermann in letzter Sekunde ne Vollbremsung machen muss weil die Bremsleuchten nicht gehen, die Glühwendel dauernd blinkt, die Beschleunigung zu wünschen übrig lässt, der Wagen an der Ampel so unruhig und unrund läuft... Hat jemand von Euch die gleiche Erfahrung oder besser noch ne dauerhafte Lösung? Rocko
  6. Ich meine mich gut erinnern zu können, dass die Trommeln innen mit einer Nikasil Beschichtung, so wie auch die Zylinderwände in Alumotoren, beschichtet sind. Die Schicht ist dünn, aber extrem hart. Ausdrehen hätte demnach nur den Effekt, dass entweder das Ausdrehwerkzeug stumpf wird, oder bei Erfolg die Trommel im Handumdrehn beim Bremsen durchgebremst werden, da die Beschichtung futsch ist. Info stammt meines Erachtens aus dem "so mache ichs mir selbst" Buch, da müsste auch stehen, dass die Trommeln nicht ausgedreht werden dürfen. Vor der Info mit der Beschichtung hatte ich auch versucht eine Trommel auszudrehen, das Werkzeug ist aber dabei verschlissen, die Trommel unverändert Ich wollte ausdrehen, weil die Bremswirkung bei der Handbremse am Hang bescheiden war. Der TÜV prüft aber immer mit akzeptablen Werten an der Hinterachse, daher belasse ich es dabei. Rocko
  7. Bei mir (bei allen 1,2ern?)scheint die Manschette unten verpresst/verklebt zu sein, bei den anderen A2 Modellen ist auch das Gelenk komplett austauschbar und die Manschette nur geklemmt. Hast Du das auch schon beim 1,2TDi hinbekommen? Wenn ja, wie hast Du den unteren Teil wieder fest bekommen? Rocko
  8. Hast Du nen Hersteller oder Artikelnummer? Bei meinem Benz gibts Die auch einzeln, aber beim A2 1,2Tdi bin ich mir da sehr unsicher, ob die überhaupt zu tauschen sind, sehen unten so verpresst aus... Rocko
  9. Kupplung trennt und schließt einwandfrei. Wenn am Ausrücklager wirklich ein Problem bestehen würde müsste es doch zumindestens Geräusche geben, oder?
  10. TÜV heute bekommen, anderer Prüfer, andere Weltanschauung. Trotzdem möchte ich zeitnah eine GGE durchführen, hab aber Schiss vorm Totalausfall. Ist vielleicht irgendjemand in Aachen oder Umgebung mit der GGE vertraut, hat die freigeschaltete Software und lässt mich bei Gelegenheit über die Schulter schauen? Rocko
  11. ..Tja, repariert ist vielleicht etwas hoch gegriffen. Volles Rohr nachgestellt ist technisch präziser ausgedrückt. Der Tip, dass der KNZ in der falschen Stellung war hat mich weitergebracht. mit dem Montiereisen habe ich den Kupplungshebel Richtung Fahrgastzelle gedrückt und festgestellt, dass das ewige surren des Magnetschalters ab einem gewissen punkt aufhört. Dementsprechend habe ich das Zugseil nachgestellt und zwar mindestens 8-10mm! Hier setzt dann die Logik aus, denn die Einstellschraben waren sehr fest und mit Korrosion behaftet, also war keinesfalls möglich, dass diese sich mit der Zeit losgerüttelt haben. Der überschüssige Weg des Seils, der plötzlich das Auskuppeln verhinderte, muss irgendwie durch Zauberei o.ä. entstanden sein. Ich hab mich jetzt Schritt für Schritt an den richtigen punkt herangetastet, an dem die kupplung sauber trennt und bei langsamer fahrt nicht rupft. Der Wagen läuft und schaltet sogar besser als vorher Jetzt war ich gestern beim TÜV um endlich die Plakette erneuert zu bekommen und was bekomm ich zu hören? " Stabi ist geschweisst, so kann ich keine Plakette vergebe." Da alles, weil ich vor etwa 6-7 Jahren rechts und links mit drei Punkten eine halbe Unterlegscheibe (wie es andere hier im Forum auch gemacht haben) angeschweisst habe, damit das blöde Teile nicht mehr wandert und nerig quietscht...Herber Rückschlag. Rocko
  12. So liebe Helfer, mein A2 bewegt sich wieder, und zwar so wie es sich gehört. Hiermit ersteinmal einen lieben Dank an Euch alle! Ohne die Hilfestellungen wärs für mich nicht zu lösen gewesen. Auch wenn es sich nun aufgeklärt hat, hab ich immer noch keine Ahnung, wie es zum Problem kommen konnte. Hydraulikleitung am Gangsteller undicht, hab ich repariert. Kupplungsnehmerzylinder hatte viel zu viel spiel, repariert. Aber wie hängt das zusammen, vor allem so plötzlich und ohne zutun...? Egal, jetzt läufts ja. Rocko
  13. Das prozedere werde ich gleich wenn ich heute Abend zu hause bin durchprobieren. Mangels vollwertiger Software bleibt mir auch nur die analoge Fehlersuche. Nach dem Abwürgen startete der Wagen wie beschrieben tatsächlich nicht mehr, erst nach Abklemmen der Batterie und Leeren des Druckspeichers gings wieder los. Was mich bei der ganzen Angelegenheit nicht loslässt, ist die Tatsache warum dies genau in der Garage passiert ist, nachdem ich am Auto gearbeitet hatte und nicht mitten in der Stadt. letztendlich besser so, aber verstehen tu ichs trotzdem nicht. Ich denke dass die kupplungssache und die gebrochene Haltefeder in Zusammenhang stehen... Kann es eigentlich sein, dass meine Kupplung irgendwie total klemmt? Mit einem Montiereisen ist es (ich war da vorsichtig) nicht möglich den Betätigungshebel zu bewegen. Rocko
  14. Wäre nur zu schön gewesen... Gestern keine Nachtschicht, musste heute schon früh auf ne Messe. Gerade eben neu gedichtet, Öl eingefüllt, entlüftet (schaltete richtig gut alle Gänge durch) gestartet, angesprungen, wollte Rückwärts fahren...und die gleiche Sch... schon wieder. Abgesoffen nach 20cm Fahrt. Ich gehe davon aus, dass es die Kupplung ist, die nicht kommt, es beim letzten Mal das gleiche Phänomen war. Die Halteklammer war aber in der Tat gebrochen und das Öl lief beim Gangsteller raus. Was wirds wohl sein? Nehmerzylinder, Steuergerät? Neben dem lauten Surren der Druckpumpe brummt übrigens aus der Hydraulikeinheit auch nach Anhalten der Pumpe ein ständiges Geräusch. Ist das vielleicht mein Problem? Bin im Moment recht ratlos und irgendwie enttäuscht, dass es nicht geklappt hat. Rocko
  15. Teile sind bestellt, 2 Ringe und eine Klammer vorrätig, wird heute in einer kurzen Nachtschicht erledigt. Sollte alles klappen, geb ich Euch allen ein virtuelles Bier aus! Meld mich dann später...
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.