Jump to content

dentalex

A2-Club Member
  • Posts

    15
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)
  • Production year
    2001
  • Color
    Kobaltblau Metallic (5F)
  • Summer rims
    15" Alu Guss 6-Arm Style
  • Winter rims
    15" Stahlräder
  • Feature packages
    High-tech
  • Sound equipment
    Radio-CD "concert"
  • Panorama roof
    ja
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    Sitzheizung

Wohnort

  • Wohnort
    An der Lahn

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

dentalex's Achievements

  1. Welche Lederfarbe/Farbauffrischer nehmt ihr für die Grauen Sitze siehe Foto? Habe leider nicht den Farbcode. Ist das YB, also Swing?? An den Rücksitze ist das Plastik an den Griffen (oben, außen) zur Entriegelung der Sitzlehne gebrochen. Kann man das tauschen? Es zwickt etwas an den Fingern und sieht nicht so schön aus! danke Alex
  2. gestern auch mit den H7 LED von Osram umgerüstet (und die W5W Standlicht (eigentlich nur Innenraum) hier mal der Unterschied, alt gegen neu im Bild Alex
  3. ja und später wohl auf die Polster geklebt. Ich würde ja auch Matten aus dem Zubehör umbauen und nachrüsten. Wäre halt super, wenn man diesen Originalstecker einzeln kriegen würde.
  4. woher kriege ich diesen grünen Stecker? hat jemand eine Teilenummer ? im7zap finde ich nix
  5. ok, dann m muss ich wohl mal meine Elektriker da ransetzen, Danke
  6. ich denke, ich drücke mich missverständlich aus. Der Kabelbaum vom Schalter/Regler am Klimabedienteil bis zu den Sitzen liegt ja bereits! Ich brauche sozusagen die einfachste Lösung Heizmatte mit Kabel und dann maximal die Stecker für den Übergang Sitz zum Kabelbaum noch anbringen. Gibt es eine Matte die ohne zusätzliche Widerstände oder ähnliches gefahrlos angestöpselt werden könnte? AS
  7. Ja die Super Anleitung habe ich gesehen, aber ich bin ehrlich gesagt eben nicht der, der zusätzlich NTCs und Widerstände verlöten will/kann und war auf der Suche nach einem einfacheren Weg. Ist bei der carbonmatte auch so viel (entschuldigung) Gedöns nötig?
  8. wie man die Sitzpolster vom Bezug befreit ist hier ja schon sehr gut beschrieben. mir geht es eher um die option möglichst einfach die Nachrüstvariante an die vorhandene Bordelektronik (Also Steckverbindung liegt ja schon unterhalb der Frontsitze) rankriege. AS
  9. Hallo, ich habe die Suche bemüht aber zu der in Frage stehenden Kombination keine Antwort gefunden! Unser A2 ist Original mit Sitzheizung ausgeliefert! Er hat dann irgendwann neue Sitze ohne Sitzheizung bekommen. Gibt es die Heizelemente einzeln (Steckerfertig) oder wie muss man z.B. ein Carbotex umbauen um sie an den ja bereits liegenden Kabelbaum einfach anzustecken?? danke Alex
  10. Unser Zuwachs (der nun 2te A2) hatte mal eine gelbe Lederausstattung, die dann (nur die Sitze) gegen grauen Stoff getauscht wurde. Wenn jemand eine Gelbe Leder oder Stoffaustattung (nur die Sitze) anbieten kann würde ich mich über eine PN freuen. Vielen Dank Alexander
  11. Vielen Dank erst einmal, Problem ist nach löschen des Fehlerspeichers noch Nichtswisser aufgetreten! Wenn es wieder da ist lasse ich mal eine Werkstatt draufschauen! Hat da jemand eine Empfehlung im Raum Diez/Limburg ??
  12. Ok, Steuergerät finde ich vielleicht aber Softwarestand steht auf dem Ausdruck der Werkstatt leider nicht drauf. Batterie hatte ich auch in Verdacht, da ich beobachtet habe, das die Stärke des Scheonwerferlichtes gering schwankt, wenn ich zusätzliche Verbraucher, wie Fensterheber nutze.
  13. Hallo liebe Alugemeinde, ich darf mich zuerst kurz vorstellen: Ich lese hier seit geraumer Zeit interessiert mit und am 22.12.2016 war es dann soweit, ein A2 1,4 Benziner (EZ Ende 2001)in Kobaltblau mit OpenSky und sonst recht normaler Ausstattung mit nun 192000Km wurde der unsere! Ich habe in der Zeit bis heute einige Kilometer abgespult, da ich aus den Alpen nach Rheinland-Pfalz versetzt wurde und öfter auch mal mit dem kleinen pendle (ca. 550Km). Vor zwei Woche leuchtete plötzlich die Kontrollleuchte für die Motorelektronik auf, bevor ich eine Werksatt aufsuchte, war und blieb sie jedoch zunächst aus! Heute gingen dann die Motorkontrollleuchte, die ABS sowie die ASR-Leuchte beim zusätzlich etwas holprigem starten (längeres laufen des Anlassers vor Zündung) auf dem ALDI-Parkplatz an und es kam im FIS die rote Warnanzeige. Zündung aus und wieder an brachte einen Verbelib des Leuchtens der Motorelektronikkontrolllampe. Um die Ecke war Vergölst, also mal den Fehlerspeicher auslesen lassen, was folgendes ergab: Marelli 4 / 2 P0140 Lambdasonde Bank 1 sensor 2 / Kein Signal P0322 Kurbelwellenspositionssensor / kein Signal ESp Teves MK60 / 1 0522 CAN-Botschaft Motorsteuergerät / Fehler im Motorsteuergerät Kombiinstrument 1.0 / 2 0232 Motorölsensor /Signal unplausibel 0236 Lenkhilfe-Steuergerät, KLemme 30 /Signal unplausibel Ich bemerke keinen Leistungsverlust, er geht nicht einfach aus oder nimmt kein Gas an. Ein einziges mal machte es den Eindruck, als wenn er ganz kurz absaufen wollte (unter Last) dies wurde aber mit keinerlei Meldung im FIS quittiert. Ich bin zwar blutiger Laie, kann mir aber nicht vorstellen, dass alle oben angegebenen Bauteile einen Fehler haben, wo also müsste der Fehler (Bauteil/Kabel o.ä.) sitzen um diesen bunten Reigen an Meldungen zu produzieren? Ich danke euch ganz herlich für eure Bemühungen um unsere AluKugel. Wenn Ihr weitere Infos braucht, so sagt mir das bitte! Alex
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.