Jump to content

juergi1967

User
  • Posts

    7
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (BBY)
  • Production year
    2003
  • Color
    Lichtsilber Metallic (5B)
  • Sound equipment
    Radio-CD "concert"
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    GRA /Tempomat

Wohnort

  • Wohnort
    Bremen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

juergi1967's Achievements

  1. Das mit der Silikonschnur ist natürlich auch ne Idee. Welchen Durchmasser hat die und wo bekomme ich die? Das Butylzeug backt natürlich überal, das war mir schon klar.
  2. Schraubertreffen ist auch nicht schlecht, leider ist mein a 2 nicht so fahrtüchtig. Kurze Strecken gehen, aber dann machen irgenwelche Sensoren nicht mit, die Anzeigen für Motorsteuerung und co leuchenten und schlimmstenfalls geht er wieder in den Notlauf. Dann ausmachen, paar Sekunden warten, anmachen und weiterfahren. Auf der Autobahn nicht gerade von Vorteil. Aber diesen Fehler findet keiner. nicht malder .
  3. Hallo, ich muß meine Türbleche auch neu abdichten. Habe 5 mm Durchmesser Butylrundschnur bestellt, ist das richtig?? Welches Kompriband muß ich denn nehmen???
  4. Hallo, ich muß meine Türbleche auch neu abdichten. Habe 5 mm Durchmesser Butylrundschnur bestellt, ist das richtig?? Welches Kompriband muß ich denn nehmen???
  5. Ich kann tagelang fahren, da ist nichts und dann plötzlich wieder die gleichen Fehlercodes.
  6. Hallo Superduke, hallo Aluliebhaber, ich bin leider kein "Autoschrauber", aber die Idee mit der Ansaugbrücke hatte ich auch schon. Das ist doch das schwarze Teil hinter dem Motor. Aber wie soll das einen Riß bekommen. Darauf sitzt doch der Zwischenflansch und die Drosselklappe, wenn wir vom gleichen Teil sprechen. Ich versuche nun erstmal mir selbst zu helfen, da für Werkstattbesuche in Coronazeiten nicht mehr viel Geld über ist. Letzte Reparatur mit dem Flansch und der Klappe haben 200 € verschlungen - für nichts. Ich werde Mittwoch erst mal wieder auslesen lassen, Lernwerte löschen und Drosselklappe und AGR neu anlernen lassen. Mal sehn, was diesmal im Fehlerspeicher steht. Dann schaue ich mir mal das Ansaugbrückenteil an. Dort wurde auch ein Sensor getauscht. Dieser Saugrohr-Sensor. Das sind 2 Schrauben. Mal sehn, ob da eine Dichtung nicht richtig sitzt oder sogar fehlt.
  7. Hallo und guten Tag, ich weiß nicht, ob ich hier richtig bin mit meiner Frage, aber ich versuch es mal. Mein A2 hat hatte längere Zeit ein Problem mit dem AGR Ventil. Anfang letzten Jahres dann ist er von Heute auf Morgen nicht mehr angesprungen. Der ADAC wurde gerufen und es gab die Diagnose AGR Ventil. Der Stecker wurde abgezogen und siehe da, er lief wieder. Danach ab in die Werkstatt und AGR Ventil erneuert. Auf der Rückfahrt dann nach ca 25 Km Fahrt plötzlich alle Warnlampen an und 3 mal piepsen. Anhalten war nicht so möglich, also weiter bis zur nächsten Kreuzung. An der roten Ampel ging der Motor dann auf ca 1200 Umdr. und nahm auch kein Gas mehr an. Darauf hin wieder einmal den ADAC gerufen. Beim warten auf den ADAC fing der Motor von selber an Gas zu geben, als wenn man mit dem Gaspedal spielt. Der Mann von ADAC setzt sich rein, macht den Motor aus, wartet ne Minute und macht den Motor danach ganz normal an, als währe nichts gewesen. Naja, wieder ab zur Werkstatt mit ADAC hinterher. Dort angekommen dann wieder eine Diagnose vom ADAC. Fehler Nr. 17961 Luftdruck- und / oder Saugrohrdrucksensor 17851 Abgasrückführungsventil-Sensor 17848 Abgasrückführungsventil Danach Werkstatt und 10 Tage später wieder ADAC Diagnose Fehler Nr. 17961 Luftdruck- und / oder Saugrohrdrucksensor 17912 Ansaugsystem undicht 1314 Motorsteuergerät Danach hat die Werkstatt erst einmal kapituliert und ich habe die Weihnachtsfeiertage verstreichen lassen. Fahren kann ich ja, der Fehler kommt ja auch nicht immer und jeden Tag. das kommt so meist nach etwas längerer Fahrt und dann beim beschleunigen. Beim Audi Service kam dann 2 Monate später folgende Diagnose Fehler Nr. 17961 P1553 035 Signal Höhengeber / Saugrohrdruck unplausibles Verhältnis 17912 P1504 035 Luftansaugsystem Leck erkannt Der Audi Service sprach von einer langwierigen Kabelbruchsuche. Ich hab das Fahrzeug wieder mitgenommen, ohne irgendwelche Fehlermeldungen während der Fahrt. Vor ein Paar Tagen dann hat meine Werkstatt sich noch einmal das Fahrzeug vorgenommen. Es wurden ausgetauscht ein Zwischenflansch und deren Dichtungen. Dann 2 Tage Probefahrten von der Wekstatt. Nach dem Abholen hat der Motor geschurrt wie ein Kätzchen und ging mit seinen 75 PS ab wie eine Rakete. Super. So weit jedenfalls. Einen Tag später wieder die Ernüchterung. Beim Fahren einer größeren Strecke ca 60 KM dann auf einmal 3 mal piepsen alle Lampen an und gleich in den Notlauf. Motor ausgemacht und wieder an dann wieder 3 mal piepsen alle Lampen an und Notlauf. Also, Motor wieder aus eine Minute gewartet danach Motor wieder an mit Motorwarnleuchte und ich konnte weiterfahren. Heute Morgen keine Warnleuchte, Motor läuft. Mit so einem Fahrzeug traue ich mich kaum noch zu fahren, Autobahn unmöglich. Bei plötzlichem Notlauf möchte ich kein LKW hinter mir haben... Hat jemand eine Idee oder eine Lösung??? Ich weiß nicht weiter.... Drosselklappe wurde gereinigt, Zwischenflansch mit Dichtungen ist erneuert, Nockenwellensensor und Saugrohrdrucksensor sind neu, AGR-Ventil ist neu.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.