Jump to content

Michael_A_2

User
  • Posts

    84
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)
  • Production year
    2001
  • Summer rims
    15" Alu Guss 6-Arm Style
  • Sound equipment
    Radio-Cassette "chorus"
  • Panorama roof
    nein
  • Air condition unit
  • Hitch
    nein

Wohnort

  • Wohnort
    nähe Düsseldorf

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Michael_A_2's Achievements

  1. Hallo zusammen, dummerweise ist das Hängen der Tür im Sommer noch etwas mehr geworden. Die Risse sind wie im April geblieben. Ohne die Scharniere an der Tür zu lösen...wäre es machbar, wenn ich diese Schraube löse und zwischen Scharnier und Scharnierhalter an der A-Säule eine Art rechteckige Unterlagsscheibe schiebe? Wenn das Scharnier wie bei dem Seat Scharnier ist, müsste ich mir ja eigenlich nur die genaue Position merken. Gruß Michael
  2. Also kommt beim Starten und beim manuellem Check Bedeutet in beiden Fällen. Keine Probleme alles okay. Dann muss ich mir den Stecker nicht mehr vornehmen.
  3. Beim Check nach dem Starten kommt nur OK. Beim 2 mal "Drücken Check" erhalte ich halt jedesmal die o.g. 3 roten und 2 orangen Symbole und dann OK.
  4. Ob die Reihenfolge der angezeigten Symbole beim Check normal ist?
  5. Nabend zusammen, beim Fahren ging vor ca. einer Woche unter Piepen die orange Anzeige für den Bremsenverschleiss an. Der sofortige Besuch in der Werkstatt ergab, "Beläge in Ordnung". Es wurde dann der Verbindungsstecker mit Kriechöl geflutet. Beim ersten Starten ging die orange anzeige wieder an. An den folgenden zwei Tagen nochmals zweimal während der Fahrt. Seit dem war Ruhe. Jetzt habe ich heute Mittag den Knopf am Kombiinstrument zweimal gedrückt. Nach dem ersten Druck erschien die Restlaufzeit bis zum nächsten Service. Nach dem zweiten Druck erschienen drei rote Symbole (ich meine, Bremsen, Kühlwasser und Ölkanne) gefolgt von zwei Orangen (Verschleissanzeige und Tank) und zum Schluss noch ein OK. Waren die roten und orangen Symbole jetzt quasi die Schritte vom Check? Und das OK sagt alles wieder okay? Leider habe ich zum Ablauf vom manuellen Check nichts gefunden. Falls der Verschleissanzeigenfehler noch besteht, wollte ich mir den Stecker nochmals genau anschauen. Gruß Michael_A2
  6. Wo und wie genau hast Du denn die Unterlegplatte montiert?
  7. Hallo Krebserl, mit dem Bolzen wäre klasse. Wobei ich mri nicht vorstellen kann, dass ein Bolzen abnutzt. Da ist ja wohl wahrscheinlicher, dass das Scharnier irgendwie ausgeschlagen ist. Als Alternative habe ich mir überlegt, dass wenn ich am unteren Scharnier die Vielzahnschraube rausdrehe und entweder bei rot eine komplette ca.1mm starke Platte oder bei blau eine Zahnscheibe mit Außenverzahnung drunter lege und die Schraube wieder festziehe, dann würde die Tür am Türschloß mehr als 1 mm nach oben kommen. Der Druck am Türscharnier wäre ja gleich. Dazu müsste ich aber sicher sein, dass das Gegenstück der Vielzahnschraube an der Tür fest dran ist und nicht einfach eine Platte mit Gewinde die nach dem Rausschrauben in die Tür fällt. An den Rissen mache ich ersteinmal nichts außer, wie alle anderen Betroffenen auch, beobachten. Gruß Michael
  8. Also, heute bei Tageslicht nochmals nachgeschaut. Habe auch diese Risse. Fahrerseite Beifahrerseite Aber an diesen Stellen bewegt sich nichts. Es sind meiner Meinung nach die Stifte an den Scharnieren. Ich versuche morgen mal den Rechten mit dem Linken zu tauschen.
  9. Guten Morgen kalla, danke für den Hinweis. Diesen Thread habe ich noch nicht gelesen. Den anderen 24 Seiten langen mit den Längenmaßen der Risse von den Betroffenen schon. Die 54 Seiten werde ich auf jeden Fall durchlesen bevor ich selber was mache. Gruß Michael
  10. Hallo Krebserl, vielen Dank für die super genaue Beschreibung. Ich habe das Foto mal genutzt und Pfeile eingezeichnet. Die Schrauben mit den roten Pfeilen sind fest. Da kommt man im eingebauten Zustand mit einem kleinen M8 Vielzahn und Knarre ran. Wenn ich die Tür in verschiedenen Öffnungspositionen etwas anhebe, dann kann ich mit dem Finger an dem gelben Pfeil Bewegung im Scharnier spüren. Deshalb dachte ich, eventuell ist der Stift (blauer Pfeil) "ausgelutscht". Dummerweise habe ich in den letzten Stunden auch ein langes Thema zum Problem "Scharnier und Riss an der Tür" gelesen. Es soll ja anscheinend keinen A2 geben, bei dem es keine Risse im Scharnierbereich an der Tür gibt. Da muss ich morgen mal bei Licht nach schauen. Eventuell ist es einfach Materialermüdung. Ansonsten wollte ich erst einmal den Stift vom oberen Scharnier der Beifahrerseite mit dem der Fahrerseite tauschen. Dazu müsste ich aber wissen, ob der Stift (blauer Pfeil) wirklich eine Schraube ist, oder ob es nur ein eingesteckter Stift ist. Gruß Michael
  11. Hallo zusammen, das Thema hört sich schlimmer an als es ist. Meine Fahrertür wird kurz vor dem Schließen vom Schließbügel ca.2-3mm nach oben gedrückt. Die Tür ist dann super geschlossen und die Spaltmaße sollten alle stimmen. Das Problem ist, dass ich das Gewicht der Tür jedesmal am Griff spüre. Wenn ich die Tür öffne und diese dann etwas anhebe, kann man an den Scharnieren je nach Öffnungswinkel der Tür entweder am oberen oder unteren Scharnier ein gewisses Spiel der Stifte im Scharnier spüren. Die Torx45 Schrauben an der Scharniertürseite sind fest. Hier im Forum habe ich gelesen, dass dieser Stift eine Kugelbolzenschraube mit Inennimbus sein soll. Ist bei meiner Alukgel aber nicht. Können diese Stifte abnutzen? Und falls ja, gibt es diese beim Freundlichem. LG Michael
  12. Hallo MBreed, bei meiner Frau waren es 100kmh auf Landstraße. Hinten links blockiert und ab auf die Gegenspur. Zum Glück kam keiner entgegen. Das Problem hatte sich vorher meistens im Regen durch ABS vorne rechts ohne selber zu Bremsen angekündigt. Bei mir waren es kalte bzw. gebrochene Lötstellen im Drehraten Sensor. Den Ingenieur in Bayern habe ich in meinem Post genannt. Habe auch den anderen Sensor direkt mit nachlöten lassen. Seit der Reparatur ist Ruhe. LG Michael
  13. Eventuell altes Concert Radio gegen neues getauscht und den Can Bus hinterm Tacho angezapft?
  14. So. Ein Jahr nach dem Nachlöten immer noch alles super. Kein einziges Mal mehr das Bremsdreieck und gepiepse gehabt. Top. Auch habe ich seit einem Monat keinen P0171 Fehler mehr. Habe in einem Beitrag gelesen, dass er manchmal durch die Öleinfüllkappe Luft zieht. Da habe ich die beiden "Beinchen" der Kappe etwas verbogen und jetzt sitzt sie fester als vorher. Hoffentlich lag es daran.
  15. So, habe den Preis meiner freien Werkstatt bekommen. Generalüberholter Bosch inkl. Einbau liegt bei maximal 480 Euro.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.