Michael_A_2

Members
  • Content Count

    60
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)
  • Production year
    2001
  • Summer rims
    15" Alu Guss 6-Arm Style
  • Sound equipment
    Radio-Cassette "chorus"
  • Panorama roof
    nein
  • Air condition unit
  • Hitch
    nein

Wohnort

  • Wohnort
    nähe Düsseldorf

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Auch von mir eine kurze Rückmeldung. Seit der Reparatur bei Auto Horster, mit Einschicken der beiden Sensoren an das Ingenieurbüro Schirmer (Kiefersfelden), alles perfekt. Kein selbstständiger Eingriff der Bremsanlage mehr. Wohl noch einmal Fehler P0171......aber das ist ja ein anderes Thema. Schönes Pfingstfest
  2. Guten Abend, meine Kugel ist wieder da......hat wegen Ostern etwas länger gedauert. Drehratensensor und Querbeschleunigungssensor wurden ausgebaut und eingeschickt. (Wenn gewünscht und zulässig, schreibe ich hier gerne an wen meine Werkstatt die beiden Sensoren geschickt hat) Es waren die üblichen Lötstellenprobleme :-( Nach dem Einbau wurde noch ein Nullabgleich gemacht. Das ganze hat etwas mehr als 300 Euro gekostet. LG
  3. So, beide Sensoren sind auf dem Weg zur Reparatur. Der Dipl.Ing. hat dazu geraten, direkt beide zu reparieren. Meine Symptome sprechen eindeutig für defekte Lötstellen. Und da ich den Wagen gerne mit meiner Werkstatt zum Young- und dann zum Oldtimer machen würde......werden beide repariert.
  4. Hallo Turnschuhrockerin, meine Kugel hat Ihren Wohnsitz quasi in die Werkstatt verlegt. Zur Zeit wird nach einer Reparaturmöglichkeit vom Sensor gesucht. Neues Teil kostet laut Freundlichem entweder 720 Euro, oder als Dualsensor 850 Euro. Reparatur kostet nur um die 130 Euro. Sobald ich meine Kugel wieder habe schreibe ich was alles gemacht wurde. LG
  5. Ist laut Recherche meiner Werkstatt, der in der Mittelkonsole auf Höhe des Gaspedals sitzende Drehratsensor. Mal sehen was der neu kostet....oder ob wir den reparieren lassen. Im Internet findet man einen Anbieter, der den für etwas über 100 Euro inkl. 12 Monaten Garantie repariert.
  6. So, Info der Werkstatt. Fehlerspeicher : Drehratsensor. Genau meine Symtome treten auf, wenn der Drehratsensor defekt ist. Kosten konnte man mir noch nicht sagen. Mal sehen was da auf mich zu kommt.
  7. Guten Morgen zusammen, @artur. Radio ist original....Kassette mit dem üblichen Lautstärke Fehler. Alles an der Kugel ist original, bis auf Wassermelder im Fussraum (da der Vorbesiter mir einen nassen Teppichboden hinterlassen hat) und ich habe die 12Volt Steckdose auf Zündungsplus umgeteckt. Fahrt war im Trockenen ohne Dreck auf der Straße. Kann ja wohl immer mal vorkommen, dass sich Dreck am ABS Sensor sammelt und das auslöst. Mal abwarten was die Werkstatt ausliest und findet. Mit der Steuerplatine und eventuellem Massefehler sage ich denen beim Telefonat. LG Michael
  8. Danke für den Tipp. Wagen steht in der Werkstatt. Die melden sich die Tage. Dann gebe ich deine Info weiter. Wird wahrscheinlich günstiger sein, als einen neuen ABS Block, der es ja laut Einträgen in diesem Forum auch sein kann.
  9. Mist, gestern bei 100km/h zogen plötzlich die Bremsen an. Zum Glück kam keiner entgenen, da ich die komplette Straßenbreite zum Abfangen brauchte. Der Wagen war aus, Radio hat sich zurückgesetzt....aber der Wagen ließ sich danach normal weiter fahren.
  10. So, Wagen habe ich zurück. Folgendes wurde jetzt gemacht. ABS Fehler : ÜBERGANGSWIDERSTAND AN DER STECKVERBINDUNG DER ABS-EINHEIT UND DES BREMSKRAFTVERSTÄRKERS BESEITIGT. Gemisch zu Mager P0171 : DROSSELKLAPPENEINHEIT AUS-EiNGEBAUT UND GEREINIGT. Mal sehen was die nächsten Kilometer so bringen. Ach ja, auch der Ölmessstab wurde erneuert, da fehlte die Spitze.
  11. Update: Am Freitag plötzlich bei 70kmh zieht das ABS am rechten Rad an. Ich war am Beschleunigen. Also rechts ran. Wagen aus, neu gestartet und alle drei Warnleuchten aus. Dann nach ca. 100m das Gleiche nochmal. Wagen wieder aus und wieder an. Bei ca. 30kmh wieder, Rappeln am rechten Rad. Ab in die Werkstatt. Fehler auslesen: Ergebnis : Radsensor am rechten Rad defekt. Fehlerspeicher gelöscht. Seit Sonntag nicht mehr passiert. Sensor wird trotzdem die nächsten Tage getauscht inkl. Stecker und Kabel bis zum Kabelbaum. Gruß Michael
  12. Hat jetzt wieder zwei Stunden geregnet. Zur Zeit alles trocken. Im Beitrag "Schalttafel ausbauen viele Fotos" von A2TDI habe ich dieses Foto gefunden. Ich hoffe ich durfte das verlinken. Da läuft was schwarzes vom eckigen Lüftergehäuse über genau den Träger, wo bei mir die Flüssigkeit herkommen könnte. Ist das nur ein Stück vom Kabelbaum oder ist das eine isolierte Leitung mit einer Flüssigkeit drin?
  13. War mal nachschauen. Pollenfilter ist sauber und trocken. Folgendes Bild konnte ich mit meiner sehr günstigen Endoskopkamera machen. Sollte der Wärmetauscher der Heizung sein, oder? Wasserkasten im Motorraum von innen und rund um den Kasten im Motorraum alles trocken. Hier die Ablauftülle fotografiert. Radio, Lüftungsklappen mittig und Klimaregler raus. Auch hier alles trocken. Auch drinen sidn keine Laufspuren zu sehen. Da wo ich den Pfeil gezeichnet habe, läuft es aber an dem silberen Metall auf der Seite zum Beifahrer runter Es läuft bis zum Stoffaufkleber, dort liegt der Schaumstoff der Seitenverkleidung links im Beifahrerfussraum an. Ebenso war die Querverkleidung von Innen nass. Was auch immer es ist. Es nervt.
  14. Hallo Pater B, vielen Dank für die schnelle Rückmeldung. "Kondenswasser aus dem Verdampfer der Klima könnte es sein - der Ablauf liegt im re. Fußraum - also eigentlich zu tief." Der ist frei, da habe ich schon geprüft. "Leck aus dem Heizungswärmetauscher sollte süß schmecken." Kühlwasser verliert er seit Monaten nicht "Regenwassereintritt über undichten Lüftungstunnel (das Ding im Motorraum mit dem Regenschirm-Aufkleber) oder durch eine schlecht verklebte Austauschwindschutzscheibe. Wenn das Wasser länger rumsteht gammelts und schmeckt auch sauer. Mahlzeit :-) ! Windschutzscheibe ist fest und ist laut Aufdruck noch die erste aus dem Jahr 2001. Mit dem Regenwassereintritt prüfe ich auch gleich. Hat die letzten Beiden Tage sehr viel bei uns geregnet. "Radio, Klimabedienteil, Becherhalter raus und dahinter kucken. Pollenfilter raus - nass? Im Motorraum die Luftführung checken. " Pollenfilter habe ich vor zwei Monaten getauscht. Da war die Klappe zum Teil abgebrochen und der Filter war komplett zu. Klappe und Filter sind neu. Prüfe ich aber direkt und melde mich gleich nochmal. Die beiden Ablaufgummitüllen an der Haube habe ich auch schon gegen neue getauscht. Gruß Michael
  15. Hallo famore, danke für die Info. Ich habe da jetzt diese Bulytschur reingedrückt und die scheint dicht zu sein. Ab muss der Spiegel ja erst einmal nicht mehr. Die Tür und das hinten waren aber wohl nicht das Hauptproblem. Ich habe einen neuen Beitrag geöffnet. ;-( Gruß Michael