Jump to content

matthias_pertl

User
  • Content Count

    23
  • Joined

  • Last visited

Wohnort

  • Wohnort
    Weiz

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo, Hatte gerade wieder wilde Probleme mit dem Retourgang und hab mir jetzt vorgenommen diesen Retourgangschalter zu tauschen. Ich bräuchte nur zu wissen wo genau dieser sitzt und welches Teil ich benötige.
  2. Und noch etwas, jedes mal wenn ich die Steuergeräte auslese stolpere ich immer über einen Fehler. Und zwar das sich das System im Eindrahtbetrieb befindet. Was bedeutet diese Fehlermeldung genau?
  3. Ja genau diese Problem hab ich immer. Danke für den Tipp mit dem Bremslichtschalter, den werde ich bei gelegenheit sofort tauschen. Jetzt habe i doch nich eine Frage. Seitdem ich die Kugelköpfe und die Koppelstange getauscht habe, ist es mit dem Gang laut einlegen besser. Jedoch ist er manch mal garnicht zu hören und dann auf einmal wieder doch hör und sogar spürbar. Aber meines Erachtens macht es doch keinen Sinn, das dass kommt und geht oder? Und daher verstehe ich nicht ganz wo das Problem liegt.
  4. Wenn @Mankmil einen umgebauten KNZ hätte, den ich einbauen könnte würde das das problem vielleicht lösen.
  5. Noch ist der Gangsteller drinnen der Seit 6 Jahren verbaut ist. Hab mich nur gefragt da ein Lupo Gangsteller auf Ebay 200€ kostet und ein A2 Gangsteller 750€ als gebruacht. Der KNZ war original von VW und ist einer mit Widerstandsbahn. Was meinst du mit dem oberen Arm vom Gangsteller?
  6. Jetzt hätt ich, weils mir gerade einfällt eine Frage. Ist der Gangsteller für den 3l Lupo und den 3l A2 der gleiche oder besteht da ein Unterschied in der Bauform, oder in der Programmierung?
  7. Heute um 6 uhr hatte ich wieder das selbe problem. Retourgang ging nicht rein nach einigen Versuchen mit Neustarten, Abstarten und Aarten bis die Pumpe angeht, ging er dan rein und beim 2tn mal einlegen ging auch schonwieder nicht. Also ich bin nahezu mit meinem Latein am Ende. Hab nurnoch die vermutung das entweder das Getriebe oder der Gangsteller was hat, oder das mir bei der letzten GGE die 12.4V Boardspannung gefehlt haben und es somit nicht ganz funktioniert hat.
  8. Heute hatte ich wieder das Problem das er den Retourgang nicht einlegen wollte.
  9. Aber hab i sonnst noch Vermutungen, was der Grund sein könnte. Hoffe nur das nicht der Gangsteller sich verzogen hat, da dass dan doch schon ein weilchen so gelaufen ist.
  10. Hab die Stange mit neuen Kugelköpfen eingebaut. Eine neue GGE gemacht und anfangst ging es super, nur kommt das problem jetzt langserm schonwieder auf.
  11. Und ich muss eine Aussage von früher zurücknehmen. Der KNZ ist nicht abgedichtet worden, sonder es wurde ein neuer verbaut.
  12. Update! Hatte heute Pickerltermin und hab auf der Hebebühne ausprobiert ob die Stange spiel hat. Lässt sich so stark wacklen das sie fast runterfällt.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.