Jump to content

parkballer

User
  • Content Count

    3
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (BBY)
  • Production year
    2002
  • Color
    Brilliantschwarz (A2)
  • Summer rims
    17" Alu Guss 9-Speichen
  • Winter rims
    15" Stahlräder
  • Feature packages
    Style Plus
  • Sound equipment
    nicht original Audi Radio
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Lage

Beruf

  • Beruf
    Lehrer
  1. Hast du dieses Rasseln denn deutlich gehört? Also auch mit laufendem Radio? Ich finde es echt merkwürdig, dass mir vorher einfach keine Geräusche aufgefallen sind. Wobei das Rollgeräusch dank der 17 Zoll S-Line Felgen aber generell auch recht laut ist, vielleicht deshalb?
  2. Hallo nochmal, zuerst einmal vielen vielen Dank an alle für eure Rückmeldungen! Der Kilometerstand stimmt schon so, ist sowohl durch Reparaturen / Inspektionen belegt wie auch durch den Zustand des Innenraums (Leder, Softlack) nachvollziehbar. Das Geräusch ist bei getretener Kupplung weg, nur auf dem letzten Meter des einkuppelns nach dem Gangwechsel kommt es kurz laut. Im Stand und im Leerlauf ist nichts zu hören. Das Geräusch wird bei höherer Drehzahl immer schneller und ist bei Geschwindigkeiten über 80km/h nicht mehr wahrnehmbar (weil dann die Fahrgeräusche es übertönen). Im dritten und vierten Gang ist es tatsächlich am lautesten. Nachtrag: Als es angefangen hat, war es tatsächlich, vor allem im dritten und vierten Gang, für etwa eine halbe Stunde so laut, als würde man direkt auf dem Getriebe sitzen. Seitdem ist es gleichmäßig "leise", aber wie oben erwähnt immer wahrnehmbar. Vor diesem plötzlichen Auftreten habe ich tatsächlich absolut nichts ungewöhnliches während der Fahrt gehört.
  3. Hallo zusammen, Ich bin neu hier und hoffe auf Hilfe. Ich habe vor zwei Monaten einen absoluten Glücksgriff gemacht. Endlich habe ich einen A2 gefunden, Garagenfund, neue Batterie eingebaut, problemlos ohne Mängel über den TÜV bekommen. Seitdem bin ich knapp 4.000 Kilometer absolut problemlos gefahren, aktueller Stand sind 129.000. Nun mein Problem: Vor einigen Tagen hat das Auto während der Fahrt extrem laute Geräusche gemacht, komplett ohne Vorwarnung. Das Geräusch klingt, als wenn ein Ventilator gegen sein Gehäuse schrappt. Es war für eine knappe halbe Stunde wirklich extrem laut, danach ist es sehr viel leiser geworden Man hört das Geräusch nur im Schubbetrieb, wenn ich Gas gebe oder im Leerlauf rollen lasse nicht. Ich war bei Audi für eine Diagnose. Die Antriebswelle konnte leider ausgeschlossen werden, mehr als die Diagnose "irgendwas im Getriebe, kostet bestimmt um die 3000€" hat der Aufenthalt in der Werkstatt leider nicht gebracht. Ich habe Angst vor Folgeschäden und will nicht mehr als absolut nötig weiter fahren. Hat jemand ähnliche Erfahrungen gemacht und kann mir weiter helfen?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.