Jump to content

Tobi GL

User
  • Content Count

    23
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Production year
  • Color
    Brilliantblau (E8)
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Kürten

Hobbies

  • Hobbies
    Schrauberknecht

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ah, das ist eine beruhigende Information, danke! Dann werd ich mich da mal ans Werk machen!
  2. Uff, dann ist es wohl Essig mit "mal eben" den T-Fühler überlisten....ich hatte in einer Google-Suche zu dem Thema im T4-Forum gelesen, daß deren Zuheizer (sind aber wohl von Eberspächer) vorn hinter der Stoßstange einen externen Sensor haben. Oder kennt hier noch einer einen Trick ohne VCDS, um den Zuheizer manuell zum Leben zu erwecken?
  3. Das kann ich Dir erst sagen, wenn es hier <5°C ist.....wobei, ich hab gelesen, daß der Zuheizer einen eigenen Temperatursensor hat, so daß der Zuheizer auch bei >5°C im FIS starten könnte. Weißst Du, wo der Sensor sitzt? Dann könnte ich ihm mit Druckluft/Kältespray zu Leibe rücken uns so den Zuheizer überreden, seinen dienst aufzunehmen....
  4. Nächster Meilenstein: -Getriebeöl gewechselt -> Getriebe fühlt sich jetzt weniger nach kaltem Pudding und dafür etwas knackiger an, aber die Seile muss ich noch machen, mal sehen, wie es dann ist -G2/G62 getauscht und Thermostat gewechselt....und siehe da: Nach 5 Km bewegt sich die Temperaturanzeige von der 60°C-Marke weg. Und im Vorbeigehen noch die Dämpfer der Heckklappe erneuert...die wollten auch nicht mehr so, wie sie sollten. Was mich aber ein wenig stutzig werden lässt: Trotz +4,0°C im Display und Klima auf "Auto" und 27°C als Vorwahl eingestellt, springt d
  5. Moin zusammen, kurzes Update: Leider war es nicht der Drehzahlsensor, sondern die Verkabelung dahin. Diese ist von einem der Vorbesitzer dermaßen dilletantisch geflickt worden, das musste einfach wieder kaputt gehen....einfach die blanke Litze zusammengedreht und mit Isoband umwickelt ....wobei man sagen muss, das sich das Kabel auch nur sehr schwer löten lässt. Aber so war es wohl die schlechteste aller möglichen Lösungen. Nun denn, jetzt ist es den Umständen entsprechend vernünftig gemacht und ich konnte den Fehler reseten. Beim Airbag hatte Bedalein völlig Recht, etwas Kont
  6. Dann ist vielleicht mit "Sitz" die Einbaulage im Lenkrad gemeint, so nach dem Motto: Das gemeinte Kabel sitzt unter dem Airbag. Aber danke für den Hinweis!
  7. Perfekt! Mit der Anleitung wird es bestimmt klappen! Ich kann mich nur noch mal wiederholen, aber ich bin total geflasht von dem netten Umgang hier und der vielen Hilfe!! Hätt ich mir mal vor 15 Jahren schon die Kugel gegeben, dann hätt ich euch hier früher getroffen und wäre nicht erst durch die Abschaum-Erfahrungen in anderen Foren geprägt worden.....
  8. @Dr.House: Geht der Helm davon nicht kaputt...so wegen dem Brett vor´m Kopp???? @Bedalein: OK, wenn das erst mal reicht, wär mir das natürlich extrem viel lieber. Im Wiki hab ich nix zur Demontage des Lenkrades gefunden...Zentralschraube, wie bei meinen Oldie´s ist ja wohl nicht mehr...ich vermute mal, es ist von hinter verschraubt und von hinten löst man dann auch den Airbag, oder brauch ich das gar nicht für den gemeinten Stecker? Fehler löschen werd ich dann noch mal mit dem AutoDia-Tester versuchen, sollte dann ja klappen, wenn der Fehler auch wirklich weg ist.
  9. Jedenfalls zu 2/3...Die Sache mit dem Airbag habe ich jetzt so verstanden, daß wohl die Steckverbindung hinter dem Airbag das Problem ist. Dazu soll man dem damaligen Thread nach das Verbindungkabel mit zwei gelben Stecker-Weibchen tauschen. Leider finde ich das Kabel mit der Ersatzteilnummer nirgends, anscheinend gibt es das nicht mehr als Neuteil. Ein User hatte wohl die Kontakte etwas strammer gebogen und damit Erfolg gehabt.... Ich hab noch nie einen Airbag ausgebaut, geschweige denn daran ein Kabel gewechselt. Ich gehe mal davon aus, daß solche Reparaturen nur bei abgeklemmter Batter
  10. So, nachdem dann heute die gelben Engel endlich das Paket mit dem AutoDia-Tester vorbeigebracht haben, konnte ich mal die Steuergeräte auslesen......folgendes habe ich gefunden: ABS: Fehlercode 0283: Drehzahlfühler vorn Airbag: Fehlercode 0588: Zünder für Airbag Klima: Fehlercode 818: Geber Ausströmtemperatur Verdampfer Kann da wer was genaueres zu sagen? Z.B. ob es der linke oder rechte Drehzahlsensor ist? Ich hab versucht die Fehler mit dem Tester zu köschen, hat bei keinem funktioniert, was für mich bedeutet, daß da nicht nur ein temporärer Schluckauf
  11. Hallo Mankmil, wenn´s noch geht, würd ich auch gern noch eins nehmen... 1. 321: 3 Stück 2. MustPunish: 3 Stück 3. Leypi: 2 Stück 4. Blue Bullet: 2 Stück 5. Sebastian_FSI_07_2005 6. Elch A2: 1 Stück 7. Ande: 1 Stück 8. w126fan: 1 Stück 9. Tobi_GL: 1 Stück Gesamt: 15
  12. @Bedalein: Super, vielen Dank für die Tipps, speziell das mit der Phantomspeisung, da hätte ich trotz dem Wiki-Eintrag wohl nicht drauf geschaut, die Bezeichnung war mir nicht geläufig. @Superduke: Ob der Zuheizer wirklich läuft, hab ich noch nicht geprüft, mach ich aber noch. Und danke für den Sicherheitshinweis!
  13. Ja, richtig, an den Thermostat habe ich noch gar nicht gedacht, war noch ganz im Modus mit dem Doppeltemperaturgeber ..Danke für den Hinweis! Dein Angebot mit dem ZR werde ich wohl ablehnen müssen, da meiner Bj. 2000 ist...aber auch dafür vielen Dank!
  14. Guten Morgen, liebe Kugel-Schreiber, nach der ersten Tankfüllung mit dem A2 habe ich diverse Wehwechen im Alltagsumgang festgestellt, für deren Klärung ich euren Support brauche. 1. Getriebe: Mein Getriebe fühlt sich beim Schalten wie Schneebesen im Pudding an. Ich hab hier schon diverse Threads zum Thema Schwergängigkeit durchgelesen und werde jetzt die Schaltseile kontrollieren/schmieren und einen Getriebölwechsel inkl. Gear Protect machen. Gibt es sonst noch DIY-Tipps abgesehen von Getriebtausch/-aufarbeitung? 2. Temperaturgeber G2/G62: Neben dem schle
  15. Hallo nochmal, ich grab den Thread hier noch mal aus. Gibt es inzwischen eine günstigere Quelle für den Umrüstsatz des originalen Zuheizers? Ich möchte meine AMF-Kugel auch gern morgens eisfrei und mollig haben..... Tobi
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.