Mendrik

Members
  • Gesamte Inhalte

    23
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Hamburg
  • ICQ
    0

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Mendrik

    Motor stirbt nach Start sofort wieder ab: 1,4 TDI 75 PS

    Ich hab eben noch einmal ein bisschen Fehlersuche gemacht. Das Öl sieht normal aus Der Ölstand stimmt Das Kühlwasser sieht normal aus und riecht auch so Der Kühlwasserstand Stimmt Steckverbindung vom G28 war sauber und trocken mehrfaches Stecken hat keine Besserung gebracht In den nächsten Tagen will mir ein Kollege eine Inspektionkamera mitbringen. Ich hoffe die passt in die Öffnung der Glühkerzen. Das einzige was mir heute noch auffiel war, dass nach dem Starten, wenn man kein Gas gibt erst die Drehzahl auf null geht obwohl der Motor noch läuft und erst dann der Motor aus geht. Vielleicht hat dazu ja noch jemand eine Idee. Ich mag mir immer noch nicht vorstellen, dass das alles nur an dem G28 liegt, der zum Zeitpunkt des Ausfalls noch kein Jahr alt war. Meint Ihr man hat ne reelle Chance den G28 von oben zu wechseln? Dadurch dass der Wagen nicht fährt komme ich weder zu meiner Scheune auf die Bühne noch auf Rampen. Gruß, Mark
  2. Mendrik

    Motor stirbt nach Start sofort wieder ab: 1,4 TDI 75 PS

    Moin liebes Forum, ich will dieses alte Thema mal wieder hervor holen, weil der A2 immer noch bei mir defekt herumsteht. Ich wollte ihn ungern für 500€ in den Export geben, hatte aber bisher keine Zeit mir das alles mal etwas genauer anzuschauen. Nun hab ich wieder ein bischen Luft und es muss eine Entscheidung her, ob sich eine Reparatur lohnt oder nicht und ob ich das selber hinbekomme. Ich hab mir jetzt noch einmal ein anderes Fehlerdiagnosegerät geliehen, dass speziell für VAG Fahrzeuge ist (kein VCDS, sondern etwas deutlich einfacheres). Hier wurden mir zwei Motorfehler angezeigt: 19463 - P3007 Nockenwellenpos.-sensor (G40) G28 Sensor Fehler 16706 Nach dem Löschen des Fehlerspeichers und dem mehrmaligen erneuten Starten des Motors war der G40 Fehler weg und tauchte auch nicht wieder auf. Der G28 Fehler wurde direkt wieder in den Fehlerspeicher geschrieben. Allerdings läuft der Motor nicht einmal im Notlauf. Starten geht nur, wenn man das Gaspedal tritt, wenn man das Gasbedal loslässt versucht der Motor bei sehr niedriger Drehzahl weiter zu laufen, geht dann aber aus und der große Kreis mit dem Ausrufezeichen im Display erscheint. Aus dem Auspuff qualmt es wie gesagt sehr stark. Farbe ist recht hell. Für Wasser stingt es mir aber deutlich zu doll. Kann der G28 Sensor wirklich solch massive Probleme verursachen? Komsich an der Sache ist auch, dass ein Kumpel von mir vor längerer Zeit schon einaml den Fehlerspeicher mit der Carport Software ausgelesen hat und da war nur der Sporadische G40 Fehler im Speicher, nicht aber der G28. Ich hoffe ihr könnt mir ein paar Tipps geben. Vielen Dank und Gruß, Mark
  3. Mendrik

    Motor stirbt nach Start sofort wieder ab: 1,4 TDI 75 PS

    Hat denn keiner einen guten Tipp für mich parat.
  4. Mendrik

    Motor stirbt nach Start sofort wieder ab: 1,4 TDI 75 PS

    So, jetzt brauche ich doch noch wieder euren Rat. Ich war heute bei der Werkstatt weil die sich noch immer nicht bei mir gemeldet haben mit einem genaueren Befund. Dabei kam raus, dass die bsiher nichts gemacht haben, ls den einmal kurz laufen zu lassen. Alles von mir genannte waren also nur grobe annahmen von dem Meister und nicht etwa gesicherte erkenntnisse. - Die Komprission wurde also gar nicht gemessen, sondern er leitete das aus dem unrunden Motorlauf ab. - der A2 nebelt zwar recht stark, on das nun aber an unverbrannten Diesel liegt oder wiklich mit Öl zu tun hat war nciht klar. Der Nebel war recht weiß, hat aber nciht so extrem gerochen wie ich das von Öl in erinnerung habe. War glaueb ich auch eher weißlich als bläulich. Deutet das jetzt doch eher auf eine PD-Einheit hin oder gar nur den Kabelbaum, oder ist das eher noch was ganz anderes. Wie aufwendig ist es die PD-Element selber zu wechseln (alles andere ist wohl nicht wirtschaftlich). Ich hab glaube ich eine ganz ordentliche Schraubererfahrung. Allerdings ganz wenig Erfahrung was Motorenreparaturen betrifft. Vielen Dank für Eure Hilfe. Gruß, Mark
  5. Mendrik

    Motor stirbt nach Start sofort wieder ab: 1,4 TDI 75 PS

    Also laut Werkstatt: - ist der Speicher leer. - Kompression soll auf einem Zylinder fehlen - Soll blau nebeln und Öl verbrauchen - Motor läuft unrund Erste Vermutung ist, dass mindestens eine Pumpe-Düse-Einheit defekt ist und aufgrund der Laufleistung (250t km) dann alle getauscht werden müssten. Könnte aber auch ein größerer Schaden sein. Das wird dann wohl ein wirtschaftlicher Totalschaden
  6. Mendrik

    Motor stirbt nach Start sofort wieder ab: 1,4 TDI 75 PS

    Vielen Dank schon einmal für die Antwort. - Ja, ich rede von Pumpen mit dem elektronischem Gaspedal. Der ADACler hat aber auch nicht wirklich eine Fehlersuche gemacht. War ein Abschlepper und der möchte vermutlich sein Fahrzeug nutzen. - es handelt sich um einen AMF Motor - die Leistungslöcher waren bei 140-150 km/h auf der auf der Autobahn und man merkte nur dass die Beschleunigung ganz kurz nachließ. Also nicht, dass die Leistung plötzlich komplett weg war oder so. Ich war vor einer Stunde noch einmal kurz beim Auto um die Batterie zu wechseln. Wie ich schon vermutete, keine Änderung. Man konnte aber noch einmal sehr gut merken, dass der Motor wie gewohnt startete und auch relativ ruhig und normal läuft (da er nur ganz kurz läuft kann man es ncht ganz genau sagen). Dann geht die Drehzahl auf 0 und erst kurz danach ist plötzlich der Motor wieder aus. Es scheint mir eher so, als wenn die Elektronik abschaktet und nicht der Motor wirklich abstirbt. Über jeden hilfreichen Hinweis bin ich dankbar. Gruß, Mark
  7. Hallo zusammen, in den letzten Monaten lief unser A2 mal wieder unauffällig. Daher war ich auch kaum hier :-( Nun hab ich aber einen Totalausfall, was natürlich nicht so toll ist, wenn man auf sein Auto angewiesen ist. Auf der Autobahn auf dem Heimweg merkte ich schon, dass der Audi sich nicht ganz normal verhält. Man hatte immer mal wieder ein Leistungsloch bemerkt. Als ich dann von der Autobahn abgefahren bin, ging beim Auskuppeln der Motor aus. Also wieder eingekuppelt und der Motor lief kurz wieder. Starb aber gleich wieder ab, als ich die Kupplung getreten hatte. Wenn ich mich recht erinnere war auf dem Display ein großer roter Kreis mit einem Ausrufezeichen in der MItte. Der Anlasser drehte nicht, aber ich hatte in den letzten Tagen schon den Eindruck, dass die Batterie nicht mehr so gut ist und hatte schon eine Ersatzbatterie im Kofferaum. Ich hatte zwar kein Werkzeug zum einbauen da, aber ich konnte mir immerhin selber Starthilfe geben. Wenn ich nun versuchte mit dem Anlasser zu starten, startet der Motor zwar, aber nach weniger als einer Sekunde fiel die Drehzahl auf 0 und kurz danach ging der Motor aus. Leistung war auch überhaupt nicht da. Der ADAC schaffte es noch mit Pumpen den Motor am laufen zu halten (mir war das nicht geglückt), aber der Motor ging dann trotzdem sofort aus, als er aufhörte zu pumpen. Der Wagen steht jetzt bei einer freien Werkstatt, aber die haben erst Donnerstag Zeit zu schauen was los ist. Habt Ihr irgendwelche Tipps für mich. Kann da durch die tote Batterie irgend was im Steuergerät verlohren gegangen sein? Oder gibt es da irgend einen anderen Fehler der dazu passen könnte? Vielleicht Drehzahlregler, Nockenwellensensor oder so? Über Tipps würde ich mich freuen. Den Fehlerspeicher kann ich leider nicht selbst auslesen. Gruß, Mark
  8. Das ist jetzt aber dfer Kurbelwellensensor und nicht der Nockenwellensonsor, oder? Hätte also nicht so viel damit zu tun. Nicht dass hier noch jemand verwirrt wird. Gruß, Mark
  9. Mendrik

    Nockenwellensensor wechseln / Anleitung erWIN

    Kann ich noch nicht genau sagen. Heute sind keine Probleme aufgetreten, aber solche Tage gab es vorher auch. Wird noch ein paar Wochen Dauern bis ich da Gewissheit habe. Also bei unseren Motor (1,4TDI 55KW 1422ccm, ich weiß die Kennbuchstaben immer nicht) wüsste ich nicht wie der G40 Sensor ohne ein Kabel dran verbaut werden soll. Da gehört noch ein 30-40cm langes Kabel mit Stecker dran. Ich hätte den Sensor von mir unbekannten Herstellern ab 27€ bekommen. Habe dann aber lieber einen von Beru genommen der dann 58€ gekostet hat. Ist zwar der doppelte Preis, aber ich hoffe da auf die bessere Qualität und hatte selber jetzt schon öfter Probleme mit Ersatzteilen von eher unbekannten Herstellern. Gruß, Mark
  10. Hallo Zusammen. Bei mir stand die Rep auch an. Gleiche Symptome. Ich wollte mir das ganze gestern Abend einmal angucken um zu sehen wie groß der Aufwand zu seien scheint. Ich muss sagen, dass ich entsetzt war, dass die Werkstatt 180€ lohn von meiner Frau dafür haben will / wollte. Vom Zeitpunkt als ich den Wagen in die Garage gefahren habe, bis zu dem Zeitpunkt wo ich den Motor wieder angelassen haben und alles fertig war, hat es eine Stunde gedauert. Davon habe ich die meiste Zeit Ersatzwerkzeug gesucht, weil meine kleine Ratsche den Geist aufgegeben hat. Man braucht nicht mehr als einen Schraubenzieher um den Stecker zu lösen und eine Ratsche mit 10er Nuss um die drei Muttern der Motorverkleidung und die Mutter vom Sensor zu wechseln. Wenn meine Ratsche funktionsfähig gewesen wäre, wäre ich nach 30min fertig gewesen. Ne Werkstatt hätte definitiv nicht länger brauchen dürfen. Ich kann nur jeden der ein bisschen schrauben kann ermutigen den Sensor selber zu wechseln. Ist vielleicht wegen der Platzverhältnisse ein wenig fummelig, aber wirklich simpel. Ich habe nicht wie im weiter oben beschrieben extra die Radhausung abgebaut, sondern einfach nur die Zahnriemenabdeckung von oben entfernt und dann auch von oben mit der Ratsche die 10er Schraube gelöst. Alles kein Problem. Vielen Dank für Eure Hilfe. Gruß, Mark
  11. Mendrik

    Nockenwellensensor wechseln / Anleitung erWIN

    Hallo Zusammen. Ich wollte mir das ganze gestern Abend einmal angucken um zu sehen wie groß der Aufwand zu seien scheint. Ich muss sagen, dass ich entsetzt war, dass die Werkstatt 180€ lohn dafür haben will / wollte. Vom Zeitpunkt als ich den Wagen in die Garage gefahren habe, bis zu dem Zeitpunkt wo ich den Motor wieder angelassen haben und alles fertig war hat es eine Stunde gedauert. Davon habe ich die meiste Zeit Ersatzwerkzeug gesucht, weil meine kleine Ratsche den Geist aufgegeben hat. Man braucht nicht mehr als einen Schraubenzieher um den Stecker zu lösen und eine Ratsche mit 10er Nuss um die drei Muttern der Motorverkleidung und die Mutter vom Sensor zu wechseln. Wenn meine Ratsche funktionsfähig gewesen wäre, wäre ich nach 30min fertig gewesen. Ne Werkstatt hätte definitiv nicht länger brauchen dürfen. Ich kann nur jeden der ein bisschen schrauben kann ermutigen den Sensor selber zu wechseln. Ist vielleicht wegen der Platzverhältnisse ein wenig fummelig, aber wirklich simpel. Ich habe nicht wie im Link beschrieben extra die Radhausung abgebaut, sondern einfach nur die Zahnriemenabdeckung von oben entfernt und dann auch von oben mit der Ratsche die 10er Schraube gelöst. Alles kein Problem. Vielen Dank für Eure Hilfe. Gruß, Mark
  12. Mendrik

    Nockenwellensensor wechseln / Anleitung erWIN

    Vielen Dank für die Antwort. Das waren die Bilder von denen ich sprach. Ich dachte nur, dass ich in edWIN noch die Drehmomente und ein paar weitere Tipps finde. Ich hab immer lieber ein paar mehr Infos, anstatt dass ich dann dastehe mit einem halb auseinander genommen Auto und dann kommen die großen Fragezeichen. Das kostet dann immer Zeit und Nerven. Da soll das an den 7€ für erWIN nicht scheitern. Gruß, Mark
  13. Mendrik

    Nockenwellensensor wechseln / Anleitung erWIN

    Moin Zusammen, der A2 (1,4L TDI 55 KW) meiner Frau macht leider mal wieder Ärger. Startet immer mal wieder schlecht (orgelt lange Zeit und dann geht er auf Schlag an) und geht auch mal während der Fahrt aus. Aus Zeitmangel und weil meine Frau Angst hatte liegen zu bleiben hat sie den Wagen eine freie Werkstatt gebracht. Damals wurde ein Drucksensor und der Kurbelwellensensor gewechselt, weil sich dies angeblich eindeutig anhand der Fehlercodes sagen ließ. Erstmal war dann auch alles gut, aber nach ein paar Wochen ging es wieder los. Also wieder zur gleichen Werkstatt. Diesmal sei es ein anderer Fehler (19463) sodass der Nockenwellensensor getauscht werden sollte. Da die Werkstatt aber über 300€ dafür haben will, wollte ich erstmal gucken ob ich das nicht selber machen kann. Das Ersatzteil ist nicht so teuer und die Arbeit scheint nach Beschreibungen Machbar zu sein. Nun habe ich zwei Fragen: 1. Wo finde ich den Wechsel in den erWIN Unterlagen? Ich habe eigentlich durch alle Inhaltsverzeichnisse durch geschaut und habe nichts gefunden . Ich hab hier im Forum zwar ein paar Bilder zur Hilfe gefunden, aber eben nichts detailliertes. 2. Kann das wirklich sein, dass sowohl Kurbelwellensensor als auch Nockenwellensensor in so kurzer Zeit einen weg haben? Oder wurde da vermutlich das Falsche getauscht? Vielen Dank für Eure Hilfe. Gruß, Mark
  14. der A2 hat die letzen 8 Jahre zumindest weder PÖL noch Biodiesel gesehen.
  15. ich habe jetzt endlich den Filter gewechselt. Das war wohl auch dringend nötig: Das was man da neben den Filter sieht ist so ein glibbriger Kram, mit dem der ganze Filter voll war. Der Filter war so zu, dass nach herausdrehen der Ablasschraube (saß ziemlich fest, wenn ich das direkt am Sechskant gemacht hätte wäre sie sicher abgerissen. Aber die Ablassschraube musste raus, da ich den Filter mit einem Kabelschlüssel nicht gelöst bekommen hätte und man einen Ringschlüssel so nicht aufsetzen kann. Als ich dann den Ringschlüssel aufsetzen konnte, war ich mir nicht sicher, ob mir gleich das ganze Filtergehäuse um die Ohren fliegt) nur ein paar Tropfen Diesel heraus kamen. Der Rest kam dann erst als ich den ganzen Einsatz herausgedreht habe. Wenn der kram nicht so fest gesessen hätte, wäre das ne schnelle und einfache Nummer gewesen. So hat es mit allem drum und dran nicht ganz zwei Stunden gedauert. Weiß einer wieviel Drehmoment die Ablasschraube beim Lösen ab kann. Festziehen soll man die ja nur mit 2 Nm. Ich habe sie dann außen am Kragen mit einer Zange gelöst. Das ging ganz gut und kann aus meiner Sicht etwas mehr Kraft aufwenden als der Sechkant ab kann bis er abschert. Nun läuft der kleine wieder. Vielen Dank für die zahlreiche Unterstützung. Gruß, Mark