Jump to content

Mendrik

User
  • Content Count

    23
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Hamburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich hab eben noch einmal ein bisschen Fehlersuche gemacht. Das Öl sieht normal aus Der Ölstand stimmt Das Kühlwasser sieht normal aus und riecht auch so Der Kühlwasserstand Stimmt Steckverbindung vom G28 war sauber und trocken mehrfaches Stecken hat keine Besserung gebracht In den nächsten Tagen will mir ein Kollege eine Inspektionkamera mitbringen. Ich hoffe die passt in die Öffnung der Glühkerzen. Das einzige was mir heute noch auffiel war, dass nach dem Starten, wenn man kein Gas gibt erst die Drehzahl auf null geht obwohl der Motor noch
  2. Moin liebes Forum, ich will dieses alte Thema mal wieder hervor holen, weil der A2 immer noch bei mir defekt herumsteht. Ich wollte ihn ungern für 500€ in den Export geben, hatte aber bisher keine Zeit mir das alles mal etwas genauer anzuschauen. Nun hab ich wieder ein bischen Luft und es muss eine Entscheidung her, ob sich eine Reparatur lohnt oder nicht und ob ich das selber hinbekomme. Ich hab mir jetzt noch einmal ein anderes Fehlerdiagnosegerät geliehen, dass speziell für VAG Fahrzeuge ist (kein VCDS, sondern etwas deutlich einfacheres). Hier wurden mir zwei Motorf
  3. So, jetzt brauche ich doch noch wieder euren Rat. Ich war heute bei der Werkstatt weil die sich noch immer nicht bei mir gemeldet haben mit einem genaueren Befund. Dabei kam raus, dass die bsiher nichts gemacht haben, ls den einmal kurz laufen zu lassen. Alles von mir genannte waren also nur grobe annahmen von dem Meister und nicht etwa gesicherte erkenntnisse. - Die Komprission wurde also gar nicht gemessen, sondern er leitete das aus dem unrunden Motorlauf ab. - der A2 nebelt zwar recht stark, on das nun aber an unverbrannten Diesel liegt oder wiklich mit Öl zu tun hat war nciht kla
  4. Also laut Werkstatt: - ist der Speicher leer. - Kompression soll auf einem Zylinder fehlen - Soll blau nebeln und Öl verbrauchen - Motor läuft unrund Erste Vermutung ist, dass mindestens eine Pumpe-Düse-Einheit defekt ist und aufgrund der Laufleistung (250t km) dann alle getauscht werden müssten. Könnte aber auch ein größerer Schaden sein. Das wird dann wohl ein wirtschaftlicher Totalschaden
  5. Vielen Dank schon einmal für die Antwort. - Ja, ich rede von Pumpen mit dem elektronischem Gaspedal. Der ADACler hat aber auch nicht wirklich eine Fehlersuche gemacht. War ein Abschlepper und der möchte vermutlich sein Fahrzeug nutzen. - es handelt sich um einen AMF Motor - die Leistungslöcher waren bei 140-150 km/h auf der auf der Autobahn und man merkte nur dass die Beschleunigung ganz kurz nachließ. Also nicht, dass die Leistung plötzlich komplett weg war oder so. Ich war vor einer Stunde noch einmal kurz beim Auto um die Batterie zu wechseln. Wie ich schon vermutete, keine Änderu
  6. Hallo zusammen, in den letzten Monaten lief unser A2 mal wieder unauffällig. Daher war ich auch kaum hier :-( Nun hab ich aber einen Totalausfall, was natürlich nicht so toll ist, wenn man auf sein Auto angewiesen ist. Auf der Autobahn auf dem Heimweg merkte ich schon, dass der Audi sich nicht ganz normal verhält. Man hatte immer mal wieder ein Leistungsloch bemerkt. Als ich dann von der Autobahn abgefahren bin, ging beim Auskuppeln der Motor aus. Also wieder eingekuppelt und der Motor lief kurz wieder. Starb aber gleich wieder ab, als ich die Kupplung getreten hatte. Wenn ich mich
  7. Kann ich noch nicht genau sagen. Heute sind keine Probleme aufgetreten, aber solche Tage gab es vorher auch. Wird noch ein paar Wochen Dauern bis ich da Gewissheit habe. Also bei unseren Motor (1,4TDI 55KW 1422ccm, ich weiß die Kennbuchstaben immer nicht) wüsste ich nicht wie der G40 Sensor ohne ein Kabel dran verbaut werden soll. Da gehört noch ein 30-40cm langes Kabel mit Stecker dran. Ich hätte den Sensor von mir unbekannten Herstellern ab 27€ bekommen. Habe dann aber lieber einen von Beru genommen der dann 58€ gekostet hat. Ist zwar der doppelte Preis, aber ich hoffe da auf die besser
  8. Hallo Zusammen. Bei mir stand die Rep auch an. Gleiche Symptome. Ich wollte mir das ganze gestern Abend einmal angucken um zu sehen wie groß der Aufwand zu seien scheint. Ich muss sagen, dass ich entsetzt war, dass die Werkstatt 180€ lohn von meiner Frau dafür haben will / wollte. Vom Zeitpunkt als ich den Wagen in die Garage gefahren habe, bis zu dem Zeitpunkt wo ich den Motor wieder angelassen haben und alles fertig war, hat es eine Stunde gedauert. Davon habe ich die meiste Zeit Ersatzwerkzeug gesucht, weil meine kleine Ratsche den Geist aufgegeben hat. Man braucht nicht mehr als einen Schr
  9. Hallo Zusammen. Ich wollte mir das ganze gestern Abend einmal angucken um zu sehen wie groß der Aufwand zu seien scheint. Ich muss sagen, dass ich entsetzt war, dass die Werkstatt 180€ lohn dafür haben will / wollte. Vom Zeitpunkt als ich den Wagen in die Garage gefahren habe, bis zu dem Zeitpunkt wo ich den Motor wieder angelassen haben und alles fertig war hat es eine Stunde gedauert. Davon habe ich die meiste Zeit Ersatzwerkzeug gesucht, weil meine kleine Ratsche den Geist aufgegeben hat. Man braucht nicht mehr als einen Schraubenzieher um den Stecker zu lösen und eine Ratsche mit 10er Nuss
  10. Vielen Dank für die Antwort. Das waren die Bilder von denen ich sprach. Ich dachte nur, dass ich in edWIN noch die Drehmomente und ein paar weitere Tipps finde. Ich hab immer lieber ein paar mehr Infos, anstatt dass ich dann dastehe mit einem halb auseinander genommen Auto und dann kommen die großen Fragezeichen. Das kostet dann immer Zeit und Nerven. Da soll das an den 7€ für erWIN nicht scheitern. Gruß, Mark
  11. Moin Zusammen, der A2 (1,4L TDI 55 KW) meiner Frau macht leider mal wieder Ärger. Startet immer mal wieder schlecht (orgelt lange Zeit und dann geht er auf Schlag an) und geht auch mal während der Fahrt aus. Aus Zeitmangel und weil meine Frau Angst hatte liegen zu bleiben hat sie den Wagen eine freie Werkstatt gebracht. Damals wurde ein Drucksensor und der Kurbelwellensensor gewechselt, weil sich dies angeblich eindeutig anhand der Fehlercodes sagen ließ. Erstmal war dann auch alles gut, aber nach ein paar Wochen ging es wieder los. Also wieder zur gleichen Werkstatt. Diesmal sei es ei
  12. der A2 hat die letzen 8 Jahre zumindest weder PÖL noch Biodiesel gesehen.
  13. ich habe jetzt endlich den Filter gewechselt. Das war wohl auch dringend nötig: Das was man da neben den Filter sieht ist so ein glibbriger Kram, mit dem der ganze Filter voll war. Der Filter war so zu, dass nach herausdrehen der Ablasschraube (saß ziemlich fest, wenn ich das direkt am Sechskant gemacht hätte wäre sie sicher abgerissen. Aber die Ablassschraube musste raus, da ich den Filter mit einem Kabelschlüssel nicht gelöst bekommen hätte und man einen Ringschlüssel so nicht aufsetzen kann. Als ich dann den Ringschlüssel aufsetzen konnte, war ich mir nicht sicher, ob mir gleich d
  14. Grundsätzlich spricht da nichts gegen. Mein Alltag ist nur nicht so kompatibel mit den Öffnungszeiten von Werkstätten. Ich bin unter der Woche von 6-18 immer fest verplant. Daher ist es immer ein recht großer Aufwand das zu machen. Bei meiner Frau ist es nicht großartig anders. Außerdem habe ich in der Vergangenmheit damit nie viel erreicht. Die Symthome waren meist eindeutiger als die Fehler im Fehlerspeicher. Wobei es natürlich das Gesamtbild abrundet, keine Frage. Gruß, Mark
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.