wauzzz

A2 Club Member
  • Content Count

    1293
  • Joined

  • Last visited

About wauzzz

  • Rank
    A2 Club Member

Mein A2

  • A2 Model
    1.4 (AUA)
  • Color
    Ebonyschwarz Perleffekt
  • Summer rims
    Telefonwählscheiben 6" ET35
  • Feature packages
    High-tech

Wohnort

  • Wohnort
    Süd-Niedersachsen
  • Website
    http://www.namensbilderaufstoff.de
  • ICQ
    0

Hobbies

  • Hobbies
    Hausumbau/Landwirtschaft

Beruf

  • Beruf
    Konstrukteur

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Wir hatten heute den Fehler: Relais 612 für Spritpumpe schaltet den Strom nicht durch. Relais getauscht und schon läuft's wieder!👍
  2. Ich habe am Sonntag (auf dem Weg nach Köln-Brück) einen A2- Motor abholen können. Der passt und funktioniert!👍 Jetzt ist mein A2 wieder 160tkm jünger😁😁😁 Ihr habt manch guten Vorschlag gemacht, der ebenfalls sinnvoll gewesen wäre! Aber das Chaos war nicht so zu erwarten. Dennoch bin ich froh, jetzt was neueres im Auto zu haben! Danke, MfG Sven/wauzzz
  3. Die Kurbelwelle ließ sich (zwecks Zahnriemen-Tausch) nur 180° drehen, was uns sehr stutzig machte.... Motor war von aussen top und von innen flop.... Daher gehen die Gebraucht-Motoren wieder zurück zum Händler bzw. werden abgeholt.... Ich habe jetzt einen in Köln gefunden... Aus einem A2 mit 120tkm.....
  4. Auch, wenn man es kaum glauben mag: Der erste Motor passte nicht, denn der AUA aus einem Polo 6n hat andere Getriebe-Anschlussmaße und der andere, tatsächlich passende, den ich ersatzweise noch Freitag Abend nach 300km organisieren konnte, sah dann innen nach Abnahme der Ölwanne so aus.....
  5. Traurige Gewissheit! Der Motor baut auf allen Zylindern keinen Druck auf. Ich bin nicht traurig über den Schaden, auch nicht über die Kosten. Allerdings darüber, dass diese wunderbare alte Kiste nicht mehr so ganz original ist.... Technisch kein Problem, da ich bereits einen neuen Motor und Zubehör bestellt habe. Wochenende geht es ans Einbauen. MfG Sven/wauzzz
  6. Auf der Suche nach einem neuen Motor bin ich bereits. Ein Kollege (Lupo-Schrauber) hat mir bereits Hilfe angeboten. Werde mich an den Motortausch machen, Rest ist sinnfrei....
  7. Der Zylinderkopf soll heute Abend runter....mal sehen, was dann 'zu tage tritt'....
  8. Dieses WE hat es meinen Audi (287.000km) erwischt. Zahnriemen und/ oder Zahnriemen-Spanner o.ä. defekt, daher Zylinderkopf- oder Motortausch. Habe den AUA-Motor. Welche Motoren lassen sich einbauen? Ich habe gelesen, dass der BBY mit bestimmten Komponenten auch funktionieren würde? Oder nur nach AUA suchen? Brauche doch etwas Hilfe, weil das Auto in dieser Woche wieder laufen sollte.... Hat jemand Austausch-Motor oder Zylinderkopf? Ganz hoffnungsvolle Grüße, Sven/wauzzz
  9. Oh, danke.... Das ging ja fix. Welche Hydro-Stößel meinst du denn.... irgendwelche Nummern, die du mir zur Verfügung stellen kannst? Danke für die Info, Sven/wauzzz
  10. Guten Abend in die Runde. Bei meinem treuen Weggefährten ist leider die Ventildeckeldichtung defekt. Zylinder 2 und 3 stehen im Öl und hinterm Motor sifft es runter. Jetzt kommt im Januar mein Bekannter, um die Ventildeckeldichtung sowie Zahnriemen zu wechseln. Allerdings finde ich im Netz leider keine dirkte Form-Dichtung, sondern nur Flächendichtung aus Tuben, und so Buchsen... das sagt mir tatsächlich gar nichts.... Könnt Ihr mir bitte weiterhelfen? 1,4l AUA-Motor, Bj. 09/2001.... Gerne den Link (sofern nicht öffentlich erlaubt) auch per PN Einen schönen 3. Advent😊
  11. Ich habe den Wagen seit 250.000 km... Ich habe den Ölabscheider noch nie gewechselt oder etwas dran verändert, (ich wusste nie von einem Abscheider) aber der TÜV hat seit Jahren Öl am Motorblock bemängelt! Und so schlimm wie jetzt war es noch nie!
  12. Geil... danke für die Info!!!! Werde ich gleich mal bestellen und kann euch bald berichten! Danke nochmal, Sven/wauzzz
  13. War das bei dir auch so verölt?
  14. Hallo! Obwohl mein A2 jetzt von meiner Freundin gefahren wird, kümmere ich mich nachwievor um das beste Auto der Welt (ist ja seit fast 16Jahren bei mir). Ich habe massiv Ölverlust oberhalb Ölwanne. Ist das der Ölabscheider? Ist über die Jahre immer schlimmer geworden..... Helft mir bitte....
  15. So, habe beide Klappen der linken Seite zur 90° Bewegung überzeugen können (allerdings immer mit Fehler) Bei der rechten Seite tut sich nichts... Klappen bewegen sich von Hand leicht. Aber im Motor bewegt sich garnichts. Deswegen habe ich nochmal im Fehlerspeicher gesehen, dort steht: Steuergerät funzt nicht! Also ist das Klimabedienteil kaputt? Oder gibt es ein weiteres Steuergerät für die Klima, welches kaputt sein könnte? Können die Fehler evtl. durch ein kaputtes Steuergerät entsehen/angezeigt werden, dass die Motoren nicht die ganzen 90° abfahren? Gruß, Sven/wauzzz