Jump to content

Search the Community

Showing results for tags 'tdi ruckeln'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 1 result

  1. Moin auch ;-) ich quäle mich grade ein wenig mit der Alukugel herum und versuche einem Fehler auf die Schliche zu kommen. Fehlerbild : erst leicht ruckeliges Fahrverhalten, dann schwerer ruckeliges Fahrverhalten mit Fehlermeldung ABS und wildem Gepiepse. FS auslesen brachte beim ABS den Hinweis, man möge das Motor-SG auslesen. Das Motor-SG beschwerte sich über einen sporadischen Fehler an der PD-Einheit an Zylinder 1. Mi.st dachte ich mir, PumpeDüse klingt schon teuer . Als Audifahrer ist man ja Leid gewohnt und froh, wenn man vom TeileYogi hört 'iss morgen da' und nicht 'e.o.e.' . ( Fahre nebenbei einen Audi 100 Typ 44, da ist die eoe-Liste länger als die Liste der verfügbaren Teile ... ) So, da ich aber nicht einfach mal eben 600 Euro für eine PD-Einheit rauswerfen will, suche ich nach anderen Fehlermöglichkeiten. Der Meister vor Ort hat mir empfohlen, den Zylinderkopfdeckel mal einfach zu demontieren und die elektrische Verbindung der Düsen zu lösen, reinigen und wieder zu verbinden, das helfe auch mal. In meinem Fall hat es das, jedenfalls für die ersten 25 Testkilometer, die ich grade gefahren bin. Jetzt überlege ich herum, ob ich nicht einfach mal den Kabelkanal der PD-Einheit austausche, weil mir insgesamt die Widerstandswerte der Leitungen nicht so ganz geheuer sind, für Zylinder 2+3 liegen sie im Bereich um 0.5 Ohm, für Nr. 1 um 0.8 - sogar kurz 1.8 Ohm. 1.5 Ohm sind die maximale Toleranz, wenn ich es recht verstanden habe. Das Teil ist ja relativ schnell getauscht, und seine Existenz im Ölbad und die fröhlich im Öl badenden elektrischen Verbindungen sind mir auch nicht so ganz geheuer. Worauf ich hinaus möchte, nach langer Rede : Gibt es Erfahrungen dazu ? Kabelkanal tauschen ist ja schnell erledigt, wenn der Fehler dann noch nicht weg sein sollte, kann bzw. muss man eben die PD-Einheit austauschen. Kostet nur ein bissl, das Teilchen . Danke Euch für Input. Grüße roland
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.