Jump to content

Search the Community

Showing results for tags 'pumpe-düse'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 4 results

  1. Moin zusammen. Folgendes Problem trat auf: -sporadisches Stottern bei Kaltstart -keine Leistung, da ein Zylinder zeitweise nicht mit lief -Fehler war komplett weg und blieb weg sobald Temp. über ca 70 Grad angestiegen war ! Ab zur Werksttatt, Fehler auslesen: 18074, defekter Stromkreis Zyl. 1. Diagnose der Werkstatt. "wahrscheinlich Pumpe-Düse Element tauschen, Kosten bei ca 700-1000€, Neu oder AT-Teil, wahlweise, und bei 250000Km kann das schon mal fest sitzen...." Ich also mal das A2-Freun.de Forum durchsucht, da ich eher einen temperaturabhängigen Kabelfehler in Verdacht
  2. HALLO , Habe heute den Messwerblock 13 bei meinen 1,4 Tdi Bj 2003 ausgelesen kann mir bitte jemand erklären ob diese Werte passen? Leider habe ich kein besseres Foto. Beim starten habe ich bemerkt das der dritte Zylinder weit im Plus war die anderen aber nicht. Kann man anhand der Werte einen Defekt erkennen? Er springt schlecht an ,läuft dann einwandfrei und der nächste Start funktioniert dann auch ohne Probleme. Vielen Dank
  3. Moin auch ;-) ich quäle mich grade ein wenig mit der Alukugel herum und versuche einem Fehler auf die Schliche zu kommen. Fehlerbild : erst leicht ruckeliges Fahrverhalten, dann schwerer ruckeliges Fahrverhalten mit Fehlermeldung ABS und wildem Gepiepse. FS auslesen brachte beim ABS den Hinweis, man möge das Motor-SG auslesen. Das Motor-SG beschwerte sich über einen sporadischen Fehler an der PD-Einheit an Zylinder 1. Mi.st dachte ich mir, PumpeDüse klingt schon teuer . Als Audifahrer ist man ja Leid gewohnt und froh, wenn man vom TeileYogi hört 'iss morgen da' und nicht 'e
  4. So. Am Samstag ist auf der Fahrt nach München ein Zylinder ausgefallen. Das Auto fühlt sich in diesem Fall sehr seltsam an: Es rumpelt und schüttelt fürchterlich im unteren Drehzahlbereich, Leistung ist deutlich weg, aber wenn man schneller fährt, merkt man fast gar nichts mehr. Keine Warnleuchten, kein Pieps! Naja, meine Kugel steht jetzt in Garching und friert. Der dortige Freundliche guckt sich die Sache gerade an. Am Telefon hat er vorhin was von einem Ultraschall-Reinigungsbad gemurmelt, in das sie die PD-Elemente auf jeden Fall erst mal werfen würden. Ich bin gespannt.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.