Jump to content

isven666

User
  • Content Count

    23
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Production year
    2003
  • Color
    Lichtsilber Metallic (als color.storm)
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Oldenburg

Hobbies

  • Hobbies
    APPLE, Technik allgemein,

Beruf

  • Beruf
    Schrauber allgemein, Auto oder Flugzeug oder Handy, egal :-)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Moin. Also ich habe schon die 15" Reifen bestellt um sie auf die 15"-Wählscheibe montieren zu lassen... Und ja, diesen "Booster" haben die leider nicht. Reifen sind wohl von der Lagerung etwas in der Breite gestaucht. Ansonsten passt alles. Ich denke er wird es schaffen sie zu montieren :-) Greetings
  2. Moin ich habe die Wählscheibe ebenfalls per Einzelabnahme in der Kombination 165/65/15 81T drauf. Nun liegt ein weiterer Satz zum Aufziehen mit Winterreifen in gleicher Grösse beim Reifenhändler und die rufen mich an das die Reifen nicht passen würden? Springen immer wieder runter beim Aufpumpen... Fortsetzung folgt.
  3. Moin. Hab bei meinem seit 2 Wochen die Serienreifen 165/65/15 drauf (Goodyear Efficient Grip). Allerdings mit VA je 25mm H&R und HA je 30mm H&R Distanzscheiben. Alles eingetragen. Fährt sich top und sieht gefällig aus :-) Meine Frau fährt den 1,4ér TDi mit 5 Litern/100Km überwiegend in der Stadt. Greetings
  4. So. HU bestanden. Fehler in ABE der Distanzscheiben wird korrigiert durch GTÜ. Neue KBA61200 ist gültig :-) Viel Erfolg und Spass für alle. Evtl kann man die PDF ja hier im Forum irgendwo hinterlegen für den nächsten Patienten...? Greetings KBA61200.pdf
  5. Moin Update: hab heute eine Mail bekommen mit einem neueren Nachtrag zur KBA61200! Meine Nummer steht nun auch drin. So. Jetzt nur nochmals zum Prüfer und dann ist hoffentlich Ruhe... Wenn ich alles durch habe werde ich die Datei hier einstellen
  6. So Freunde, UPDATE: Heute Anruf von Firma SPIEGLER, es wird eine ABE-Erweiterung kommen weil ich solange gedrängelt habe MIT der anderen Nummer drin !!! DAS nenne ich mal Service. Ich warte also stündlich auf die Mail... !
  7. Ehrlich, keiner? Nächste Woche also doch TÜV...
  8. Ja, hatte ich auch schon vermutet. Meiner ist laut Papiere B=22.05.2003 Datum zu K=22.03.2002 (K=E1*98/14*0131*05). Falls also einer hier diese KBA mit der o.g. Nummer eingetragen hat, bitte melden, damit ich das quasi als Referenz evtl angeben kann. Falls sowas geht...
  9. Hallo @Nuerne89: ich war ja MIT dem Gutachten dort... KBA61200. Das ist ja das Problem. Der will es nicht akzeptieren weil in meinem Brief E1*98/14*0131*05 steht, aber im Gutachten eben die andere Nummer, E1*2001/116*0131*08,C727,F6191. Aber wenn Du ein neueres Gutachten haben sollten... ich bin dabei ! Ich warte seit gestern auf eine Auskunft von Spiegler/Fischer, aber in der Zwischenzeit kann ich ja andere Quellen versuchen. :-) Danke.
  10. Oh Mann... Dekra sagt "E1*-Nummern im Gutachten müssen mit denen in der Zulassung übereinstimmen...TÜV sagt das am Ende nur eine Einzelabnahme übrig bleibt und ich hoffe immer noch das Spiegel mir eine Lösung schickt... Meine im Brief eingetragene Nummer ist E1*98/14*0131*05. Und die steht nicht im Gutachten!
  11. @1,4TDi: gleiche Papiere, kein Erfolg. Entweder ist der TÜV erwas pauschaler oder der GTÜ zu pingelig. Mal sehen ob noch was vom Hersteller kommt. Sonst suche ich ne andere Stelle und fertig.
  12. GTÜ... ist das "woanders" genug? (Ist wohl so in den allgemeinenen Sprachgebrauch gewandert wie TEMPO für Taschentuch... streiche TÜV setze HU
  13. Moin. War heute bei der HU. Alles gut, leider keine Plakette... Grund: 1. Stahlflex-Leitungen nicht OK, bzw. die Papiere wollen sie nicht gelten lassen. In der KBA61200 steht: …am im Verwendungsbereich aufgeführten Fahrzeugen wir eine Abnahme des Umbaus nicht für erforderlich gehalten.“ Auf Anlage 1b zur TB , S.15/333 ist mein Fahrzeug aufgeführt, allerdings mit abweichender E-Nummer, dort steht E1*2001/116*0131*08,C727,F6191 So. Ich hab mal die SPIEGLER-Freunde angerufen und hoffe das sich aufklärt. Abgesehen davon war der Prüfer "kein Freund vom Austausch der Originalteile..." Als ich erklärt hab das ich solche Leitungen schon an der alten Phantom gewechselt hab, war er wieder beruhigt. Trotzdem bringt mich das nicht weiter. 2. Keine Plakette wegen "Zulässigkeit Achse 1+2 nicht nachgewiesen" Grund: HA je 30mm H&R, VA je 25mm H&R, leider mit Tipfehler in der ABE von H&R (wurde vom Hersteller bestätigt, da ein solches Produkt nich existiert), also sollte sich das bei der Wiedervorstellung erledigen. Falls also jemand eine ABE liegen hat für die Stahlflexleitungen... ...greetings
  14. Moin. Die Aussetzer hatte meiner auch... PD-Element, Zündaussetzer --> Kabelbaum gewechselt, jetzt i.O. ! - A2 Forum Greetings
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.