astronaut

A2 Club Member
  • Gesamte Inhalte

    8
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.4 TDI (ATL)
  • Baujahr
    2004
  • Farbe
    Akoyasilber Metallic (2S)
  • Sommerfelgen
    15" Alu Guss 6-Arm Style
  • Winterfelgen
    15" Alu Leichtbau geschmiedet 7-Arm
  • Soundausstattung
    nicht original Audi Radio
  • Panoramaglasdach
    nein
  • Klimaanlage
    ja
  • Anhängerkupplung
    nein
  • Sonderaustattung
    Sitzheizung

Wohnort

  • Wohnort
    Braunschweig

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Hallo, kann ein defekter Stellmotor eine Rolle spielen? Edit: Obwohl, wenn ich mir das Fehlerbild nochmal vor Augen führe, denke ich eher nicht, dass der Stellmotor dazu passt. Beste Grüße Astronaut
  2. So, es scheint der Querlenker (genauer: das vordere Gummimetalllager) gewesen zu sein. Die Werkstatt hat das Lager erneuert, das Knacken tritt jetzt nicht mehr auf. Tröstlich ist für mich, dass meine eigenen Arbeiten nicht totaler Pfusch waren... Vielen Dank an alle für die Ratschläge! Die Liste im letzten Tipp von MrE habe ich entsprechend ergänzt. H&R hat inzwischen geantwortet: "Der Abstand zwischen Stellring und Träger bleibt im Normalfall unverändert. Wenn in Ihrem Fall die Madenschraube ungünstig positioniert ist und bei Drehung anstoßen sollten, kann der Stellring entsprechend gedreht werden." Aber daran lag's ja wahrscheinlich gar nicht. Was habe ich gelernt? 1. Wie ein Fahrwerk funktioniert. 2. Basteln an einem Auto, das man tagtäglich braucht, kann sehr ärgerlich sein, wenn was nicht klappt. 3. Alte Schrauben können's in sich haben, basteln an alten Autos ist daher riskant und kann viieel länger dauern als geplant. 4. Wie man abgedrehte Schrauben entfernt (s. 3.). 5. Die Ursachen für ein Knacken können sehr vielfältig sein. Mal sehen, was ich als nächstes kaputtrepariere. :-) Die Nebelscheinwerfernachrüstung reizt mich... Grüße aus Braunschweig
  3. Ich ergänze die Liste um Gummimetalllager vom Querlenker (s. https://a2-freun.de/forum/forums/topic/41852-mal-wieder-ein-knackproblem-vorne-links-nach-fahrwerksumbau/): Antriebswellengelenke (Getriebegelenke) Antriebswellenmutter Drehmomentstütze Ausrücklager Pendelstütze Motorlager Anzahl ? Getriebelager Getriebe schlägt an Stabi an (Motor kippeln) Stabi (ganzes Wort ?? Stabi buchse, -lager, -Stange ? ) Koppelstangen Kupplung/Torsionsfeder Stoßdämpfer Gummimetalllager Querlenker
  4. Kurzes Update: Habe nach dem Ausschlussprinzip mal die Koppelstangen entfernt, das Knacken ist immer noch da (wenn auch nicht mehr ganz so laut). Da der Stabi jetzt nur noch so herumhängt, kann es meinem Verständnis nach nicht am Stabi selber liegen (jedenfalls nicht alleine). Morgen schaue ich nochmal in der Werkstatt vorbei und bitte darum, die Ursache zu finden und zu beheben. Der Chef der Werkstatt (aktuell im Urlaub) hatte ja den Querlenker im Verdacht, mal sehen ob er Recht hat... Beim Ausbauen der Koppelstangen ist mir aufgefallen, dass die Muttern irgendwie oval aussahen und sich nicht mehr richtig aufschrauben ließen. Was das nun wohl schon wieder ist? Für sachdienliche Hinweise bin ich nach wie vor dankbar, besonders zu der Frage, ob der Abstand vom Stabi zur Konsole normal ist. H&R, die ich deswegen angeschrieben habe, haben sich noch nicht gemeldet.
  5. So, die Jungs in der Werkstatt haben jetzt den Stabilisator als Problemursache ausgemacht (drei Werkstätten gefragt, vier Fehlerursachen genannt bekommen :-). Der Führungsring auf dem Stabilisator wäre viel zu nahe an der Konsole und würde gegen die Konsole schlagen. Ich habe mir das ganze nochmal genau angeschaut und Bilder gemacht, das hört sich jetzt für mich nicht unplausibel an. Mir ist auch aufgefallen, dass eine von den drei Madenschrauben, die den Ring offenbar auf dem Stabi halten, möglicherweise an der Konsole anliegt und bei Drehung des Stabis (beim Gasgeben und Bremsen) hin- und herspringt und dabei das Knacken verursacht (s. Bild Stabi1). Wäre klasse, wenn mal jemand einen Blick auf die Bilder werfen könnte, ob der beschriebene Fehler tatsächlich einer ist oder ob das "so muss"? Und wenn das tatsächlich die Ursache ist, was habe ich falsch gemacht? Ich habe die den Stabis beigelegten PU-Lager verwendet und die Original-Schelle. Die Schellen gingen ganz schön schwer auf das Gummi, aber ansonsten erschien mir alles so zu passen...
  6. Hallo nochmal, vielen Dank für die Ratschläge! Ich gehe jetzt nicht auf alles ein, aber ein paar Antworten möchte ich geben: @Karat21: Verstärkte Domlager 6Q0 412 331 B (Originalteil) @Superduke: Fotos habe ich leider nicht, beim Zusammenbau des Federbeins erschien mir alles in Ordnung zu sein. Sicher ausschließen kann ich den Fehler aber nicht. "Meine" Werkstatt (unabhängiger Betrieb) meinte heute am Telefon, dass das ganz sicher der Querlenker sei. Aus Zeitmangel werde ich das Auto am Montag in die Werkstatt bringen. Ich berichte auf jeden Fall, wenn sich Neues ergeben hat!
  7. Hallo zusammen, nachdem ich vor ca. zwei Wochen das Fahrwerk umgebaut habe (ST-X Fahrwerk, H&R Stabilisatoren, neue Koppelstangen, neue Domlager, alle gelösten Schrauben/Muttern neu), tritt seit ca. 5 Tagen bei Lastwechseln ein deutlich hörbares Knacken (Klonk!) vermutlich vorne links auf. Mir kommt es so vor, dass das Knacken mit dem Nicken beim Beschleunigen und Abbremsen zu tun hat. Außerdem scheint das Knacken immer paarweise zu passieren, d. h. wenn ich vorsichtig beschleunige, knackt es nicht, und wenn ich dann bremse knackt es auch nicht. Wenn ich dagegen mehr Gas gebe, knackt es, und dann knackt es auch beim Gaswegnehmen/Bremsen erneut. Bei höheren Geschwindigkeiten tritt das Knacken kaum auf, da nickt das Fahrzeug aber auch weniger beim Beschleunigen. Durch Heben/Runterdrücken des Fahrzeugs von Hand vorne kann ich das Knacken nicht provozieren (so richtig viel kann man den aber mit dem neuen Fahrwerk nicht in der Höhe bewegen :-). Beim Fahren auf unebenen Straßen (z. B. auf Kopfsteinpflaster) tritt das Geräusch nur sehr selten auf, außer, ich beschleunige/bremse. Mit Kurvenfahrten konnte ich keinen Zusammenhang feststellen, das Knacken tritt beim Geradeausfahren und in Kurven auf. Lenken alleine führt nicht zum Knacken. Beim Einbau (nur mit Lösen des Schafts für das Federbein, ohne Ausbau Querlenker etc.) fiel mir auf, dass ich das Federbein deutlich nach vorne drücken musste, um das Radlagergehäuse auf das Federbein zu schieben, d. h. es war Spannung auf dem Domlager. Mir kam das komisch vor, aber die Leute in der Schrauberwerkstatt meinten, das wäre kein Problem. Außerdem ist mir das Radlagergehäuse inkl. Antriebswelle beim Einbau vom Wagenheber gerutscht, so dass das Lager der Achswelle mal etwas stärker ausgelenkt wurde. (Ups!) Da ich inzwischen einiges nachgelesen habe, muss ich auch feststellen, dass ich die Gummilager nicht spannungsfrei angezogen habe (ich habe sie ja gar nicht gelöst). Kurz nach dem Einbau trat auch ein heftiges Quietschen beim Gasgeben auf, so dass ich einen Schaden an der Antriebswelle vermutet habe. Die Werkstatt, die mir die Spur eingestellt hat, hat aber nur eine lose Schraube am Querlenker (was soll da quietschen beim Gasgeben?!) festgestellt, die Gelenkwelle sei in Ordnung. Da der Fehler dann nicht mehr auftrat, habe ich mir aber keine weiteren Gedanken gemacht. Ich war jetzt das Wochenende unterwegs und hatte kein Werkzeug, daher hab ich das Fahrzeug zu Audi gebracht, die alle Schrauben (Stabis, Domlager, Radlager, Felge etc.) geprüft haben, da soll nichts locker sein. Außerdem habe ich die Gummilager des Stabis mit Silikon eingedieselt, weil ich zuerst dachte, dass der Stabi beim Nicken in den Lagern knackt, das hat aber nicht geholfen. Die Werkstatt meinte, das Knacken käme aus dem Bereich des Domlagers. Ich habe den Eindruck, dass das Domlager irgendwie aus der Führung und wieder zurückspringt, wenn ich Beschleunige/Bremse, ich weiß aber nicht, ob so etwas überhaupt möglich ist? Was sind denn wahrscheinliche Fehlerquellen? Radlager schließe ich aus, da die Fahrgeräusche ziemlich normal sind und auch kein Zusammenhang mit Kurven besteht. Die Feder beim ST-Fahrwerk hat ja auch keinen Anschlag, so dass ein Verdrehen/Zurückspringen eigentlich auch nicht die Ursache sein sollte. Habt Ihr Tips für die Fehlersuche oder Eingrenzung? Ich plane jetzt, die Federbeine wieder auszubauen, die Domlager zu prüfen / zu erneuern, und wieder spannungsfrei einzubauen. Wie bekomme ich die Vorspannung aus dem Domlager, d. h. wie kann ich den Versatz zwischen Federbein und Radlagergehäuse reduzieren? Muss ich die Konsole dazu lösen und verschieben oder reicht es, die Gummilager zu lösen und im Stand wieder anzuziehen? Vielen Dank im Voraus, ein Astronaut mit Knacks P. S. Ansonsten ist das Fahrgefühl übrigens Klasse!!! :-)
  8. Hallo zusammen, falls noch jemand so verrückt ist, in die alte Kugel ein ST-X Fahrwerk und die H&R Stabilisatoren einzubauen, habe ich eine Teileliste mit den aktuellen Teilenummern erstellt (ohne Gewähr). Der Umbau hat mich (unerfahrener Schrauber) drei Tage gekostet, da diverse Schrauben nicht rauswollten (Schellen am VA-Stabi, Domlager). Geholfen haben dann Hitze (Stabischellen) und eine Flex... Vielen Dank an das tolle Forum für die hilfreichen Erklärungen! Grüße aus Braunschweig astronaut Liste_Fahrwerksteile_20180707.xlsx