lepeter

Members
  • Gesamte Inhalte

    10
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.4 TDI (90PS)

Wohnort

  • Wohnort
    Dübendorf

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Hat funktioniert. Weiss zwar nicht wie lange, evtl. wiederhole ich die Übung nochmals mit ordentlichem Schmiermittel. Habe nur etwas reingetan was ich auf die Schnelle gefunden habe. Mit Druckluft etwas verteilen und vorher mal das Schloss auspusten, da kommt schon etwas raus... Die Blende ging recht fix ab. Ein ordentliches Nageleisen und die Sachen ist in 10 Sekunden runter. Der Tipp mit dem Föhn war gut. Braucht aber ein Weilchen bis man die Hülle runter hat. Evtl. kann man die auch drauflassen und einfach ordentlich reinschmieren... Bin gespannt wie lange das funktioniert Merci allen und LG, P PS: jetzt weiss ich auch wo der Notöffner für die Heckklappe ist, für den Fall das ich mich mal einsperre und die Türen von innen nicht mehr aufbekomme. Wieder was dazugelernt nach bald 12 Jahren Kugel fahren
  2. -bin zwar nicht blond, aber ich habe bis heute immer noch verstanden wozu diese Taste gut sein soll. Wenn ich länger die Taste drücke macht es zwar Geräusche (denke irgendein Motor rödelt herum) aber es passiert nichts, nichts schliesst oder öffnet, es ist einfach immer offen...
  3. -kann Sie normal anheben, Nix ist eingerastet oder hält beieinander. Denke wenn ich durch ein ordentliches Schlagloch fahre springt sie von alleine nach oben
  4. -ja. Die Klappe liegt nur auf und lässt sich normal anheben, nix ist verriegelt
  5. ...bzw. beim längeren Drücken der mittleren Taste der FunkFB macht der Motor am Heckschloss schon Geräusche (unabh. vom Status Wagen verschlossen oder offen); aber verriegelt halt nicht mehr...
  6. ...wie gesagt, nutze ich die Funktion an der FunkFB nie (seit 13 Jahren nicht), insofern war mir nicht klar was dann passiert. Nach einigen Ausprobieren stellte ich fest das ich damit 2-3x die Klappe hinten verriegeln konnte (ohne das es dabei aber irgendwelche Geräusche gab). Jetzt geht dies aber auch nicht mehr und ich dachte daran das ich evtl. nur die ZV durch mein unqualifiziertes Gedrücke durcheinandergebracht habe... glaub ich aber eher nicht daran.
  7. Danke Frank. Werde ich ausprobieren. Ne Anleitung werde ich mir suchen. Mich hat es gewundert das beim Tippen der mittleren Taste an der FunkZV (diese Funktion nutze ich sonst nie) kurzzeitig 2x ein verriegeln hinbekommen habe. Jetzt geht aber gar nichts mehr an der Klappe... wie dem auch sei. Gut möglich das es hoffentlich nur an der Schmierung liegt....; lg, p
  8. lepeter

    Schloss an der Heckklappe

    Liebe Community, hat jmd. einen schlauen Bauch. Bei meiner Kugel geht seit neuestem das Heckklappenschloss nicht mehr (nach bald 14 Jahren und 294 tkm auf dem Buckel sei ihm das verziehen). Wenn ich die ZV betätige schliessen alle Türen ganz normal nur halt nicht die Heckklappe. Beim Ziehen am Klappendrücker gibt es zwar ein Geräusch (vermutlich irgendein Schliessmotor), trotzdem passiert nichts. Beim wilden Tippen auf die mittlere Taste meiner Funkfernbedienung konnte ich kurzzeitig einmal die Heckklappe verschliessen, obwohl ich kein Geräusch dabei wargenommen habe. Jetzt bekomme ich aber auch das nicht mehr hin und die Klappe steht eigentlich immer offen. Was kann das sein ? Habe ich die Einstellungen der ZV irgendwie versemmelt (glaube ich eher nicht) - gibt es irgendeinen Code den man eingeben muss oder kann die ZV irgendwie zurückstellen ? Oder denkt ihr das Schloss als solches + Motor hat einen Treffer weg ? Danke für Eure rege Beteiligung. Gruss, Peter
  9. lepeter

    sonores Brummen... ?

    hi stefan; lima wurde erst im august komplett neu gewechselt, weil kompressor im a... (audi sagt ja das teil wäre wartungsfrei...haha). muss schauen ob der riemen auch gemacht wurde. war in ner freien meines vertrauens... obwohl ich erst kürzlich raparaturen hatte, die nicht mehr lustig sind... dank dir-vg peter
  10. lepeter

    sonores Brummen... ?

    Hallo, kann mir jmd weiterhelfen. Mein A2 TDi 90 PS. Bj, 05, 130 tkm; zeigt seit neuestem ein sonores Brummen zw. Standgas und ca. 1400 U/min bei warmen Motor wird es eher etwas deutlicher als bei kaltem. Mein Audi Spezi meinte beim ersten schnellen schauen, irgendetwas in Richtung Drosselklappe oder AGR. Muss ich mir da Sorgen machen oder kann ich weiterfahren bis ich mal ne Gelegenheit habe den Wagen in der Werkstatt zu lassen. Ich brauch das Ding halt jeden Tag und kann grad nicht darauf verzichten... Das Brummen oder tieffrequente pulsierende Geräusch klingt wie wenn man beim Moped den Ansaugstutzen vom Luftfilter entfernt hat und die Luft direkt in den Vergaser gezogen wird...vielleicht hilft das weiter. Aufgetreten ist es das erste mal während einer Stadtfahrt. Motor halbwarm, Roter Ampelstop, dann gab es einen Drehzahlabfall von Standgas auf ungefähr 600. Er ging sofort wieder hoch. Aber nun brummt es, insbesondere wenn ich das Gaspedal nur leicht antippe. Leistungsverlust ist nicht zu spüren, der Turbo summt schön wie immer... Lesegerät zeigt keinen Fehler. Wir haben drunter geschaut und keine abgefallenen Schläuche oder sonstiges gefunden. Scheint alles dicht zu sein. Hab etwas Sorge, dass es etwas mechsnisches ist und ich bei Weiterfahrt in diesem Zustand irgendetwas schrotte, was wieder nen Sack voll Kohle kostet... Was meint Ihr dazu? Besten Dank!, LG Peter