VFRiend

Members
  • Content Count

    1811
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (90PS)

Wohnort

  • Wohnort
    irgendwo in Deutschland
  • ICQ
    0

Beruf

  • Beruf
    Arzt, Chemie- und Gesundheitslehrer

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Meine Erfahrung leitet sich aus der Motorradfahrerei ab, von denen ich zwei habe. Ewig waren die Batterien kaputt, es spielte keine Rolle, welche. Seit drei Jhren macht ein CTEK-Ladegerät in der Garage die Runde an den Fahrzeugen. Was steht, wird früher oder später geladen. Seitdem ist Ruhe mit kaputten Batterien. Ich betreue sechs A2 in der Familie. Bj. 2001 (2), Bj. 2002(2), Bj.2004(2). Die jüngste war 15 Jahre alt, die auszutauschen war. Nun laufen die Hausmarke-Batterien der Fa. TROST in den A2, Kosten rund 60,- €. Sie reichen allen "meinen" Karren.
  2. So zur Info: Habe aus Zeitgründen doch die originalen Schläuche verbaut. Aber das Ruckeln ist immer noch da, wenn auch das Auto besser bescheunigt. Mal ne doofe Frage: Könnte es auch, ganz simpel, am Dieselkraftstofffilter liegen? Ich befürchte, (ich weiß es!) der ist noch nie gewechselt worden. Und nun hat der A2 251.000 km drauf.
  3. @Schwabe, Danke fürs Foto. Könntest ja noch per PN verraten, wo Du die Teile eingekauft hast.
  4. Werde es mit Universalschläuchen auch versuchen. Allein schon in der Hoffnung, dass sie dem Marder nicht schmecken. Also beim Beschleunigen war das schon ein ordentliches Stakkato-Ruckeln, ich vermute beim Druckaufbau bläst es dann auch ruckend aus einer der Perforationen. Ist dann für einen Moment der Druck geringer, baut sich erneut ein Überdruck auf, der hoch genug ist, zu entweichen. Ähnlich einem Flatterventil.Für ne AGR-Reaktion ist es einfach zu heftig. Nach Einbau neuer Schläuche mehr. Ist das Rucken dann weg, lag es auch an den defekten Ladeluftschläuchen.
  5. Unser 90 PS TDI beschleunigt schlecht zwischen 1400 und ca 2500 Umdrehungen. Es kommt zum stotternden Motorlauf. Mein Verdacht, es könne am Ladedruck liegen, könnte sich bestätigt haben. Die beiden Ladeluftschläuche auf dem Weg vom Turbo hin zum Ladeluftkühler sind schwer von einem Marder malträtiert worden. Ca. 20 - 30 Bisse hinein bis auf ein weißes Gewebe runter, dass dann zu sehen ist, wenn man die jeweiligen Stellen knickt. Etwas Öl kam aus den Schläuchen beim Ausbau. Km-Stand 251.000 . Turbo auch kaputt? Schläuche auch woanders als beim Freundlichen zu kaufen? Oder könnte das stotternde Bechleunigungsgebahren völlig andere Gründe haben?
  6. Ja, obiges Geräusch kann ich mir nicht erklären. Es handelt sich um einen 75 PS-Benziner BJ 2001. 171.000 km auf dem Tacho. Zahnriemen wurde vor 30 Jahren gemacht. Keine Kontrollleuchte , kein Leistungsabfall. Hab vorm Auto gestanden, Motorhaube abgebaut. Die Riemen und auch der Freilauf der LiMa scheinen unauffällig. Ich höre es eher auf der Fahrerseite des Motors. Das Auto stand vier Stunden, ein Fleck, ca. Bierdeckel groß fand sich auch unterm Motor, auch fahrerseitig. Der Fleck schmierte nicht (Öl) und roch weder nach Öl noch nach Benzin. Ob es Kühlflüssigkeit war, ich weiß es nicht. Es versickerte im Betonpflaster. Hat jemand eine Idee oder ähnliches erlebt? Es war zu spät und zu kalt um sich heute abend noch unter die Karre zu legen.
  7. Schau mal hier: https://www.motoroel-direkt.de/cgi-bin/motoroel.pl?dsco=5300&cart_id=&zubdetails=OIL-2319 Wenn Du damit deinen Motor himmelst, fall ich vom Glauben ab. (50501) Mit der Spezifikation sogar PumpeDüse tauglich, wenn man jährlich das Öl wechselt. Man sehe den Preis! Diese Ölspezifikation (MB 229.51) ist genau diejenige, die Mercedes für ihre neuesten Benziner vorschreibt. Kauf, kipp rein und du kannst beruhigt fahren!
  8. Leider schaltet das Getriebe, insbesondere beim 4. und 5. Gang irgendwie bockig. Nur mit etwas Nachdruck lässt sich der Schaltknüppel den letzten cm bewegen. Vergisst man das, ist der Gang nicht sauber eingelegt und es ratscht, wenn man die Kupplung kommen lässt. Möchte das Getriebeöl wechseln, brauche spezielle Nuss, das weiß ich schon. Einfüllschraube habe ich wohl hinten am Getriebe gesehen, aber wo wird abgelassen? Papahans ist hier wohl u.a. gefragt, der hat sich mal angeboten hier im Forum, eine Anleitung zu liefern. Wo bist Du Papahans?
  9. Kann ich, dauert aber noch ein paar Tage. Bin selbst unterwegs und der A2 mit den fertigen Felgen auch. Aber Danke, werde ich tun, wohl am Sonntag.
  10. Wochenlanges Fahren mit völlig runtergerittenen Bremsbelägen hinten (Stahl-Auf-Stahl-Bremsen!) führten zu nahezu komplett rostroten Felgen. Regelrecht eingebrannt rauh fühlt sich die einst silberfarbene Felgenoberfläche an. Ist da noch was zu retten? Wie es dazu kam, erzähl ich lieber nicht! Ergebnis meiner Fehlentschidung, die Autos meiner Kinder zu warten ...
  11. Danke für Eure Tipps. Habe mit einem Aluminiumprofil (15 x2 mm, Stab für 1,60 € im Baumarkt) und einer Handvoll Poppnieten Bleche geschient und am Tank in die Befestigungen neue Löcher ins Kunststoff gebohrt (d=3mm) und hier mit den gleichen Schrauben gearbeitet, mit denen der Motorschutz unten angeschraubt ist. O-Ton DEKRA-Ing.: Passt schon, alles wieder fest! ... und Plakette auf den letzten Drücker am 05.02. erhalten. Dank Eurer Hilfe!
  12. Nee, hab keine Bilder. Es dreht sic um die Schraubenbolzen, auf die wiederum die komischen Tellermuttern geschraubt werden, die dann diese Hitzebleche aus Alu halten. Das schlime ist, die Hitzebleche sind im Bereich der Befestigungen kaputtkorodiert. Löcher in 2-€-Münzgröße, die leider, selbst wenn die Schraubenbolzen in Ordnung wären, keine Befestigung mehr erlauben. Bolzen müssten neu, Bleche müssten neu, wunderbar, da freut sich der Freundliche. Das ganze spielt ich im Bereich des Tanks und vor der Hinterachse ab. Hier kann ich nun auch nichts basteln, dann heisst es be der DEKRA direkt: Unsachgemäße Reparatur!!!! Keine Plakette! Langsam kommt die Karre in die Jahre und macht Kummer.
  13. Danke an alle! Soweit fündig geworden mit dem Ergebnis, nicht zu wissen, wie ich es schaffen soll, morgen bei der DEKRA vorstellig zu werden. Morgen läuft Frist ab. Das Auto kam gerade zurück von einer längeren Reise, der eingeräumte Monat zur Reparatur verstrich leider ohne etwas reparieren zu können.
  14. Das ist ja alles gut und schön mit dem Suchen. Hab "Hitzebleche" Halterung Hitzeblech Schrauben Hitzeblech usw. mal eingegeben. Ohne Erfolg. Und übrigens: Wo ist unser altes Forum geblieben. Früher war ich hier mal aktiver, jetzt vermisse ich das alte Forum. Hab da früher auch Bilder eingestellt, nach denen gefragt wird und kann leider nicht mehr weiterhelfen. Aber Danke für die Hilfe! Vfriend
  15. Bei der HU wurden wackelnde Hitzebleche bei unserem A2 Benziner Bj 2001 moniert. Muss feststellen, dass die Schrauben am Fahrzeugboden gar nicht mehr vorhanden sind. Beim Tank sind da ja wenigstens noch die Laschen, wo früher mal eine Schraube rauskam, aber was mach ich im Bereich der Fahrzeugmitte. Da kamen die Schrauben wohl aus dem Blech der Bodengruppe. Da kann ich jetzt kaum reinbohren um anschließend eine Blechschraube rein zu drehen. Das Problem kan ich kaum alleine haben. Wie habt Ihr das gelöst?