Jump to content

cRUSh

User
  • Content Count

    44
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Werksdienstwagen v. Audihändler
  1. So, jetzt will ich die Geschichte hier mal kurz abschließen. Zumindest mach ich da jetzt erst mal einen Haken dran. Die Schraube habe ich nicht gelöst bekommen. Auch mit dem Drunterklemmen des Schraubendrehers funktionierte das leider nicht. Somit habe ich mich dann um das Problem gekümmert, das ich die Lampe nicht ohne rausschrauben lösen konnte. Ich habe also so lange herumgefummelt und mit die Finger verbogen,bis ich die Klappe vom Scheinwerfer gelöst bekam, und habe dann die Lampe auf dem "altmodischen" Weg getauscht. Beim lösen der Klappe war so ein kleiner Schlauch im Weg der im
  2. Hi, aber wie komme ich drann? War am Wochenende unterwegs und konnte mir das nun noch nicht im Detail anschauen. Werde mich wohl morgen abend wieder damit beschäftigen. Muss die Stoßstange runter? Grüße cRUSh
  3. So... nicht. Nachdem ich mich mit einem anderen Löser noch mal rangewagt habe dreht die Schraube sich jetzt... Aber lösen tut sie sich nicht. Entweder ist der Kopf jetzt ab, oder sonst was. Es ist echt zum Haare raufen. Und raus bekomme ich den Scheinwerfer auch nicht, um mal genau nachzuschauen. Und, Ja, ich habe die obere Schraube auch gelöst Den Versuch des Wechselns ohne die Schraube zu lösen habe ich natürlich schon lange hinter mir. Aber beim linken Scheinwerfer bekommt man nicht mal die Kappe ab weil da einiges im Weg hängt. Rechts habe ich übrigens das selbe Problem. Habe
  4. Ich hatte jetzt beim Kauf erst mal auf die Schilder von Stiftung Warentest geschaut. Dort stand immer "gut" bei allen Rostlösern. Beim WD-40 war die Rostlösekraft ebenfalls als "gut" bewertet. Aber so 100%-ig stimmen die Aufgedruckten Schildchen ja auch nicht, wie letztens in der Presse zu lesen war. Ich werde dann gleich zur sicherheit noch mal einen anderen Löser hinzukaufen. Grüße und danke cRUSh
  5. Daran sieht man entweder: Das ein A2/Polo nicht gleich A2/Polo ist oder Das ein Werkstattmeister keine Ahnung hat oder Das die Werkstatt die Spur nicht vernünftig vermessen kann Woran es liegt? Für mich ein Rätsel.... Grüße cRUSh
  6. Hi! Das ist bei mir ganz ähnlich. Mein Reifenhändler meinte auch beim letzen Reifenwechsel ich solle die Spur mal übprüfen lassen. Der Freundliche hat das dann auch gemacht und es war laut seiner Aussage alles in Ordnung. Zudem sagte er, dass dies beim Polo und beim A2 wohl normal wäre. Wobei sich der Unterschied bei Dir doch ziemlich extrem anhört. Grüße cRUSh
  7. Hi! So, inzwischen habe ich das mal getestet. WD-40 drauf, eine Zeit gewartet, noch mal eingesprüht und versucht die Schraube zu drehen. Den Torx mit T-Griff hatte ich jetzt noch nicht da, aber mit dem normalen Torx habe ich es probiert. Es bewegt sicht _nix_. Auch leichte schläge, um die Schraube ein wenig zu lösen, haben nichts gebracht. Ich frage mich auch, ob das Zeug wirklich dort hin kriecht wo es hin soll. Denn von unten kommt man an die Schraube ja ohne Weiteres nicht ran. Zum Glück ist es momentan schon schön lange hell, aber ich werde wohl um den Versucht mit dem T-Schlüssel
  8. Yep, ist torx. Werde dann am Freitag mal zusehen das ich den Rostlöser bekomme. Danke für den Tipp. Typisch das wieder ein Feiertag dazwischen liegt wenn die Birne kaputt geht *g* Viele Grüße cRUSh
  9. Hallo! Bei meinem linken Scheinwerfer ist die Birne defekt. Das Spielchen kenne ich ja schon, also einfach die Schrauben losdrehen Scheinwerfer rausnehmen, ... Allerdings bekomme ich die untere Schaube des Scheinwerfers plötzlich nicht mehr los. Entweder die haben mir die in der Werkstatt endlos festgedreht, oder aber sie hat sicher irgendwie selbst festgesetzt. Was tun? Habe vorhin mal mit etwas Hebelwirkung probiert, tat sich aber auch nix. Lediglich abgerutscht bin ich letztendlich damit. Die Schraube packt aber noch. Hat jemand einen Tipp was ich machen kann? Wäre echt spitze! Grüße c
  10. Hi! Habe gerade gesehen, dass auf der Homepage von AMS (http://www.auto-motor-und-sport.de) das Testarchiv nun kostenlos zur Verfügung steht. Echt schön sich noch mal die Tests unserer Kugel durchzulesen. Ich hoffe das Stand hier noch nicht, habe in jedem Fall noch nichts gefunden mit der Suche. Grüße cRUSh
  11. Hört sich ja in der Tat easy an. Werde mit morgen das Ding erst mal anschauen und sehen wie undicht die ist. Habe auch gelesen das sich eine derartige Undichtigkeit auch als lediglich temporär vorhanden herausstellen kann? Irgendwer hat die Pumpe doch auch gereinigt und wieder eingesetzt? Naja, aber das ist jetzt zugegebener Maßen ein wenig Offtopic in diesem Thema. Grüße cRUSh
  12. So, seit gestern habe ich (nach Terminabstimmungsschwierigkeiten mit der Drei- Buchstaben-Werkstatt) nun durch den vor Ort ansässigen Audi-Service Gewissheit. Es handelt(e) sich um eine Undichtigkeit im Kühlmittelkreislauf. Einer der Schläuche war undicht. Prüfung des Kühlsystems sowie Behebung des Problems alles in allem 91,74 €. So weit erst mal gar nicht so schlimm, hatte mit mehr gerechnet... Nach Aussage des Audi-Service kommt die Undichtigkeit jedoch im Endeffekt daher, dass die Tandempumpe undicht ist und somit ständig genau diesen Schlauch mit Diesel benebelt. Daraufhin sei dieser
  13. Bisher habe ich nie was erkennen können. Werde später noch mal zum Auto gehen wenn die Strasse an sich getrocknet ist. Dann müsste ja eine nasse Stelle erkennbar sein. [Edit] Aber hast natürlich recht, habe kein FIS [/Edit] Grüße cRUSh
  14. Hmm, Audi TDI mach mir gerade mit seiner Aussage etwas angst Naja, aber wenn dem so ist, dann kann man das ja auch schlecht beschönigen. Was ich mich dabei frage ist, müsste dann nicht auch eines der anderen Symptome auftreten? Ich habe in jedem Fall heute morgen noch mal Kühflüssigkeit nachgefüllt und stellte dabei fest, dass der Rest der gestern Abend noch im Behälter war sich verflüchtigt hat. Muss heißen, dass meine Auto auch im Stand Flüssigkeit verliert. Leider hatte es heute morgen geregnet, in so fern konnte ich nicht feststellen ob dort irgendwo Flüssigkeit vom Auto lag. Habe be
  15. Aha, auch interessant zu wissen. Aber ab wann wird es gefährlich überhaupt weiter zu fahren? Erst wenn die Temperatur über die Schwelle steigt oder bereits wenn die rote Anzeige leuchet? Aber gut, was den Schaum angeht schaue ich direkt mal nach. Aber was ist denn wenn sich Schaum zeigen sollte? Worauf lässt das schließen? Viele Grüße cRUSh
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.