Jump to content

Katharina

User
  • Content Count

    19
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Bonn

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Das ist es, deswegen vertrau ich auch nicht jedem mein Auto an, da ich auch schlechte erfahrungen mit miesen Preisen gemacht habe. Daher find ich das Forum hier total super, gerade weil das Auto ja doch schon mal öfter Probleme macht :-)
  2. Mooorgen, so nach einer langen Suche hat man dann doch defekte Kabel (vorne und hinten) gefunden. Das Auto läuft jetzt wieder (fürs erste) werde dann nun mal ein paar Tage fahren und jedes mal hoffen das es wirklich das Problem war! Ich danke euch auf jeden fall für eure Tipps und das Interesse.
  3. Nachdem ich dann gestern fast auf der Autobahn stehen geblieben war. Habe ich es heute morgen direkt abgegeben, mal sehen ob wir heute Abend heraus finden was es sein kann, sonst muss das die Tage passieren. Werde euch auf jeden Fall berichten woran es gelegen hat.
  4. hört sich für jemanden der wenig Ahnung hat schon etwas Aufwändig an, aber ich drucks mir aus und gebe es so weiter und lass es überprüfen bzw. durchführen. Es wäre ja super, wenn ich nach Wochen zu einem erfolgreichen Ergebniss kommen würde. Finde die ganze Angelegenheit schon sehr mysteriös :-)
  5. richtig, da tut sich gar nichts ! :-(
  6. Guten Morgen, also mit dem ASR hatte nicht geklappt ! @phoenix das werde ich mal so weiter geben. Bin ja öfter zum Auslesen unterwegs :-) Aber habe gestern schon nach einem A3 geschaut :-) Ob der auch so viele Probleme machen würde ?
  7. Meine Vertrauenperson arbeitet schon in einer VW Fachwerkstatt macht es aber privat zu hause. Welches Auslesegerät er hat das kann ich dir leider nicht sagen, aber wie gesagt. Er hatte bereits alle Kabel geprüft. Er möchte gern das Geräusch hören, da könnte er sich auch eher ein Bild davon machen. Nur leider ist es der blöde Vorführeffekt und nichts passiert. Ich werde das mit dem ASR am Nachmittag (sobald ich ins Auto steige) mal testen. Ich versuche ja alles wenn es des Wert ist. :-)
  8. ok. und dann auch direkt wieder aus ? oder noch mal den Motor aus ? Wie genau stellst du dir das vor ? :-)
  9. Nein also die sind schon sehr Vertrauenswürdig, kenn ich persönlich und dem einen lässt es auch keine ruhe. Leider schaffe ich es nie dort anzukommen so das er das knackende Geräusch beim einlenken hören kann. Wie der Zufall es so will ist es in dem Moment immer aus. Er Vermutet eben das es eine defekte Antriebswelle sein kann. Da es meist richtig knattert wenn ich voll einlenke (Parken z.B. enge Kurven) beim geradeaus fahren habe ich diese Probleme nicht. Kabel wurden alle geprüft. Meine Bremsen sind völlig in Ordnung daran dürfte es auch nicht liegen. Wir sind Ratlos, ich Verzweifelt. Feucht
  10. ja der Fehler sagt IMMER "Drehzahlfühler defekt" Aber diesen habe ich daraufhin auch direkt tauschen lassen. Irgendwie hatte man den auch gemessen ob der überhaupt funktioniert weil ja eben immer der Fehler da ist.
  11. also habe das Radlager nun wechseln lassen, der fehler ist natürlich immer noch da :-( das knattern selbstverständlich auch :-( Man vermutet das es noch die Antriebswellen sein können ? Es knattert ja auch nur wenn der Fehler gerade in der Anzeige steht. (Ab und zu verschwindet er ja und kommt nach einer Zeit erst wieder) Leider bekomme ich das nicht immer mit wenn hier geantwortet wird, war ganz überrascht :-) schaue nun regelmäßig rein
  12. Hallo zusammen, man lernt nie aus oder wie war das noch mal ? Habe folgendes Problem zum Thema Drehzahlfühler / ABS Kontrollleuchte. (grrrrr.....) Die ABS Kontrollleuchte taucht immer wieder mal auf, zudem höre ich ein lautes knattern in den Kurven Habe diesen Fehler nun des öfteren Auslesen lassen. (Drehzahlfühler vorne rechts) Wurde auch sofort ersetzt. Ging natürlich ein paar Tage gut und nu ist es wieder soweit. Kontrollleuchte und knattern aus dem Motorraum ? Rad wurde bereits abgebaut, Kabel kontrolliert, nach Feuchtigkeit geschaut. Nu hab ich keine Ahnung wonach man no
  13. ich hab auch einen :-) - Motorversion: 1,4 75 PS Benziner - Baujahr: 10/00 - mit km: 112.000 - Ausstattung: Radio/CD nicht Original, Freisprechanlage, Klimaautomatik, doppelter Ladeboden, Sommer+Winterreifen - Zustand: Das kann ich noch nicht beurteilen, habe Ihn erst seit 3 monaten und muss mal sehen wie er sich anstellt :-) Ein paar kleine Macken sind bereits aufgetaucht. :-( - Bar oder finanziert: Bar - Altes Fahrzeug in Rennen geworfen: Der A2 ist mein Erstwagen - wo gekauft?: Privat - Preis: 5800 €
  14. Also nur zur Info. Mein Kollege hatte mir nun den Öldruckschalter ausgetauscht und bis jetzt ist noch kein Fehler aufgetaucht. Oh man hätte jede Menge Geld und Ärger sparen können. :-)
  15. so mein Kollege hatte dann nun mal nachgeschaut, er hatte das nun mal geprüft und gesagt das es der Öldruckstecker ist, nun haben wir Ihne bestellt, wenn ich Glück habe ist der morgen früh da und dann schauen wir mal ob dies der Fehler war. Wenn ja dann hätte ich mit die 76 € und die kaputte Tür bei Audi echt sparen können. :-)
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.