tbauer

Members
  • Gesamte Inhalte

    9
  • Benutzer seit

  • Letzter Besuch

Über tbauer

  • Rang
    Member
  1. Wer hat den ältesten, wer den jüngsten A2???

    EZ 30.06.2000 Nummer 2846 Zur Zeit 158.000 km Gruss tbauer
  2. Servolenkung setzt aus???

    Hallo, dies habe ich ebenfalls diesen Monat hinter mich gebracht. Zuerst nur sporadischer Ausfall der Servolenkung, dann ist im Display das Lenkradsymbol gekommen, leider. Gruss tbauer
  3. Zahnriemen die 1000.

    Super. Vielen Dank für die klärende Mail. tbauer
  4. Zahnriemen die 1000.

    @Audi_A2_TDI, leider kann ich in meinem Serviceheft keinen Eintrag/Hinweis hierzu finden. Vielleicht bist Du so nett und schaust bei Gelegenheit in Deinem Heft nach. Danke tbauer
  5. Zahnriemen die 1000.

    Hallo Audi_A2_TDI ich werde jetzt das Serviceheft holen. tbauer
  6. Zahnriemen die 1000.

    Hallo Audi_A2_TDI, woher hast Du diese Information? Gruss tbauer
  7. Zahnriemen die 1000.

    jaja ich weiss, altes Thema und benutze die Suchfunktion. Diese hat mir leider nicht weitergeholfen. Folgender Sachverhalt: A2 1.4 Benziner, BJ 06/2000, 133.000 km. Im Serviceheft steht bzgl. des Zahnriemenwechsels nichts ausser dass bei jedem Service dieser kontrolliert werden soll (Sichtprüfung oder so ähnlich). Mein Freundlicher meinte einmal, al sich ihn auf den Zahnriemenwechel asprach, dass dieser Motor ein "Freiläufer" sei und somit bei einem Reissen des Zahnriemens nichts passieren kann (ausser dass man eben liegen bleibt). Mein Schreiben an Audi brachte leider auch keine befriedigende Antwort (nur Marketing-blabla) und der Hinweis, ich möchtze mich doch bitte an meinen Freundlichen wenden. Nun lese ich hier in einigen Threads, dass der 1.4 Benziner die Empfehlung hat, alle 100.000 km den Zahnriemen zu wechseln. Was gilt eigentlich nun? Danke tbauer
  8. ESP/ASR + ABS Leuchte + Warnton

    Hallo Rayman, Danke für die Antwort. Bin ja mla gespannt was mein Händler herausbekommt (habe keine 17" montiert) Gruss tbauer
  9. ESP/ASR + ABS Leuchte + Warnton

    Hallo Rayman, ich habe seit heute das gleiche Problem. Zuerst leuchete die ESP und die Motorkontrollampe auf. Nachdem ich beim Freundlichen war und er den Fehlerspeicher ausgelesen hat (da war die Rede von der Drosselklappenfehlfunktion) setzte er den Fehlerspeicher zurück und meinte, eine zu geringe Batteriespannung könnte diese Fehlermeldung bewirken. Als ich dann vom Hof furh leuchteten die von Dir erwähnten Kontrolleuchten auf. Ein erneutes Auslesen besagte dass das Stausaugrohr (oder so ähnlich) Probleme bereitet. Desweiteren war der Leerlauf sehr unruhig. Ich fahre einen 1,4 L Benziner. Wie wurde Dir nun geholfen? Was war die Ursache? Was hat der Spass gekostete? Danke im Vorraus für die Antwort. Gruss tbauer