Jump to content

cdold

User
  • Content Count

    12
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI

Wohnort

  • Wohnort
    München

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. super, danke für die schnelle Antwort!
  2. Danke, Mankmil. Hab mir den längeren Thread gerade durchgelesen. Ich hab einen A2 1.2 mit ANY Motor, mit 467tkm. Der Motor ist schon recht durch und jetzt ist der Turbolader kapputt. Will deshalb den gesamten Motorblock tauschen und hab dieses Angebot gefunden: https://www.ebay.de/itm/203020330797 Wieviel Zusatzaufwand ist das denn bitte ungefähr mit der Ölwanne und sind sonst alle Teile (insbesondere Turbolader) kompatibel? Chris
  3. Ja, eine Lampe ist defekt, das weiß ich schon. Die wechsel ich auch gleich. Bin nur nicht davon ausgegangen, dass er das merkt. Ich vermute, dass hat sich damit erledigt, sonst melde ich mich wieder. Vielen Dank!
  4. Liebe Leute, kann mir jemand verraten, was das Symbol (s. Anhang) bedeutet? Es leuchtet meistens nach kurzer Fahrtstrecke auf und bleibt dann, bis ich das Auto wieder abstelle. Manchmal (ich glaube vor allem wenn es sehr warm ist) leuchtet es nicht. Da die Anzeige beschädigt ist, ist es nicht komplett zu erkennen, ich finde allerdings weder in der Anleitung noch im Internet ein Symbol, das passen könnte. Gerne auch Vorschläge zur Behebung, falls das anhand des Symbols schon möglich ist! Vielen Dank! Chris
  5. Es gab einen Zuluftschlauch zum Motor ziemlich weit vorne hinter dem Kühlgitter, der insofern verdächtig war, weil es so aussah, dass in der Nähe einer Schelle alles verölt war. Ich hab die Schelle etwas nachgezogen, obwohl sie schon gut fest gesessen ist. Deshalb konnte ich mir nicht vorstellen, dass dies das Problem beheben würde.
  6. Nur 0,8l gesamter Inhalt? Das wusste ich nicht. Danke euch beiden, werd ich mal checken!
  7. Liebe Leute, mein A2 1.2 TDI verliert Getriebeöl. Gemerkt habe ich es daran, dass er irgendwann nicht mehr ordentlich geschalten hat und im Extremfall nicht mehr angesprungen ist (gar nicht gezündet hat). Mit dem Nachfüllen des Hydrauliköls läuft er wieder. Hab jetzt aber in einem halben Jahr einen ganzen Liter nachgefüllt. Gibt es Stellen, an denen ich am besten zuerst mal schaue oder sonstige Tipps wie ich vorgehen kann? Danke Chris
  8. Vielen Dank nochmal an alle. Das Problem hat sich vorerst mal erledigt, es ist kaum noch Ölverlust festzustellen. Weder tropft es irgendwo, noch verölt die Plastikverkleidung unter dem Motor noch verschwindet zu viel Öl. Ob es tatsächlich die Schelle an einem Motor-Zuluftschlauch war, die ich nachgezogen habe, kann ich nicht sagen. Anscheinend kann sich mein Auto selbst reparieren. Dennoch vielen Dank, hab einiges dazu gelernt.
  9. Vielen Dank für die Hinweise! Ich hab mir mittlerweile auch mal angeschaut, wie ein Turbolader funktioniert und bin auf den Hinweis gestoßen, dass auch der Ölablauf verstopft sein kann und es deshalb im Turbolader zu erhöhtem Öldruck und Übertritt in die Ansaugluft kommen kann. Das werde ich mal prüfen. Außerdem ist mir eingefallen, dass ich mal mit einem Lecksucher an die Zuluftschläuche gehen werde. Ich hoffe, da ist im Leerlauf genug Druck drauf. Zu den Antworten: - Das mit dem Dichtungssatz hat sich erledigt, danke für die Anmerkung, dass es mit einer neuen Rumpfgruppe funktionieren müsste - Den genauen Ölverbrauch weiß ich nicht. Hab gerade ca. einen halben Liter nachgefüllt, davor war der Ölstand am unteren Anschlag. Der gesamte Motorraum vor dem Motor und unterhalb ist verölt. Als ich den Motorschutz demontiert habe ist das Öl darin gestanden - zu viel Öl war bestimmt nicht drin (maximal Hälfte der Anzeige auf dem Messstab) - Danke für den Hinweis, dass es ein Überdruck im Motor sein könnte. Das werde ich mal prüfen (mit dem Ölnebel), allerdings habe ich bei mir den provisorischen Auffangbehälter an dem Lufstutzen motniert, der vom Turbolader kommt. Der Schlauch, der da drauf war und zum Motor führt war bei der Testfahrt in der Luft gehangen. Da sich das Öl in dem Behälter gesammelt hat, muss es wohl bei mir aus der Richtung vom Turbolader kommen Werde weiter berichten, kann aber etwas dauern, weil ich mich bei den aktuellen Temperaturen lieber woanders hinlege als unters Auto.
  10. Mein A2 1.2 verbraucht deutlich zu viel Motoröl. Hab mal vorne reingeschaut und festgestellt, dass das Öl aus einer undichten Leitung für die Motor-Zuluft kommt. Hab dann die Zuluftleitung, die vom Turbolader kommt aufgetrennt, ein Gefäß gebastelt und an die Leitung gehängt und bin 100 km gefahren. Das ging ganz gut, er hatte nur Probleme mit dem Schalten vor allem in der Stadt, manuelles Schalten ging einwandfrei. Danach war ca. ein Schnapsglas Öl in dem Gefäß. Die einzig vernünftige Erklärung scheint mir eine Undichtigkeit im Turbolader, wo das Motoröl in die Ansaugluft gerät. Gibt es noch eine andere Möglichkeit? Was muss ich dann austauschen? Brauche ich "nur" einen Dichtungssatz, oder eine Rumpfgruppe wie diese hier: https://www.ebay.de/itm/Turbolader-Rumpfgruppe-CHRA-700960-AUDI-A2-VW-LUPO-1-2-TDI-45kW-61PS-ANY-AYZ/162356669033?fits=Year%3A2001%7CModel%3AA2%7CType%3A1.2+TDI%7CPlatform%3A8Z0%7CMake%3AAudi&hash=item25cd362a69:g:xVoAAOSwdIFX0WVN oder braucht es einen ganz neuen Turbolader? Ich bin talentiert und mein Vater ist Kfz-Mechaniker, hat aber auch noch keinen Turbolader aufgemacht. Ist es ohne Profi-Werkstatt möglich, eine neue Rumpfgruppe einzubauen? Danke für die Unterstützung!
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.