basuli

A2 Club Member
  • Content Count

    18
  • Joined

  • Last visited

About basuli

  • Rank
    A2 Club Member

Mein A2

  • A2 Model
    1.6 FSI
  • Feature packages
    Xtend

Wohnort

  • Wohnort
    Koblenz
  • Website
    http://www.preprintweb.de

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich habe Öl absaugen lassen. Der Ölstand scheint jetzt an der unteren Grenze zu sein, ist schwer messbar, der Ölmessstab ist definitiv suboptimal. Um sicher zu gehen werde ich daher als bald möglich meinen Mechaniker aufsuchen. Vielen Dank für eure Info. Noch eine letzte Frage. Welches Öl fahrt Ihr im FSi? Ich habe 5W 30 drin. Das ist doch ok, oder?
  2. Es geht die gelbliche mit dem Kännchen an, die ich als Aufforderung zum Nachfüllen versteh‘. Meiner ist ein 2003er (FSi). Dieses Signal war in der Vergangenheit immer zuverlässig – nachgefüllt und es war wieder Ruhe bis zum nächsten mal … Bin jetzt leider verunsichert und Ölmangel würde dem FSi mit seinen mittlerweile 191T sicher nicht gut tun und meine Werkstatt hat bis zum 2.1.2017 geschlossen Kann es auch der Öldruckschalter sein?
  3. Leuchtet die Öl-Warnlampe auch bei zuhohem Öl-Stand? Als die Öl-Warnlampe leuchtete wurde Öl nachgefüllt. Als ich jetzt nach erneutem leuchten den Öl-Stand mit dem Öl-Messstab überprüft habe, stellte ich zuviel Öl fest (der obere Knubbel/Verdickung ist noch von Öl bedeckt statt auf der glatten Fläche dazwischen zu sein!). Ist das der Grund warum die Öl-Warnlampe immer mal wieder angeht? Muss ich was unternehmen – Öl ablassen? Vielen Dank im Voraus
  4. Thema ist vorerst beendet. Meine Frau hat sich für eine Tomason TN3 mit 195/55R15 entschieden. Zuerst vielen Dank für eure Angebote. Mag sein, dass ich noch mal darauf zurück komme. Jetzt bin ich erst mal gespannt ob der neue Reifenquerschnitt von 205/40 auf die 195/55 den Fahrkomfort so verbessert, dass meine Holde damit zufrieden ist oder ob ich doch das Sportfahrwerk (Bilstein) verändern und/oder höher legen muss … Wenn es darum gehen sollte mache ich aber einen neuen Thread auf (an Ingo)!
  5. @ turnschuhrocker: vielen Dank aber das sind leider 5 Speichen-Felgen und die gefallen meiner Frau nicht … @ bala de plata: könnten interessant sein – brauche Infos zu Optik (Bilder), Preis und Standort – einfach pN schicken …
  6. Noch hat mein A2 FSi ein Bielstein-Sport-Fahrwerk, liegt tiefer und steht auf 205/40R17 auf ein OZ Spa Michelangelo. Er soll jetzt von meiner Frau übernommen werden. Ihr ist er aber zu hart! Ich würde gerne bevor ich das Fahrwerk verändere (höher legen lasse!?) erst mal andere Räder drauf machen. Am Liebsten würde ich ihn, um wieder Richtung Originalzustand zu gehen, auf die Original Audi Felge Alu-Gussrad 6-Arm-Design mit 185/50R16 stellen – aber woher nehmen?? Bedanke mich für hilfreiche Tips oder Angebote im Voraus
  7. Der Adapter war von DMC! Eingebaut hat ihn eine Fachwerkstatt. Aber vielleicht hast Du recht und er war tatsächlich defekt. Weil die Werkstatt IceLinks schon mit Erfolg eingebaut hat, gebe ich ihr noch mal eine Chance. Wenn es dann wieder nicht funzt wechsle ich entweder die Werkstatt und probier den Yatour oder geb‘s auf … Danke für die klare Empfehlung. Ich bin einfach nur genervt, weil sich das so lange hinzieht. Auch weil ich gerade einen ähnlichen Film mit meiner Freisprechanlage hinter mir habe. Neues Nokia 6310i gekauft. Klappte einfach nicht – habe dann aus meinen zwei defekten 6310 ein funktionierendes machen lassen – alles gut – aber macht zusammen am Ende etwa sechs Werkstattbesuche, bis die beiden Dinge in trockenen Tüchern sind – puh!
  8. Hallo, es sind jetzt fast 4 Monate vergangen. Habe den Adapter: DMC USB AUX MP3 SD Adapter VW Audi Chorus Concert Symphony (Link s.o.) gekauft und von meiner Werkstatt einbauen lassen. Der Adapter hat nicht mal das Radio/Cd-Player nicht mal erkannt! Fehlermeldung: Keine Kommunikation 00857 049 Die ganze Aktion macht wirklich keinen Spass mehr! Kostet nur Zeit und Geld für nix, nervt … Einen letzten Versuch gebe ich der Werkstatt aber noch. Die behauptet nämlich, dass ein Adapter namens Ice-Link funktionieren könnte. Eigentlich habe ich gehofft hier im Forum eine klare Ansage zu dem Thema zu erhalten – oder habe ich eine übersehen? Bin ich der einzige der so‘n Prob hat oder ist die teuerste Lösung von Freundlichen tatsächlich die Beste? Ich halte euch auf dem Laufenden was der letzte Versuch mit dme Ice-Link gebracht hat …
  9. Mein Klimaanlagenproblem ist endlich gelöst. Meine Werkstatt (kann ich gerne empfehlen) hat sich im Gegensatz zum Freundlichen, die Mühe gemacht und den Heizungswärmetauscher mehrmals gespült und siehe da, auf der Heimfahrt kam sofort Warmluft! Unglaublich wenn das die Ursache war – wenn ich dran denke was der Freundliche alles machen wollte - puh … Es blieb zwar noch eine Fehlermeldung übrig, die auch nach dem Rücksetzen auf die Grundeinstellungen nicht verschwand (0259 601, Potentiometer stellmotor für Zentralklappe G112 - Unterbrechung/Kurzschluss nach Plus, sporadischer Fehler) aber darum kümmern wir uns wenn ich wieder Zeit dazu habe …
  10. Danke für eure Tipps werde die an meine Werkstatt weitergeben und mich wieder melden wenn die Fehler ausgelesen sind. Basuli
  11. Ausgerechnet jetzt wo der Winter da ist, heizt meine Klimaanlage nicht mehr richtig!? Es kommt einfach keine warme Luft, NULL, es sei denn ich fahre schneller als 130/140!?!? Es scheint das die Drehzahl ein Rolle spielt. Ich bin gestern im Stau einfach immer einen Gang niedriger gefahren und habe versucht die Drehzahl über 4000/4500 zu halten und siehe da ein wenig Wärme war der Dank?!?!? Wenn die Klima angeht, schwankt sie immer, bläst, bläst nicht usw.. Das hört irgendwann auf. Aber während diesen Schwankungen (im Stand) wird auch das Fahrlicht dunkler und heller (normal). Wo kann ich ansetzen, wie soll ich vorgehen? Diagnosestellung? Bedanke mich im Voraus
  12. Auch von mir – ebenfalls einem 2003 FSi Fahrer, mit bereits 175.000kmauf dem Tacho – ein herzliches Willkommen.
  13. Hallo Fireblade, der ganze Terz hat bei mir die gleiche Ursache !! … und um wieder Musik hören zu können so viel Geld auszugeben Hier der Link zum YaTour DMC USB SD Adapter MP3 AUDI Concert Chorus Symphony 1 2 AUX Interface | eBay Weiß aber NOCH nicht was das Ding taugt.
  14. Vielen Dank – dann werde ich wohl den MP3-Adapter von YaTour testen der kostet nur € 49,– und den Einbau sollte ich selbst hinbekommen. Es gibt so wie es aussieht kein Argument mehr für die teuren MP3-Adapter (z.B. KuFaTec, den mir das Audi-Zentrum für € 350,- einbauen würde), wenn der Flaschenhals das Concert 2 ist und bleibt! Meine CDs wären dann aber raus und Platz im Ablagebereich – mal sehen wie ich in Zukunft mit iPhone, iPod oder Stick zurecht komme …
  15. Wie wärs mit einem Neuling (seit gestern im Formum) aus Koblenz? Wenn es Badenburg bei Gießen und im späten Dezember werden sollte wäre ich gerne dabei. ups da hab ich das Thread nicht zu Ende gelesen SRY dan eben ein anderes mal …