Jump to content

AZE

User
  • Content Count

    19
  • Joined

  • Last visited

  1. hallo, habe nicht per knopf kontrolliert, ob es wirklich nicht so rasant fällt. auf jeden fall musste ich eine ganze weile schon nicht zum service - und das ist doch schonmal was... werde heute aber gleich mal schauen, was der stand so sagt. grüsse aze
  2. auch bei mir gab es das problem (siehe diverse "problem"-artikel). auch meine werkstatt hat das ganze vor ein paar monaten angeblich "umgestellt". doch was das genau war, dazu fehlt mir der technische sachverstand bzw. meine werkstatt hat dazu nichts gesagt. grüsse aze
  3. @DDrescher: schau mal hier http://www.a2forum.com/thread.php?threadid=1254&sid= da habe ich mein leid aufgeschrieben... ansonsten kam seitdem noch etwas mit der elektronik hinzu - findet du aber auch alles hier im forum...
  4. Hallo an alle, eine kleine Frage zu den Aero-Twin Scheibenwischern, die ja viele von euch haben (siehe Fotogalerie): Ist es ein großes Problem von den "alten" Scheibenwischern auf die neuen Umzurüsten und was kostet das? Mein Vater hat die auch und ich sehe deutliche Vorteile in der Wischleistung und Lärmbelästigung... Vielen Dank AZE
  5. Habe meinen auch als Jahres/Werkwagen über mobile.de bei Kamps in Bergkamen gekauft. Ebenfalls bei Herrn xxxx - vor dem ich hier ebenfalls dringend warnen möchte. Und zwar aus folgendem Grund: Der Wagen stand bei denen und ich konnte ihn mir vorher anschauen. Auf die Frage nach einr Probefahrt mit meinem Zukünftigen wurde mir von ihm erklärt, dass das Auto auch morgen schon verkauft sein könnte; ganz ohne Probefahrt. Und ich soll mich mal nicht so haben, "da wird schon nichts dran sein". Dann gab es noch eine Nachlässigkeit beim Kaufvertrag/Finanzierung. Ich musste für 4 Monate eine Finanz
  6. AZE

    Elektronik?!?

    das alles wieder läuft wisst ihr ja schon. nur jetzt kam die rechnung für den spass: gute 350 €! nun meine überlegung dazu: ich hatte ja zuvor schon reichlich probleme mit meinen fenstergebern und der elektrischen spiegeleinstellung (siehe andere artikel von mir). deswegen wurde 2x die schalter-einheit an der fahrertür gewechselt - jedes mal auf kulanz und ohne erfolg. nachdem ich nun besitzer eines neuen steuergerätes bin haben sich diese probleme komplett abgestellt. meine argumentation ist nun, dass es ja schon immer das steuergerät gewesen sein muss und immer das falsche teil auf kulan
  7. hab mal wieder eine frage an die technisch versierten unter euch. seit einigen wochen plagt mich das problem, dass ich nach dem starten ein problem mit der gasannahme habe. im einzelnen sieht das wie folgt aus: nach dem motorstart ist alles für 2-3 sekunden normal mit der gasannahme und ementsprechend auch mit dem anfahren. dann habe ich immer für genauso lange zeit probleme mit dem gas - egal wie tief ich es reindrücke scheint der motor fast abzusaufen beim anfahren. wenn ich dann wieder auskuppel und das gas wieder angenommen wird läuft alles normal. ich habe das problem auch nur kurz na
  8. hatte das oben beschriebene problem schon mehrmals. auch immer nur bei geschwindigkeiten um die 140 oder höher. motor scheint auf drehzahl 0 runter zu gehen und ist sofort wieder da. das problem habe ich auch schon mehrmals angesprochen - leider jedesmal mit der antwort, dass nichts im fehlerspeicher steht und deswegen nichts gefunden werden kann...
  9. schau mal hier nach: http://www.a2forum.com/thread.php?threadid=1232&sid=
  10. Ich dachte, dass sei der Grund für die kleine Rückrufaktion der letzten Wochen für alle älteren bis sehr alten Modelljahre? Genaueres weiss ich auch nicht, doch bei mir passiert das seitdem auch nicht mehr...
  11. AZE

    Elektronik?!?

    neustes update: nach einem kleinen kurzurlaub, während dessen mein kleiner für 4 tage in der werkstatt stand, habe ich nun folgende informationen erhalten. das komfortsteuergerät wurde gewechselt und das signal für meine funk-schlüssel umgestellt. ob das nun der fehler war weiss keiner, da die fehler sich ja vor dem werkstattbesuch von selbst geheilt hatten. auf jeden fall versuchen die, alles per kulanz zu regeln - was bei meiner historie auch funktionieren sollte. ich hoffe nun nur, dass sich die thematik jetzt gelöst hat...
  12. AZE

    Elektronik?!?

    danke für die ausführliche anleitung. werde mal nach der nummer schauen... mittlerweile gibt es auch wieder news bzgl. der fehlfunktionen: geht wieder alles! hab natürlich nichts gemacht - mit einmal drückte ich aus reflex auf meine fernbedienung und das auto war offen. kofferraum und co. gehen auch wieder (sogar die leuchte für die handbremse...). werde trotzdem nächste woche während meines urlaubes mein auto bei meinen freunden zur generalüberholung abgeben (einpressen, schmelzen, neu zusammenbauen). grüsse und danke, christian - AZE.
  13. AZE

    Elektronik?!?

    also mittlerweile wurde es ja nacht und ich habe noch ein paar dinge festgestellt, die nicht gehen - klingt für mich auch alles nach komfort-steuerung (hab zwar keine ahnung, doch komfort scheint das alles zu sein): kaputt: beleuchtung beim öffnen der türen, el. fh, lampe für handbremsenwarnung, fernbedienung für türen/kofferraum. zu meinen größeren problem (die in der tat vorhanden waren und sind) habe ich einen kleinen artikel im forum "A2 Odyssee" unter http://www.a2forum.com/thread.php?threadid=1254&sid= geschrieben. gesammeltes leid - in der tat... danke für die netten ant
  14. AZE

    Elektronik?!?

    danke für deine hilfe michael, das mit der sich nur öffnenden fahrertür lag tatsächlich daran, dass ich den schlüssel zu kurz gedreht habe und er deswegen mit absicht nur die fahrertür geöffnet hat. batterie ist o.k. (hatte ich erst vor einer woche prüfen lassen). schlüsselbatterie ist auch neu. dann warte ich mal auf die steuergeräts-geschichte... grüsse, christian - AZE. ps: mein footer ist jetzt drin, tolle funktion...
  15. Hatte heute morgen folgendes Erlebnis: Beim Starten meines A2 leuchtete der Hinweis für einen offenen Kofferraum. Seit gestern Abend war da aber keine dran. Hab das Ding also nochmal zu gemacht (was ja auch so ein typisches A2-Problem ist). Nach dem Einkaufen wollte ich dann also meinen A2 normal per Fernbedienung öffnen - nichts! Ok, vielleicht die Batterie leer. Ich habe also den Schlüssel benutzt (wie ging das nochmal?) und bei dem Versuch meinen Kofferraum für die Bierkästen zu öffnen - wieder nichts! Mein Auto also offen, außer alle 3 Nicht-Fahrertüren und der Kofferraum. Ich alst erstmal
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.