Jump to content

Jowa

User
  • Content Count

    26
  • Joined

  • Last visited

Everything posted by Jowa

  1. Jowa

    KNZ

    Hallo Mankmil, ja ich hatte auf eine alte PN geantwortet. Prima, dass Du da bist. Wie es aussieht, benötige ich nun doch einen KNZ. Was würde der kosten und wann könntest Du ihn schicken? Ich erinnere, dass Du meinen alten KNZ dafür benötigst? Viele Grüße Jowa
  2. Jowa

    KNZ

    Hallo Freunde, Clubkollege Mankmil war immer eine große Hilfe bei allen Fragen. Er hat stets schnell und kompetent geantwortet. Er baut auch KNZ zu verlässlichen Teilen um. Leider meldet er sich nicht mehr. Weiß jemand mehr? Ist er nicht mehr im Club aktiv? Danke für Eure Hilfe Jowa
  3. Man kann den KNZ umbauen bzw. reparieren lassen? BeiAudi kostet das wahrscheinlich ein Vermögen- oder?
  4. Ich hatte vergessen, dass die Führungsschiene doch gerade getauscht wurde (sorry, zu viele Reparaturen)
  5. Ob die Führungshülse schon einmal ausgetauscht wurde, weiß ich nicht. KM-Stand ist 180.000. Nein, in Stop startet das Auto nicht. Nur in N.
  6. Der KNZ ist ein gebrauchter (Audi) aus dem Internet. Nachdem der eingebaut war, lief das Auto überhaupt erst. Der scheint ok zu sein. Hydraulikstand prüfe ich.
  7. Da bin ich mal wieder mit meinem Montags-A2 (1.2 TDI). Kaum ist ein Fehler behoben, tauchen die nächsten Macken auf. Beim Anfahren ruckelt das Auto immer mal wieder los wie ein Maschinengewehr. Es stottert und nimmt erst nach 10-15 Stotterern wieder vernünftig Gas an. Meist, aber nicht nur, wenn der Motor kalt ist. Beim Runterbremsen schaltet die Automatik extrem unkomfortabel zurück, es ruckt bei jedem Schaltvorgang vernehmlich und man hat ständig das Gefühl, dass der Motor gleich abwürgt. Wer weiß, woran es dem Problemkind jetzt wieder fehlen könnte? Dank & Gru
  8. Nochmal danke für eure Erklärungen. Wie zuletzt erläutert, stelle ich den Motor in der Tat aus, der Wagen rollt dennoch weg. Dann ist also das nächste Problem da. da der Tempomat auch nicht funktioniert und Start/Stop schon beim zweiten Stop nicht wieder anspringt, bleibt viel Arbeit übrig.
  9. Mein Denkfehler war, dass ich die S-Stellung mit der P-Stellung normaler Automatik-Autos gleichgesetzt habe. Ich werde also mit S den Motor ausstellen, dann die Zündung wieder einschalten und z.B auf R schalten. Wenn ich danach wieder auf S schalte, um den Schlüssel abziehen zu können, bleibt dennoch der Rückwärtsgang drin?! Die Handbremse lässt das Piepen verstummen und hält den Wagen auf der Schrägen. Ob sie im Notfall vernünftig wirkt, bezweifle ich. Dafür lässt sie sich zu leicht hochziehen.
  10. Aha, also doch Trick 17. Ist es denn so, dass der 1. oder Rückwärtsgang gehalten wird, wenn man danach in S stellt, um den Schlüssel abzuziehen? Das heißt auch, dass in S - ohne den Trick - eigentlich keine Wegrollsicherung gegeben ist! Richtig?
  11. Da steht „Schlüssel auf Stellung 1 drehen“. mache ich ja. Wenn ich zuerst ausstelle, dann kann ich nicht auf S stellen, ohne die Zündung wieder einzuschalten. Wenn ich bei laufendem Motor auf S stelle, greift die „Parkkralle“ nicht und er rollt weg.
  12. S wird jetzt im Display jetzt doch angezeigt und plötzlich hält das Auto auch in dieser Position auf der Schrägen. Gibt es eine vorgeschriebene Reihenfolge beim Ausstellen des Motors? Ich schalte immer in S und dann geht er schon von allein aus. Dann ist er aber immer noch haltlos zurückgerollt. Jetzt ausnahmsweise mal nicht.
  13. P wird im Display nicht angezeigt. Und der P-„Gang“ auch nicht eingelegt. Die anderen Gänge funktionieren inzwischen aber störungsfrei. ich lasse jetzt erst einmal den Fehlerspeicher erneut auslesen. Vor den andere Reparaturen war dort dazu allerdings nichts abgelegt.
  14. Danke für die schnelle Antwort & Grüße in die Schweiz
  15. Die Führungshülse ist inzwischen getauscht. Und er läuft tatsächlich wieder. Jetzt offenbart sich aber eine neue Macke: in Position „P“ hält das Auto nicht am Hang. Es lässt sich auch nur in „N“ starten. Was erwartet mich wohl jetzt? Viele Grüße aus Hamburg jowa
  16. Hallo Mankmil, Danke für den Tipp. Das werde ich ausprobieren (lassen). Leider habe ich selbst zwei linke Hände dafür. Der KNZ wurde allerdings gerade ausgetauscht. Dann war der alte KNZ ja vielleicht gar nicht defekt?!
  17. Danke für die Tipps. Km-Stand ist 180.000. Aber ich muss nachfragen: was ist der Kupplungshebel? Schalthebel? Richtung Kühler schieben heißt in die Parkstellung? Oder ist die linke (manuelle) Schaltkulisse gemeint? Oder befindet sich der Kupplungshebel im Motorraum?
  18. Der 3-Liter-A2 und sein Schaltproblem. Nur wenige Monate später (seit Mitte Januar) scheint das Problem behoben, dIe Automatik schaltet wieder. Nach zig Tests und Messungen war es nun doch der Kupplungsnehmerzylinder. Oder doch nicht . . . ? Auto aus der Werkstatt abgeholt, Motor Läuft, Schaltung schaltet bei der Probefahrt. Auto ausgestellt und es ist wie zuvor. Alle Kontrollleuchten gehen an, aber der Motor startet nicht. Er macht nicht mal klackklack. Hat sich die Batterie in den Monaten entladen? Kann eigentlich nicht sein, sie hing den ganzen Tag am Ladegerät und am Morgen f
  19. Ich lasse Basteln. Nach längerer Suche habe ich wie berichtet eine kleine Werkstatt gefunden, die den 1.2 gut kennt. Die ist allerdings ziemlich ausgebucht, weshalb sich die Reparatur bzw. Fehlersuche zieeeeht. Ich gebe aber Bescheid, sobald das Problem identifiziert und (hoffentlich) gelöst ist.
  20. Nein, noch keine Neuigkeiten. Das Auto habe ich heute in eine kleine Werkstatt gebracht, die viel Erfahrung mit dem 1.2 TDI hat. Bin auch gespannt.
  21. Sorry, dass ich erst jetzt reagiere. Danke für die Tipps, ich melde mich, wenn es eine Lösung gibt. Dann vielleicht mit neuen Tipps
  22. Mein frisch erstandener A2 1.2 TDI, Bj. 2002, 180.000 km schaltet nicht. Zunächst sprang der Motor nicht einmal mehr an. Jetzt springt er an, es tut sich aber in keiner Fshrstufe etwas. Audi VERMUTET Nehmerzylinder der Kupplung. Soll 1200 Euro kosten. Ohne Garantie, dass das Problem damit behoben ist. Die nächste Option kostet dann sogar 1800 Euro zusätzlich , wenn es nicht der Nehmerzylinder ist. Was tun? Auto steht in Lübeck, ich wohne in Hamburg. Gibt es das Ersatzteil auch gebraucht? Neu verlangt Audi nur dafür 434 Euro. Wer hat Tipps für mich? Danke Joachim
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.