Jump to content

ghnl

User
  • Content Count

    134
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI
  • Color
    Ebonyschwarz Perleffekt
  • Summer rims
    16" 5-Arm
  • Feature packages
    S line

Wohnort

  • Wohnort
    Euskirchen

Hobbies

  • Hobbies
    Oldtimer

Contact

  • MSN
    rb270@arcor.de

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo, der Preis war egal wo gleich um 96 € meine ich. Das ist ein Teil incl dem Schutz. Es sind 2 Blechdichtungen dabei. Für das Thermostat solltest du eine Zange für die Schlauchschellen haben. Gruß Robert
  2. Hallo, nein es geht auch nur das Thermostat aber mir ist beim Versuch einer der Schlauchanschlüsse abgebrochen. Es ist halt 10 Jahre alter Kunststoff...
  3. Hallo ich hab das Teil hier - schreib mich an bei Interesse.
  4. Hallo, altes Thema aber ... in der Bucht gibt es was von VW Schaut mal nach "Original Audi Seat VW Schaltwegverkürzung Schalthebel TT S3 Leon GTI R20 TDI TSI" Der Ebay Link klappt ja in 3 Tagen nicht mehr.. wenn dieses Teil auf die Welle passt, sollte das doch gehen oder? Gruß Robert
  5. Kleiner Nachtrag - bitte lesen! https://a2-freun.de/forum/showthread.php?t=48280 Gruß
  6. Sooooo die Herrn, erst mal ein dickes Danke an alle und im Besonderen an Goerdi!!! Das war die Lösung! Der dicke Schlauch der von der Kugel zum Flansch geht, bzw. der Anschluss am Flansch war der Übeltäter. Der Test war einfach (wenn man mal in die richtige Richtung getreten wurde ;-) ) Schlauch ab und pusten... Also Kugel raus, Schläuche ab und ein Loch gebohrt... und zwar da: http://s14.directupload.net/file/d/3473/dvpw68pm_jpg.htm Damit: erst der goldene Bohrer auf dem Schrauber und dann mit dem Bit http://s7.directupload.net/file/d/3473/wvhlo39b_jpg.htm Und siehe da .... es lässt sich wunderbar füllen ... Nun noch etwas Blut beiseite wischen und gut ist ;-)) Danke schön für eure Hilfe!! ;-)
  7. Hallo, ich hab eine Frage zum Ausbau. Das Bild oben - wie kriegt man den Querlenker aus der Buchse raus? Hab alles andere raus und frei - aber selbst mit Hebel bekomme ich das Teil nicht raus ... Gruß Robert
  8. Nach einem Telefonat mit einem sehr netten FSI Fahrer (sind wir das nicht alle!?!?) habe ich diesen Schlauch noch mal abgenommen: Er hatte mir berichtet das seine Werkstatt mal das gleiche Problem hatte und da in einem Schlacuh befüllt wurde - da es auch da nicht über die Kugel ging. http://s1.directupload.net/file/d/3472/m839wi29_jpg.htm Es war keine Kühlflüssigkeit darin und ich habe dann darüber fast 3 Litter nachgefüllt bis es am Gegenstück raus lief. Die Kugel war davon außer 2 - 3 Glucksern völlig unbeeindruckt. Ich bin dann grade 5 km gefahren, dabei per IPone immer die Temperatur im Auge (EngineLink 5€ und eine ELM 372 Wlan Adapter) Alles wieder so wie es sein soll. Nie über 110° und man kann so schön sehen wie geregelt wird. :)
  9. Erst mal ein Danke für die Rückmeldungen! Weitere Erkenntnisse: Die Entlüftungsöffnung vom Flansch ist offen, da gibt es wohl unterschiedliche Bauformen welches am Index liegt. Das was drin war ist offen und das was nun drin ist auch.
  10. Hallo, ich hab das Wasser beim Ausbau aufgefangen. daher sieht man ja was noch rein muss. Die Heizung wird nicht warm, daher kommt das vorhandene Kühlwasser nicht bis dahin. Ich schaue mal nach den Entlüftungsschrauben ... wo sind die grob...? Hab ihn schon zwei mal warm gefahren - wird halt zu heiß... von dem was raus gekommen ist...
  11. Hallo, nachdem meine Kugel des kennfeldgesteuertes Thermostat defekt hatte , hab ich mich daran gemacht dies zu tauschen. https://a2-freun.de/forum/showthread.php?t=42003 Beim "Freilegen" des Umfeldes ist dann am Gehäuse ein Schlauchanschluss zum Ausgleichsbehälter abgebrochen... Das Material wird sehr spröde - beim Abziehen des Schlauchs hatte ich dann den Anschluss mit in der Hand. Also das komplette Teil getauscht... dauert 7 Std. und man sollte präventiv den Gedanken Vater und Mutter zu erschlagen mal nicht so abwegig finden.... Soooo.... nun ist alles wieder zusammen, der schnurrende Anlasser gleich mit "beruhigt" und eine Zündspule mit gewechselt... Aber - ich bekomme nicht alles an Kühlwasser in den Motor. Warmlaufen lassen, alles dicht alles gut keine Fehleranzeige .... aber es müsste 1,5 - 2 Liter mehr Wasser in Kühlkreislauf. Es wird doch alles über das "Ei" eingefüllt oder? Wenn Luft drin ist - wie bekomme ich die raus... :confused: Hat jemand eine Idee??
  12. Hallo, Iphone mit dem Ebay ELM327 Wlan Adapter geht ... und zB. mit EngineLink für 5€ Damit können auch Fehler gelöscht werden. Weiß jemand zufällig ob der Schichtladebetrieb so ausgelesen werden kann? Die APP kann PID Werte anzeigen_ Aus einem anderen Beitrag: "Übrigens: Man kann im Messwertblock 7, Wert 4 (8bit Binärzahl) erkennen, ob der Motor im Homogenmodus (0000 0001) oder im Schichtlademodus (0000 1000) ist." ???
  13. Ok ich habs ... BEHR THERMOT-TRONIK Thermostat, Kühlmittel TI 17 109 für AUDI, VW Ca 60€
  14. Hallo, ich muss nochmal nachfragen.. das gesamte Teil kostet 100 - 140€ Defekt ist ja nur der Fühler - undicht ist nichts. Welcher ist das? Was kostet der? Danke! Gruß Robert Hier ist das beschreiben - dieses Ventil muss es doch einzeln geben ... http://www.hella.com/hella-at/assets/media/Fahrzeugkuehlung_kompaktes_Wissen_fuer_die_Werkstatt.pdf
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.