Jump to content

Pgame

User
  • Content Count

    6
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Diez

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. fuer die die es interessiert ist: nach Durchfuehrung der sogenannten 'OP' (Kondensator getauscht sowie die Diode entfernt) geht nun Stromstaerke nach ca. 40 Sekunden runter und bleibt dort auch... @Lau: Ich kenne jetzt 2, denen es was gebracht hat :-)
  2. die Hoffnung stirbt zuletzt... :-) die 'OP' ist bereits durchgefuehrt, heute abend kenne ich dann das Ergebnis Gruss Alex
  3. Was ich gestern noch ausprobiert habe ist: Messgeraet ist auf Strommessung zwischen Batterie und Fahrzeugstromversorgung Fahrzeug abgeschlossen Stromstaerke faellt auf ca. 30 mA nach ca. 40 Sekunden faellt die Stromstaerke auf 1mA und bleibt ca. 1-2 Sekunden auf 1mA danach ist ein Relaisklackern zu hoeren (kommt aus dem Bereich des Climatronic Panels) und der Strom steigt wieder auf 30mA das Spiel wiederholt sich in einem unendlichen Loop, Strom faellt, Relais klackert und Strom steigt wieder Nach Abzug des Kabels vom KSG fiel die Stromstaerke auf 6 mA und blieb dabei, ke
  4. Hallo, ich habe bereits vor 6 Monaten versucht den Fehler einzugrenzen, bin allerdings nicht zu einer Loesung gekommen. Und zwar messe ich einen Ruhestrom von ca. 50mA (Batterie Versorgungsleitung). Die Versuche alle Sicherungen nacheinander abzuziehen, waren erfolgslos. Daher haben wir vor 6 Monaten die Batterie ausgetauscht in der Hoffnung, dass der Ruhestrom dieser Groesse normal ist, nunja anscheinend doch nicht ... Leider weiss ich nicht, wo ich nun suchen soll und bin fuer alle Tips dankbar. Ein Messgeraet sowie die Moeglichkeit auf dem Bus mitzuhoeren
  5. habe es leider im Forum nicht gefunden, aber wie übernehme ich die Codierung mit VAGCOM vom alten ?
  6. Hallo, seit kurzem freut sich meine Frau über den A2, den wir nun unser Eigentum nennen können. Doch lang hat die Freude nicht gehalten, da die Zentralverriegelung nicht immer das macht was sie soll. Anfangs hat sie nur ab und zu Mal nicht korrekt funktioniert, sprich hintere Tür wird geöffnet, aber die beiden vorderen nicht. Momentan ist es so, dass die Fahrertür nur noch über den Schlüssel geöffnet werden kann. Auslesen des Fehlerspeichers brachte folgende Ergebnisse: Addresse 17 ------------------------------------------------------- Steuergerät: 8Z0 920 900 Bauteil: W1
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.