Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'n75'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Artikel

Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Kalender

Keine Suchergebnisse


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

1 Ergebnis gefunden

  1. Vor einigen Wochen fiel mir auf einer Autobahnfahrt auf, dass unsere 3L Kugel nicht mehr die volle Leistung bringt: bei ca. 100km/h ging nichts mehr und nach einigen Sekunden Vollgas regelte das Steuergerät ab. Vermutung: der Lader. Der Diagnoseadapter bestätigte die Vermutung: 17964 - P1556 Ladedruckregelung Regelgrenze unterschritten, 35-10, sporadisch Auch eine Aufzeichung des Messwertblocks 11 des Motorsteuergeräts zeigte, dass der Solldruck nicht erreicht wird (siehe Foto). Eine Überprüfung der Schläuche auf Festsitz brachte keine Erkenntnisse zur Ursache. Ein Automechaniker im Dorf befand nach einer Stellgliedanalyse, dass womöglich der Turbolader defekt sei; bei fast 300T km könnte das schon sein. Bei den zu erwarteten Kosten (Lader: 916€ + Ölleitungen: 103€) wollte ich aber lieber nochmal weiterforschen. Mein Haus-und-Hof Mechaniker machte die manuelle Saugprobe am VTG Schlauch und meinte, dass vielleicht das Magnetventil defekt sei. Diesem Hinweis bin ich gefolgt und habe mir bei ebay für 29€ ein Gebrauchtteil zum Ausprobieren geholt. Das brachte zwar keinen Erfolg - aber beim Wiederausbau überprüfte ich das verbundene T-Stück und fand an einem Schlauch (siehe Foto, Zuleitung von der Vakuumpumpe?) kleine Risse (siehe Foto). Nachdem ich das kleine beschädigte Stück abgeschnitten hatte, konnte ich mein Glück kaum fassen: das Problem war behoben (siehe Foto). Danke an Carpinus für die Einschätzung, dass alle bisher diagnostizierten "Laderschäden" Schlauchschäden waren. Dieser Meinung kann ich mich nach dieser Erfahrung nur anschließen. Vor einem teuren Turboladeraustausch sollte man sich wirklich alle Schläuche genau ansehen. P.S. Seit der Reparatur stoppt der Motor wieder viel ruhiger. Vorher hat er nachgerüttelt als ob ein Motoraufhängungsdämpfer hin wäre. Kann jemand den Zusammenhang mit dem Turbo erklären?