Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ladedruckregelung'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Artikel

Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Kalender

Keine Suchergebnisse


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

3 Ergebnisse gefunden

  1. Vor einigen Wochen fiel mir auf einer Autobahnfahrt auf, dass unsere 3L Kugel nicht mehr die volle Leistung bringt: bei ca. 100km/h ging nichts mehr und nach einigen Sekunden Vollgas regelte das Steuergerät ab. Vermutung: der Lader. Der Diagnoseadapter bestätigte die Vermutung: 17964 - P1556 Ladedruckregelung Regelgrenze unterschritten, 35-10, sporadisch Auch eine Aufzeichung des Messwertblocks 11 des Motorsteuergeräts zeigte, dass der Solldruck nicht erreicht wird (siehe Foto). Eine Überprüfung der Schläuche auf Festsitz brachte keine Erkenntnisse zur Ursache. Ein Automechaniker im Dorf befand nach einer Stellgliedanalyse, dass womöglich der Turbolader defekt sei; bei fast 300T km könnte das schon sein. Bei den zu erwarteten Kosten (Lader: 916€ + Ölleitungen: 103€) wollte ich aber lieber nochmal weiterforschen. Mein Haus-und-Hof Mechaniker machte die manuelle Saugprobe am VTG Schlauch und meinte, dass vielleicht das Magnetventil defekt sei. Diesem Hinweis bin ich gefolgt und habe mir bei ebay für 29€ ein Gebrauchtteil zum Ausprobieren geholt. Das brachte zwar keinen Erfolg - aber beim Wiederausbau überprüfte ich das verbundene T-Stück und fand an einem Schlauch (siehe Foto, Zuleitung von der Vakuumpumpe?) kleine Risse (siehe Foto). Nachdem ich das kleine beschädigte Stück abgeschnitten hatte, konnte ich mein Glück kaum fassen: das Problem war behoben (siehe Foto). Danke an Carpinus für die Einschätzung, dass alle bisher diagnostizierten "Laderschäden" Schlauchschäden waren. Dieser Meinung kann ich mich nach dieser Erfahrung nur anschließen. Vor einem teuren Turboladeraustausch sollte man sich wirklich alle Schläuche genau ansehen. P.S. Seit der Reparatur stoppt der Motor wieder viel ruhiger. Vorher hat er nachgerüttelt als ob ein Motoraufhängungsdämpfer hin wäre. Kann jemand den Zusammenhang mit dem Turbo erklären?
  2. A2, 1,2TDI Ladedruck zu hoch

    Habe ein Problem mit zu hohem Ladedruck, der bei höheren Drehzahlen ca. 3700 U/min bis zu 2 Bar geht, . Wie es ausschaut wird der Ladedruck nicht ausgeregelt. Wo befindet sich eigentlich die Ausregelung? Das Gestänge der VTG (Variable Turbo Geometrie) läuft leicht, bei einem Gasstoss sieht man, wie die Membrandose das Gestänge hoch und runter schiebt. Im Steuergerät ist der Fehler "Ladedruck zu hoch" abgespeichert. Bei hoher Drehzahl und Last geht oft das Steuergerät in den Notlauf und die Einspritzmenge wird gedrosselt (Keine Leistung mehr). Wenn man den Motor ausschaltet und wieder neu startet ist die Leistung wieder da. Die Drosselung sieht man an der Verbrauchsanzeige, bei Vollgas kann nur noch Maximal 5,4 Liter/100Km verbraucht werden. Ohne Drosselung geht die Verbrauchsanzeige bei Vollgas auch mal kurz über 9 Liter, das ist dann nicht mehr möglich. Weiss jemand Rat, was ich überprüfen sollte und wie ich am Besten vorgehen kann um den Fehler zu finden? Tester steht zur Verfügung.
  3. Nach Feierabend Notlauf so ab 100 km/h

    Wenn ich abends nach Feierabend meine Kugel so ab 60 km/h in den 5ten Gang schalte und auf 100 beschleunige, springt der Notlauf an. Also Anhalten, ausschalten, einschalten und weiter. Wenn der Motor dann erstmal warm ist, läuft er ohne Probleme. Wenn ich ihn aber im 4ten Gang über 100 beschleunige und dann in den 5ten schalte gibt es im kalten Zustand keine Probleme. Beim Freundlichen hab ich dann mal den Fehlerspeicher auslesen lassen: Ladedruckregelung Regelgrenze unterschritten sporadischer Fehler An den Schläuchen haben die nichts gefunden und der Turbolader soll auch ?gut drehen? Die meinten es könnte an einer Klappe im Turbolader liegen, die die Luft reguliert und hacken könnte (kann man aber nicht einsehen). Beim Ausschalten geht diese wohl wieder in Grundstellung und alles ist wieder ok. Somit wollen die den Turbolader austauschen und das wird teuer. Hat jemand schon mal das gleiche gehabt und konnte es behoben werden?