hubert_im_A2

Members
  • Content Count

    33
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (BHC)
  • Production year
    2005
  • Color
    Brilliantblau (E8)
  • Summer rims
    15" Alu Guss 6-Arm Style
  • Panorama roof
    ja
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Dorsten

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Kann einer der Anwesenden PDE-Elemente Einbauen und Einstellen? Das ist bei meinem Wagen aktuell das wichtigste und da traue ich mich nicht ran. Ansonsten vielleicht einen Hinweis, wer das (mit mir) macht. Danke
  2. Vielen Dank schon mal für die Hinweise. Dem Wagen fehlt wohl kein Sprit/Diesel. Wenn immer er anspringt, kommt hinten je nach Orgellänge eine mehr oder weniger große helle Qualmwolke raus und er richt so schön nach un-/schlecht-verbranntem Diesel / Heizöl ;-) Wenn er erst mal auf einem/zweien oder gar dreien Zylindern gezündet hat, berappelt er sich und geht mit etwas Verzögerung auf die Leerlaufdrehzahl. Dabei hört er sich aber arg nach Trekker an - ziemliches Nageln. Beim Fahren war er seit Jahren nicht so flüssig/kraftvoll/problemlos. (Zur Erinnerung - ich hatte den Luftfilter für rund 200.000 km drin - das hat ihm die Luft zum Atmen genommen) Habe den Ansaugbereich mit Reinigungsspray behandelt und er bekommt gerade ein LiquiMoly Kur 5144 in etwas Überdosierung) Werde mir dann wohl doch ein anderes Auslesegerät mit Software besorgen - jemand einen aktuellen Tip/Link? Beim letzten Treffen wurde von einem der Freunde ein falscher OT-Winkel (-2,7 Grad) ausgelesen, aber noch nicht behoben.( Zeit fehlte) G 40 war vorher auch defekt - ist aber getauscht. G 28 hat sich nur einmal in den Fehlerspeicher geschrieben, als ich das Autodia für die ganze Nacht und während des Startvorgangs an der OBDII Buchse hatte.
  3. Hänge mich mal mit meiner Frage hier rein: Ich habe immer noch Startprobleme. Der Meßwertblock 13 (ausgelesen mit Autodia s101) zeigt 002 mg 095 mg 095 mg aber das bei jeder Auslesung. Halte ich nicht für logisch. Gibt es einen Weg, diese angelernten, Werte zu Resetten, so dass sie neu bestimmt werden? Die ganzen Steuergeräte stromlos machen? Oder ließt das Gerät Mißt? Meßwertblock 18 zeigt keine Auffälligkeit. DANN NOCH ZUSÄTZLICH DIE FRAGE ----- WIE ANFÄLLIG IST DIE PDE-VERKABELUNG ? macht es da Sinn die Kontakte nachzubiegen oder den Anschluss Außen mit Kontaktspray zu bearbeiten? Üblicher und letztlich vielleicht einzig Erfolg bringender Tip ist natürlich die PDE Elemente durch überholte und mit neuen Dichtungen zu ersetzten. Will aber vorher vieles Andere ausschießen, da ich den PDE Tausch nicht selber hinbekomme.
  4. Ich geh doch nicht an die TademPumpe bei. Die sieht noch gut aus und Ausgang ungewiss. Startverhalten hat sich verbessert/verändert. Habe im Fehlerspeicher aber den G40 - kein Signal abgelegt gefunden. Werde den Sensor wechseln und hoffen, dass es sich dann verbessert. Hat jemand den G 40 schon mal gewechselt und kann mit seine Erfahrung leihen ;-) Werde dann auch noch einen Ölwechsel (von 10-40 auf 5-30) machen, und Leitungen überprüfen. Vielleicht kann mir jemand helfen, Einspritzzeiten zu ermitteln und Sensorauslesung zu machen, um andere mögliche Störfaktoren auszuschließen. Darüber hinaus helfe ich gerne bei Anderen mit.
  5. Werde auch dort sein. Will mein Multimeter wieder mitnehmen ;-) Dann Tandempumpe tauschen oder abdichten - ggls. nach Problemen in der Diesezu/ableitung suchen um zu finden wieso die Pumpe nach einiger Zeit keinen Diesel hat / der Wagen nur mit/nach Orgeln anspringt. - vielleicht sind Leute mit Ideen vor Ort Ggfls- Steckdose Kofferraum einbauen. Vegie-Paties
  6. Habt Ihr die Tandempumpe immer repariert? Sehe bei ATP Teile kostet eine neue 140 € mit Anbaudichtung. Der Reparatursatz liegt ja auch bei 50€ und ist deutlich mehr Arbeit. Ich vermute, auch wenn ich noch nichts ausgebaut habe, dass die Undichtigkeit an der Pumpe (im Innern?) liegt. Wie schnell sollte man die wechseln, um die PD Elemente nicht zu schädigen? Keiner hat bislang was zu undichten Leitungen oder Anschlüssen geschrieben - kann ich das also ausschließen?
  7. Abschließen hier - es lohnt sich den Filter zu tauschen. Jetzt hat der Motor wieder Kraft - ich weiß gar nicht wie ich vorher fahren konnte ;-)
  8. Beim letzen Treffen in Legden habe ich Einiges geschafft, aber an die Startprobleme sind wir nicht rangekommen - haben nichts gefunden. Seit er neuen Luftfilter und Dieselfilter hat, läuft er richtig gut. Bloß Starten ist schwierig. Er scheint kein Diesel in der Pumpe oder Leitung zu haben, da er nach dem Start vollkommen normal läuft. Aber je länger er steht, desto länger dauert es, bis er startet. Hustet dann auch, qualmt und läuft sehr unrund. Aber nach rund 1 Minute alles Bestens. Ist über die letzen Wochen immer schlimmer geworden. Habe eigentlich nur mechanische Arbeiten (Wechsel Querlenker, Lenkgestänge und Stabi) gemacht. Vielleicht da was Beschädigt? Habe hier schon mal recherchiert. Mögliche Ursachen - Dichtung unter PD-Elementen Riss im Dieselfiltergehäuse (habe aber keine Dieseflecken) Schläuche gelöst Schläuche undicht Pumpengehäuse undicht Jemand eine Idee/Vorschlag, wie ich am Besten vorgehe? Bei PD-Elementen gelesen, es mal mit Parken Schnauze hangabwärtz zu probieren, da dann der Druck für eine Rückfluss abnimmt. Leitungen sind alle mit Clipsen festgemacht - kann nicht einfach nachgezogen werden. Und es sind so viele (Teil-)Stücke. ;-) Danke
  9. Uups - das ist mein Meßgerät. Habe ich beim schnellen Aufbruch vergessen. Danke für die Info. Und vielen Dank für Euer tolle Hilfe. Ich komm wieder ;-)
  10. Hey, würde mit meiner aktuell rappeligen Kugel auch gerne vorbeikommen. Müsste Dieselfilter wechseln - hat jemand einen Einsatz (1,4 TDI 08/2005) da (zu kurzfristig einen zu bestellen) und das schon mal gemacht? Ansonsten vielleicht ein bisschen Hilfe und Rappeln (nach Starten) abzustellen. Bringe mit: allgm. Werkzeug, gute Laune, was vegetarisches und Freude am Austausch.
  11. Zahnriemen und Wasserpumpe wurden vor rund 100.000 km gemacht. Schaue ich mir aber auch mal an. Der Luftfilter wurde einfach vergessen :-) Haben jetzt ein AnsaugsystemReinigerSpray von Caramba. Über den Luftfilter rein, vor dem Luftmassenmesser oder der Abgasrückführung?
  12. So sieht das dann aus. Wurde Zeit. Aber wo kommt das ganze Öl her?
  13. Hallo A2 Liebhaber, auch wenn befürchten muss, dass Ihr mich steinigt oder für ziemlich blöd haltet: habe seit dem Kauf bei 150.000 km bislang noch keinen Luftfilterwechsel vorgenommen. Das ist 7 Jahre und rund 150.000 km her. Ich wusste gar nicht wo der Luftfilter sitzt. Habe jetzt einen bestellt. Da auch der Luftansaugtrakt verölt ist, habe ich, Caramba Ansaug- und Drosselklappenreiniger (2 Dosen) bestellt. Hier mal die Frage, an was ich beim Reinigen Denken/Machen sollte? Danke
  14. Habe es bestellt - werde es nutzen. Und Ihr werdet wahrscheinlich nichts mehr davon hören, weil es funktioniert. Wenn ich Probleme bekomme, schreibe ich hier noch mal.