hubert_im_A2

Members
  • Gesamte Inhalte

    19
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
  • Baujahr
  • Panoramaglasdach
  • Klimaanlage
  • Anhängerkupplung

Wohnort

  • Wohnort
    Dorsten

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. hubert_im_A2

    Aral Turboral XMF für den 1,4 TDi

    Habe es bestellt - werde es nutzen. Und Ihr werdet wahrscheinlich nichts mehr davon hören, weil es funktioniert. Wenn ich Probleme bekomme, schreibe ich hier noch mal.
  2. hubert_im_A2

    Aral Turboral XMF für den 1,4 TDi

    Frage hier bezieht sich auf das ÖL Verbrauch ist OHNE Turbo-Tausch auf erträglichem Niveau.
  3. hubert_im_A2

    Aral Turboral XMF für den 1,4 TDi

    Hallo A2 Freunde, meiner hat nun fast 300.000 km gelaufen. ......und braucht Öl. War mal bei rund 1 L/1.000 km ist nach diversen Maßnahmen jetzt runter auf 200-400 ml/1.000 km Nutze seit einigen Jahren das Aral Blue Tronic 10W40 Bei Rumschnüffeln bin ich auf das Turboral gestoßen, welches eigentlich nur für LKW sein soll, aber das Einzige ist welches 10-W40 UND XMF aufweist. Wo sind die Tribulogen, die mir sagen können, ob es geht / Funktioniert / den Motor ruiniert? LG Hubert
  4. hubert_im_A2

    Sicherung für Magnetschalter Anlasser

    Gerochen habe ich nichts im Innenraum. Die LItze im Motorraum habe ich ja etwas sauber gemacht - die Hälfte der Kupferleitung war weggebrannt. Mit dem WorkAround springt er an. Ist aber eine abenteuerliche Konstruktion. Relais zwischen Stromversorgung und Magnetschalter und mit einem Taster vom Zigarettenanzünder starten. Leitung Außen verlegt ;-) Aber erst mal kann ich fahren. Noch mal der dringende Tip - wenn an dem Anlasser geschraubt wird, die Batterie abklemmen. Wollte nur eine Schraub lösen und bin mit dem Schlüssel an den Stellarm des Getriebes gekommen - schöner Funken :-( Und irgendwie habe ich das Gefühl, als ob das Getriebe sich jetzt schwerer schalten lässt. Vielleicht ich einfach super sensibel jetzt.
  5. hubert_im_A2

    Wie wechsel ich den Zündanlassschalter?

    Habe der Ersten Thread beendet und meine Erklärung dort hineigeschrieben. Hier muss ich jetzt noch sehen, ob ich wirklich alles (Airbag, Lenkrad, Stockschalter) ausbauen muss, wie es die offizielle Anleitung verlangt, oder ob ich auch so an den Schalter komme. Ansonsten Work-Around mit Relais und Taster aus dem Innenraum Leistung auf den Magnetschalter bringen und damit starten.
  6. hubert_im_A2

    Sicherung für Magnetschalter Anlasser

    Abschließen von mir noch ein paar Beiträge/Kommentare. Test Anlasser: großer und alter Schraubendreher zwischen der Plus Zuleitung (doppelte Lasche) und dem Metallgeflechtband direkt am Anlasser - hat schön geschnurrt; natürlich ohne den Eindrücker. Dann haben wir per Mutlitmeter die Spannung an der Zuleitung Magnetschalter getestet (Minus an der Verschraubung der Motorabdeckung) - da war dann 12 V zu sehen. Um nicht den ganzen Anlasser zu wechseln, haben wir von einem anderen (Bosch) Anlasser den Magnetschalter ausgebaut. Den Zugzylinder haben wir eingebauten Anlasser belassen und das Spulenteil von dem Ersatzteil eingebaut (ist nur mit drei Torx Schrauben befestigt). Dann wieder Test und nichts geht. Mit einem relativ dünnen Kabel dann Plus-Zuleitung auf Magnetschalter - nur ein leichtes Klacken. DANN aber mal mit einem ordentlichen Kabel (4mm2) vom Plus auf den Magnetschalter und schwubst, geht doch. Dabei immer drauf achten, dass kein Gang eingelegt ist, oder jemand die Kupplung gedrückt hält. Damit klar, dass der Magnetschalter nicht genug Leistung bekommt und Ursache daher wohl der Zündanlassschalter. Dem habe ich dann einen neuen Thread gewidmet. Und weil ich das hier nicht richtig beendet habe, einen Rüffel bekommen ;-)
  7. hubert_im_A2

    Wie wechsel ich den Zündanlassschalter?

    Hallo Freunde, Kurzschluss zwischen Leitung Magnetschalter (50) und Massekabel. Da war kein Schutzgummi drüber, wie es sich wohl gehörte. Der Vorbesitzer hatte das Massekabel mit Tape isoliert, aber nicht festgebunden und vom Stecker am Magnetschalter weggehalten. So ist die Leitung durchgescheuert (allerdings nach über 100.000 km) Der Wagen springt nicht mehr an. Anlasser funktionert. Haben auch die Leitung zum Magnetschalter überprüft (nachdem wir diesen getauscht hatten :-( ) Alles okay, aber auf der Leitung kommt nicht genug Saft zum Starten. Das Multimeter zeigt mal etwas Spannung, aber es kommt nicht genug Strom. Daher das Naheliegende - der Zündanlasschalter ist beschädigt/abgeraucht/durchgebrannt - ist halt nicht extra abgesichert (ich weiß nicht, wer sich sowas einfallen/zu lässt) Egal - das scheint es zu sein. 1. Problem Wie bekomme ich die Verkleidung von der Lenksäule runter. Oben geht nach Schraubenlösen und aushängen. Schrauben von Vorne, ganz eng neben dem Lenkrad geht auch raus, aber wie weiter? 2. Problem Was muss ich bei dem Wechsel des Zündanlassschalters beachten? - Reihenfolge - Airbag - mögliche Kurzschlüsse - Befestigungen die abbrechen Das Teil kostet nicht viel, aber ich habe hier und im Netz keine Anleitung zum Wechsel gefunden. Danke für Hilfe/Hinweise, wenn es schon mal jemand selber gemacht hat oder weiß.
  8. hubert_im_A2

    Ölverlust 1,4 TDI 05/2005 BHC

    Nach Jahren hier eine Lösung: Erst habe ich einen Zusatz für die Abdichtung von Gummidichtungen eingebracht. Das hat den Verbrauch stabilisiert, aber nicht eleminiert. Vor 6 Monaten haben ich vor dem Ölwechsel eine Motorspülung von Mathey eingesetzt. Dann Ölwechsel gemacht und Öl wieder eingefüllt (Dabei den Schraubverschluss verkantet aufgesetzt) War das eine Sauerei, die ich aber erst gemerkt habe, als die Warnleuchte anging. Dann wieder aufgefüllt und fahre. Und jetzt das Komische: seitdem 1 Liter auf 3.000 km, kein Qualmen mehr !!! Ich weiß nicht ob die Spülung die Kolbenringe befreit hat, oder was es sonst war. Und das ganze Glück bei jetzt 270.000 km.
  9. hubert_im_A2

    Sicherung für Magnetschalter Anlasser

    Also, Anschieben und Laufen geht. Spannung kommt am Magnetschalter an und ein leichtes Knacken/Klacken ist zu hören. Der Anlasser dreht aber nicht. Das hat er bislang (wenn er gestartet ist) aber immer problemlos gemacht. Haben den Anlasser vor 3 Jahren getauscht (war an den Spätfolgen eines Auffahrunfalls gestorben). Jetzt: Anlasser ausbauen? Magnetschalter abbauen/tauschen? Leitungen neu verlegen? Zündanschlussschalter tauschen? Wer
  10. hubert_im_A2

    Sicherung für Magnetschalter Anlasser

    Hm, danke. Kann ich den Wagen/Anlasser über ein direktes Plus auf den Magnetschalter starten?
  11. hubert_im_A2

    Sicherung für Magnetschalter Anlasser

    Hallo, meine Kugel aus 2005 (1,4 TDi) muckt. Er wollte nicht wirklich anspringen, hat es aber nach einiger Zeit dann doch getan. Habe einiges gelesen und vermutet, aber Schauen hilft. Die Steuerleitung zum Magnetschalter hatte Kontakt mit dem Massekabel für den Anlasser. Das war wohl vorher jemandem schon aufgefallen, so dass das Massekabel mit Isolierband umwickelt war. Jetzt ist das Isolierband durchgescheuert, und die Isolierung der +-Leitung zum Magnetschalter ist auch durch, so dass es da wohl zum Kurzschluss kommt. Welche Sicherung ist für den Magnetschalter zuständig? Konnte ich hier, im Fahrzeugheft und in dem Ich helf mir selbst Heft nicht finden. Zusätzliches Problem: Der Kunstoffhalter für den Anschluss ist gebrochen; habe ich wohl beim Anziehen der Zuleitung zur Lichtmaschine mit dem Schlüssel SW 13 gemacht. Reparabel? oder nur neuer Magnetschalter`? Danke für Eure Hilfe. Hubert
  12. hubert_im_A2

    Open Sky Tuning

    Habe den Ausbau in der kühlen Novembersonne vorgenommen. Ging wirklich sehr einfach. Bei mit (2005) ging der Rahmenausbau problemlos. Der Rahmen ist aus Alu und bricht somit nicht. Ging einfach von Unten rauszudrücken. Sieht super aus und wenn ich nun die Scheibe hinten geputzt habe, kann ich auch raus und rein schauen Habe den Einbau nicht gemacht, aber sollte kein Problem sein. Rahmen auf die Führungsrinnen legen. Vorne und bis zur Teilung von Außen runterdrücken. Dann einfach mit einem flachen Winkel, der zwischen Netz und Rahmen von Unten/Innen angesetzt wird, an den Stellen wo der Rahmen geklipst ist nach Unten ziehen.
  13. hubert_im_A2

    1,4 TDI springt nicht an - Saugrohrklappe

    Danke für den Hinweis, aber auch mit abgezogenem Schlauch und offener Klappe ist der Wagen nicht gestartet. Muss noch was Anderes sein. Freue mich über weitere Hinweise.
  14. hubert_im_A2

    1,4 TDI springt nicht an - Saugrohrklappe

    Hallo A2er Freunde und Schrauber, habe mal wieder Probleme mit meiner Kugel. Gestern sprang er nicht an. Habe mich anschieben lassen und konnter problemlos fahren. Warnlampe Vorglühleucht blinkte und Motorabgassystem leuchtete. Hatte ich vor Monaten schon mal gehabt - nach dem Anschieben hatte ich aber dann für Monate kein Problem mehr. Dann den Wagen abgestellt und unmittelbar versucht zu starten - leider erfolglos. Heute Morgen dann noch mal versucht zu starten leider erfolglos. Anschieben hat auch nicht geklappt (vielleicht auch zu wenig Manpower:-) Dann Saugrohrschlauch entfernt (geht ja dank Schnellverschluss ganz einfach) und Klappe kontrolliert. Sie stand offen. Ließ sich gegen Federspannung bewegen. Dann beim Startversuch Klappe manuell geschlossen - erst hat Motor der Klappe versucht die Klappe zu öffnen, später aber angezogen und geschlossen. Aber leider sprang der Motor nicht an. Jetzt suche ich nach Hinweisen und Vorschlägen zu der Klappe. Was ist die normale Funktion (Motor, Sensor, Steuerung,..) und wo könnte eine Fehlerquelle liegen. Wie könnte ich mit dem Wagen (zur Werkstatt) fahren? Vielen Dank für die Hilfe. Wintersonnengrüße, Hubert
  15. hubert_im_A2

    Ölverlust 1,4 TDI 05/2005 BHC

    Hallo A2 Freunde, ich habe schon versucht im Forum Lösungen zu finden, aber nichts passendes gefunden. Verbrauch liegt mitlerweile bei circa 1 l/1.000 km. Da ist die Frage wieso Longlife, wenn ich den Wagen mit Öl spüle? Und kostenmäßig geht das ziemlich ins Geld. Ich verwende ein LongLife Öl nach Spezifikation VW 507 00 (Aral Super Tronic Long Life III SAE 5W-30) Der Wagen qualmt beim Beschleunigen blau. Der Motor verliert kein Öl. Wenn es eine Lagerundichtigkeit am Turbo ist, wie ist der zu beheben (Kosten?). Der Freundliche im Netz hat mir auf Anfrage nur geantwortet, bis 1 l ist normal und bei Fehlersuche hiflt sicher der Freundliche vor Ort weiter :-) Vielen Dank für Eure Hilfe, Hubert