spocksbrain

Members
  • Content Count

    145
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (90PS)

Wohnort

  • Wohnort
    Stuttgart

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @all Einfach ein tolles Forum ! Danke für die vielen Ansätze und Ideen.
  2. Hallo Forum, habe im FIS permanent die Anzeige für "zu wenig Scheibenwischwasser" aufleuchten. Wie tauscht man den Sensor aus oder repariert ihn? Falls zu aufwendig... kann ich zumindest die Anzeige im FIS unterbinden?
  3. @A2D2 da kommt doch Freude auf... ;-) Also habe nochmal "nachgefühlt"... Denke unten ist es fixiert und nur oben "Spiel". Dann bestelle ich: Schaltwelle , oberes Lager der Schaltwelle und obere Wellendichtung ? Richtig ? Vielzahn: Ist da die benötigte Grösse bekannt? Danke Dir für's "Lichtanmachen".... nice evening
  4. @A2-D2 Schalthebel lässt sich antürlich rotieren und nach unten drücken... wenn man vor dem Wagens steht, hat der Hebel ca. 8mm seitliches (links-rechts) Spiel. @Artur Ja, im Stand reproduzierbar. Das kurze Aufleuchten tritt nur auf bei den Gängen 2 und 4. Dauerlicht lässt sich momentan nicht darstellen, allerdings hatte ich das mal für einen Zeitraum von 4 Wochen. Es trat dann auf, wenn sich das Getriebe im Leerlauf befand.
  5. Uff... das ging fix ! Die Leuchte leuchtet schon bei eingelegtem Rückwärtsgang. Nur die unerwünschte "Zusatzfunktion" -kurzes Aufleuchten bei Gangwechsel- ist neu ... . Dann schau' ich gleich mal nach dem passenden Öl-thread .... Danke Dir !
  6. Hallo Forum, nette Leute wiesen mich darauf hin, dass beim Gangwechsel kurz die weissen Leuchten des Rückfahrlichts aufleuchten. Was sagt der TÜV dazu, falls der gute Mann das mitbekommt ? Da ich recht "werkstattscheu", aber nur mittelmässig schraubertechnisch begabt bin, die Frage: Machbar in der Garage? Beim Querlesen anderer Beiträge gesehen, dass dabei wohl eine Menge Getriebeöl austreten kann. Das ist auch schon 90tkm drin... gleich mit wechseln? Einfüllen problematisch? Fahrzeug ist ein 90PS TDI. Danke Euch !
  7. @amoA4 aus dem Plastikgehäuse rausgenommen (sind nur 4 Gumminasen, die den Motor in Position halten). Den Stecker muss man etwas unsanft rausdrücken . Das Lüfterrad habe ich drauf gelassen. Mit kleiner Spritze und einer langen Kanüle konnte ich ein paar Tropfen an den richtigen Stellen platzieren.
  8. @janihani you made my day ! Ferndiagnose: Volltreffer! Ein paar Tropfen Öl an den Lüfter, jetzt rennt er wieder auf jeder Stufe. Glück gehabt, dass der Regler noch nichts abbekommen hatte.
  9. @janihani perfetto, damit komme ich auch weiter...
  10. Moin Forum, jetzt wo man eine trockene Innenscheibe brauchen könnte, verlässt mich die Innenraumgebläsefunktion... nice. Der Bekannte, bei dem ich das Autodia S101 ausgeliehen, habe ist aktuell nicht erreichbar. Hat hier jemand die höheren S101-Weihen und könnte mir bitte erklären, wie ich herausfinde, ob es der Vorwiderstand oder der Gebläsemotor ist, der den Geist aufgegeben hat? Hoffe nicht, dass es das Steuergerät ist. Danke Euch!
  11. Region Stuttgart -Karlsruhe wäre optimal zwecks Abholung, Versand ginge auch.
  12. Hallo Forum, würde mir jemand so ein Teil verkaufen? Bräuchte es für die Fahrertür. Bitte kurze Info. LG
  13. @blauhaselnuss mit einem Reifenrechner, von denen es einige im Netz gibt, kannst Du die Abweichung Deiner Wunschreifen, von der Serienbereifung ermitteln. Der 55er zeigt anscheinend 1km/h mehr an und der 60er knapp 2km/h weniger an als vorher. So viel Unterschied erwarte ich nicht... obwohl... 3-4km/h mehr Endgeschwindigkeit.... ;-)
  14. Jeder TÜV'er beurteilt das wohl etwas anders. Bei dem ich heute vorstellig wurde trägt die 185/60/ R15 allerdings erst ein, wenn eine Tachoüberprüfung ein positives Ergebnis zeitigt.... Lt. einer Werkstattauskunft gibt es durchaus TÜV-Leute, die eine Runde mit dem Navi drehen und die dort angezeigte Geschwindigkeit als Maß der Dinge anerkennen.
  15. Melde mich.... Ist zwar schon eine Weile her, aber es gab sogar TÜV für ....