Jump to content

MLW

User
  • Content Count

    49
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Weinböhla

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Also, es war die Ablassschraube vom Dieselfiltergehäuse, die gerissen war. Wahrscheinlich etwas zu fest angezogen. Deshalb hat er durch den entstehenden Unterdruck Luft gezogen. Also war eure Vermutung schon richtig. Habe übrigens nicht den oben abgebildeten Dieselfilter, sondern diese Kunststoffausführung, wo der Filter nach unten herausgenommen wird. Die 4 Schläuche gehen seitlich ab, nicht oben.Problem der ganzen Sache ist nur, dass es diese 50-Cent-Plastikschraube natürlich nicht einzeln gibt, sondern nur als komplettes Filtergehäuse für nur 77,- Euro. Noch irgendwelche Fragen? Ist doch de
  2. also, wenn ihr alle auf Luft im Filter tippt, wird das wohl so sein. Scheint ja eindeutig zu sein. Habe übrigens einen AMF (9/2003). Also morgen noch mal Dieselfilter raus und befüllen, muss ja irgendwie gehen. Hoffentlich ist nicht wirklich das Gehäuse defekt gegangen. Macht mir keine Angst. Trotzdem vielen Dank erstmal. Lag ich also garnicht sooo falsch.Ich werd morgen mal schreiben, was es war, falls wir es hinbekommen.Gruss MLW
  3. Fillter befüllen ? Wie ? habe daneben gestanden und zugeschaut, ist nur ein Filtereinsatz, ähnlich dem Ölfilter und der wurde von unten eingeschoben und der Deckel wurde wieder verschraubt (mit 2Nm stand wohl drauf) Wurde da beim Wechsel was falsch gemacht.Das was mich an der Sache stört ist, dass ich dazwischen schon 10 km problemlos gefahren bin, bevor das losging. wenn er mal läuft, dann gehts ja.Und dann noch dieses Geräusch nach dem Abschalten. Deswegen meine Vermutung wg. dem Luftfilter.MLW
  4. Hallo,habe heute in einer freien Werkstatt den 60.000er Longlife-Service durchführen lassen. Öl, Ölfilter, Luftfilter,Pollenfilter und Dieselfilter einschließlich Serviceintervallanzeige zurücksetzen. Alles lt. Wartungsplan. Soweit so gut. Bin dann auch ohne Probleme bis heim gekommen. (ca. 10km) Hab ihn kurz abgestellt, so etwa 3min. und dann sprang er nicht mehr an. Nach mehrmaligen Startversuchen mit Gasgeben kam er dann irgentwie wieder und lief problemlos. Angehalten und nochmal paar Minuten gewartet. Springt wieder nicht an. Das ganze mehrmals probiert, wird nicht besser. Was kann das se
  5. Also, ich musste beim Teileverkauf bis jetzt immer Vorkasse leisten. Finde ich nicht unüblich, gerade Zubehör bzw. Ersatzteile für den A2 legt sich kaum ein Händler aufs Lager. Der muss es doch auch bezahlen, und wenns dann nicht abgeholt wird...
  6. MLW

    Im Osten nix los ?!?

    Und hier is noch einer. ...täglich in DD.Gruss Markus
  7. Naja, ich hab schon vorher die Beiträge zum Thema Kabeldurchführung in den Innenraum gelesen, so isses nicht. Das ist aber nicht immer so easy, wie dort dargestellt wird. So, nun weiß ich immer noch nicht, wo das Ding hingefallen ist. Mit dem Zukleben ist ne gute Idee. Oder.... ich werde mal einige von den Dingern besorgen und üben, mal sehen wann keine mehr reinfallen weil voll. Haha...Gruss Markus
  8. Habe am WE mir das LED-Tagfahrlicht von Hella (rund) anstelle der NSW eingebaut. Auf der Suche nach einer einfachen und problemlosen Kabeldurchführung in den Innenraum habe ich zuerst mal diesen großen Blindstopfen genau hinter dem Wischermotor rausgemacht um zu prüfen, ob ich evtl. auch da durchkomme. Ging leider nicht. Dahinter war auch Blech mit einer fetten Schraube. Egal, beim Versuch das Ding wieder reinzufummeln, ist das blöde Teil natürlich nach innen durchgefallen. Keine Ahnung wohin. Ist das vielleicht nur ein Hohlraum der Karosse ? Ist jedenfalls nicht mehr zu finden. Sollte man das
  9. vorn habe ich keine Verbreiterung, würde ich auch nicht empfehlen. MLW
  10. also, dass ein Federwegbegrenzer immer ein Kompromiss ist bzw. eine Gradwanderung, was die Dämpferabstimmung betrifft war mir schon klar. Wie Federwegbegrenzer aussehen, weiß ich auch, gibts z. B. bei ATU versch. Größen für ca. 25,- Euro. Aber mit dem einbauen ist dass wohl so schnell nicht gemacht. Wahrscheinlich müssen die hinteren Dämpfer demontiert und zerlegt werden. Deshalb ja auch mein Frage wg. dem Aufwand. Weil - einfach reinstecken is nicht.
  11. Achso, es geht hier nur um die HA !!!
  12. Hallo, habe jetzt die passenden Spurplatten unter meine neuen Felgen montiert. 15mm pro Seite bei 7x16 ET 38 mit 195/45er. Hätte ich nicht gedacht, aber die sind jetzt genau bündig mit den Außenkanten der Radläufe. Sieht erst mal hammermäßig aus. Wird also mit wegdremeln der Radläufe und Innenradhäuser nicht reichen. Habe nun das Forum durchstöbert, zwar gefunden, daß schon Federwegbegrenzer verbaut worden sind. Wie das gemacht wird, bzw. welcher Aufwand es ist, habe ich nicht finden können. Hat da jemand mal ne Anleitung ? Achso, Habe bei der Suche auch gelesen, dass hier bei den 7x17 S-li
  13. also ich habe bei meinen neuen Felgen jetzt die unsichtbaren Ventile reinmachen lassen. Sieht echt gut aus. 15 Euro wollte er extra dafür. Normale Metallventile sind auch nicht billiger. Also. Mann sollte aber darauf achten, dass man den mitgelieferten Adapter nicht verlegt. Sonst ist man echt angesch..., wenn man mal nachpumpen muss. Alternativ gibt es auch sehr schöne eloxierte Alu-Ventilkappen in allen Farben und Formen(z.B. bei ATU) Die sind aber auch schön schnell wieder geklaut. Das Problem haste bei den versteckten nicht. Gruß MLW
  14. MLW

    Zeigt her eure A2's !!

    und was sind das für Felgen ? Sehen auch gut aus. MLW
  15. MLW

    Zeigt her eure A2's !!

    nee, tieferlegen iss nich, da verlier ich bloß den Überblick.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.