Jump to content

maxi1

User
  • Content Count

    29
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Summer rims
    14" Magnesiumfelge

Wohnort

  • Wohnort
    Bamberg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Au Backe. Ich sollte Deine Beiträge etwas sorgfältiger zu Ende lesen. Vielen Dank DerWeißeA2.
  2. Leider hat sich irgendwann meine Schelle auf nimmerwiedersehen verabschiedet. Danach ist die Manschette vom Gelenk runter und Fett raus. Die Schelle war also Ursache des ganzen Schlamassels. Kennst Du den Namen/TN der Originalschelle. Dann kaufe ich sie nach. VG Ingo
  3. Hallo DerWeißeA2, vielen Dank für Deine Rückmeldung. Das heißt, die Werkstatt könnte die defekte Tripode aus dem Satz samt Fett und Manschette in/an der vorhandenen Flanschwelle (so diese nicht auch defekt ist, wie aber testen?) montieren oder? Hast Du Bezugsquellen für bessere Schellen? VG Maxi
  4. So, ich habe mir von SB-Autoteile den in vorgestellten Reparatursatz bestellt und erhalten. Leider sagt mir nun meine Werkstatt, dass das Gelenk nicht zu meinem 1,2TDI passt, da mein Auto ein gestecktes Gelenk benötigt, mein Teilesatz aber nur geschraubt ist. Ich bin nun Zwecks der Ersatzteilbeschaffung etwas ratlos. VG Maxi
  5. So, der Übeltäter ist gefunden. Die Manschette ist vom rechten Innengelenk heruntergerutscht, ein Befestigungsring war nicht mehr zu sehen. Es war auch keinerlei Fett in der Umgebung sichtbar und die Welle hat bestimmt einen knappen Millimeter radiales Spiel. Der Defekt dürfte also schon vor langer Zeit verursacht worden sein. Da ich das Lager selbst wohl nicht tauschen kann (hab keine Ausdrücker/Abzieher) frage ich mich jetzt, ob ich noch die 40km zu meinem Schrauber fahren soll. Bis 40km/h merkt man nichts, aber ab 50km/h fängt es bergauf ziemlich stark an zu schlagen.
  6. Vielen Dank für die Antworten. Dann kommt heute die Bodenpappe runter, und ich schau mir das Ganze an.
  7. Merke ich das durch Spiel bei Rütteln an der Antriebswelle?
  8. Hallo, ich hab bei meinem 1,2TDI seit heute ein neues Problem, das sich wie folgt darstellt: Unter Last spüre ich ein Schlagen (vornehmlich im Lenkrad, aber ansonsten auch über den Sitz). Das Schlagen ist umso heftiger, je stärker ich Gas gebe, also bei Bergauf-Fahrten am heftigsten. Die Schlagfrequenz ist eindeutig geschwindigkeitsabhängig und könnte mit der Drehfrequenz der Räder übereinstimmen. Sie ist motordrehzahlunabhängig (getestet im 3. 4. und 5. Gang, bei konstanten 90km/h immer gleich). Ich bilde mir ein, dass das Schlagen in Rechtskurven am prägnantesten ist. Das Kurvenverhalten ist aber bei weitem nicht so eindeutig wie das Lastverhalten. Deshalb stelle ich folgende Vermutungen an: 1. Das Schlagen hat nichts mit dem Motor zu tun (z.B. Ausgleichsgewicht, ...), da es motordrehzahlunabhängig ist. 2. Das Schlagen hat nichts mit dem Getriebe zu tun, da es gangunabhängig (3.-5.) ist. Evtl. gibt es doch etwas im Getriebeausgang, der sich rein geschwindigkeitsabhängig dreht? 3. Es muss irgendetwas im Antriebsstrang vom Getriebe zu den Rädern sein, da die Last eine große Rolle spielt (geh ich vom Gas, reduziert sich das Problem drastisch). Was könnte das sein? Tripodgelenk, Antriebsgelenk, Welle .... Da ich morgen sowieso die Winterreifen aufziehen wollte, und dazu die Kugel auf die Hebebühne kommt, wo könnte ich nachsehen? Rütteln an den Antriebswellen auf Spiel? Vielen Dank für eure Antworten auf meine Fragen, Vermutungen und vielen Dank für eure Vermutungen und Ideen zur Lösung meines Problems.
  9. So, ich hab es auch geschafft den Ölsensor zerstörungsfrei zu zerlegen. Dazu hab ich mir aus einem Holzbrett zwei Schrauben und zwei Blechstücken einen Abzieher gebastelt und nur mit dem Haarfön der Freundin erwärmt. Ging butterweich ohne jegliches ruckeln runter. Danach die vier großen Lötpunkte mit Bleilot nachgearbeitet und wieder zusammengebaut. Falls jemand Hilfe zum Zerlegen möchte, mein Abzieher steht bereit. Bis dahin war alles wunderbar. Als ich dann den alten Sensor ausgebaut habe fing das Drama an. Erst war die Befestigung des Ölrohres (dieser schwarze Plastikbüge am unteren Ende) abgebrochen und dann ist mir beim Abziehen des alten Sensors ein Schwall Öl (ca. 0,5l) entgegengekommen. Gab eine schöne Sauerei. Wie kams? Ich habe vor einer Woche die Meldung Ölsensor Min bekommen und mit Hilfe von VCDS Öl nachgeschüttet. Erst ca. 1Liter, der Ölstand war dann bei 60mm. Da er ja bei ca 70mm sein sollte hab ich peu a peu noch einen Liter nachgeschüttet, der Stand ist aber nicht über 62mm gegangen. Da mir das Ganze doch etwas seltsam vorkam hab ich es damit erst mal bewenden lassen. Kurz darauf hat sich dann Ölsensor Sensor gemeldet. Offensichtlich war der Sensor nicht mehr in Ordnung und ich habe mein Auto ordentlich überfüllt. Nachdem ich heute insgesamt 1L abgelassen habe zeigt der neue Sensor im Stillstand stabile 66-67mm und während der Fahrt 62-63mm an. Ich hoffe, dass mein Auto durch meine Überfüllaktion keinen Schaden genommen hat. Ach, sollte jemand ein Ölrohr haben, ich hätte Interesse.
  10. Hallo liebe Gemeinde, bei mir hat nun der zweite Ölsensor schlapp gemacht. Das letzte Mal habe ich versucht, die Kunststoffhülse mit "juckeln" und Kraft herunter zu bekommen. Hat leider nicht geklappt, ich war wohl zu ängstlich und der Sensor ist noch genau so kaputt wie vorher. Da neuer Ersatz in Gold aufgewogen wird und gebrauchte Ware (wie ich jetzt sehe) auch nicht unbedingt lange hält, möchte ich einen neuen Anlauf wagen. Wie bekomme ich die Kappe zerstörungsfrei vom Sensor? Warm machen (aber wie, heißes Wasser ...)? Wie habt ihr es geschafft? Viele Grüße Maxi
  11. Vielen Dank für die Antwort. So hab ich mit das auch gedacht. Da die Kerzen sehr träge sind, können sicher keine Steuerzeiten eingehalten werden. Hab das Auto gestartet, und es ist nichts außergewöhnliches passiert.
  12. Hallo liebe Gemeinde, ich hab meiner Düne heute einen Ölwechsel gegönnt und dabei festgestellt, dass die drei Glühkerzenstecker lose im Motorraum herumbaumeln. Bevor ich sie wieder anstecke, wäre es schön zu wissen, ob es eine Reihenfolge zu beachten gibt. Falls ja, welche? Zwei meiner Kabel sind gleichlang, eines etwas kürzer.
  13. Hallo, ich suche einen Querlenker für unseren 1,2l A2, rechte Seite, ohne Servolenkung. Entweder Original: 8Z0 407 152 R oder 8Z0 407 152 P oder Lemförder: 27023 02 oder TRW: JTC1133
  14. Hallo Pax, ich hab glaube ich noch einen orginalen gebrauchten Knackfrosch rumliegen. Ich dachte, dass er defekt ist, es hat sich jedoch herausgestellt, dass der Dieselfilter ein Loch hatte. Falls Interesse besteht, so schreib mir eine PN. VG Ingo
  15. So, nach zwei Wochen einwandfreiem Startens traue ich mich nun auch meine Startprobleme für gelöst zu melden. Angefangen hat alles im November mit sporadischen zunehmend schlimmer werdendem Orgeln. Dabei war kein Zusammenhang zwischen dem Problem und der Temperatur, Standdauer, Parkstellung, Tankfüllung etc. feststellbar. Es stellte sich lediglich "Musik" vom hinteren Teil des Autos ein (ein sporadisches Summen/Pfeiffen/Singen). Wie sich herausstellte war mein Dieselfilter unten an einer ganz kleinen Stelle durchgerostet und hat dort Luft gezogen. Auf dem Hitzeschutzblech waren auch die Reste von einem kleinen Fleck (weniger als handtellergroß) sichtbar. Das Ventil war bei mir noch in Ordnung und wird aufgehoben. Nach dem Filterwechsel (Mann-Filter) funktioniert alles wieder wunderbar (einmal noch hat er ganz am Anfang georgelt, da musste wohl noch Luft raus). Für das nächste Mal schaffe ich mir aber eine Zange für die Federklemmen an. Vielen Dank an Onkel Tobi, der mich in diesem Fred auf die Idee gebracht hat!
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.