Jump to content

Endorphin

User
  • Posts

    10
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)
  • Production year
    2001

Wohnort

  • Wohnort
    Franken

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Endorphin's Achievements

  1. Dann bleibt der hintere Deckel erst mal zu. Die schöne Zeit bzw. Wetter ist ja sowieso bald vorbei. Werde aber versuchen das fehlende Teil nachzubauen und irgendwie zu verkleben. Unabhänig davon muss ich das untere Teil noch etwas nach vorne schieben. Muss mir aber erst einen Zughaken besorgen. Ich sage jetzt schon mal vielen Dank für die tolle Hilfe.
  2. Ok, werde ich mal versuchen. Der Stift ist noch dran. Ist bloß aus einem blöden Winkel fotografiert. Rechts fehlt das eingekreiste Teil auf dem Bild links zu sehen.
  3. Gerade beim Auto gewesen. Ich schaffe es einfach nicht die untere Schiene nach vorne zu schieben. Da hilft auch keine Gewalt und verschiedene Schraubendreher, die angewandt habe. Den Glasdeckel konnte ich in die geschlossene Position bringen, sodass ich den A2 wieder außen parken und er Wind und Wetter trotzen kann. Und nun? Muss ich die Glasdeckel entfernen um besser hinzukommen? Das Reperaturteil ist kurz vor der rechteckigen Öffnung. Leider ist dieses kleines obere Plastikteil hinter dem Reperaturteil auf der Beifahrerseite abgebrochen. Hoffe es ist nicht so tragisch. Anbei Bilder von jetzigen Zustand. Bin aus der Nähe von Erlangen, vielleicht muss ich mal ein A2 Treffen aufsuchen.
  4. Erstmal vielen Dank euch beiden. Nachdem die Kugel aufgrund nicht komplett geschlossenen Daches in einer Garage nicht vor Ort steht (Winterquartier für meinen Alfa Spider), muss ich mich heute mal dorthin aufmachen. An sich ist ja alles gängig. Den Motorhalter habe ich schon mit dem Alu-Frästeil auf Vordermann gebracht und auch die Kunststoffüberzüge der "Verriegelung" gewechselt. 2011 waren wir schon zweimal beim Rinner. Einmal wegen gerissenen Zug und das zweite Mal zur Feineinstellung. Ja, der A2 ist seit 2001 in unserer Hand und soll auf jeden Fall jetzt bei ca. 470 TSD seine 500 TSD erleben. Ich gebe auf jeden Fall Bescheid in ich es hinkriege.
  5. Es ist genau so wie du es beschrieben hast. Der hintere Glasdeckel wird vom vorderen Glas nach hinten geschoben, jedoch nicht nach vorne mitgenommen obwohl die Teile eingebaut sind. Ich habe nach dem Einbau der 3D Teile auf nichts geachtet. Wie schaffe ich es, dass die hinteren Schienen in dem von dir beschriebenen Zustand sind. Gibt es da Bilder davon wo ich hin langen muss?
  6. Hallo zusammen, erstmal vielen Dank für die Dateien. Ich habe die Teile in Alumide fertigen lassen und verbaut, auch verklebt. Leider wird der hintere Glasdeckel immer noch nicht nach vorne gezogen. Was muss ich tun, dass es einrastet, nach vorne gezogen und nach unten gedrückt wird? Etwa noch die Feile oder der Dremel am 3D-Teil anlegen? LG Jürgen
  7. Erstmal vielen Dank für die Datei. So konnte ich die Teile in Alumide herstellen lassen. Ich habe sie nun verklebt montiert. Leider wird das Glas immer noch nicht nach vorne mitgezogen. Was muss ich tun damit es wieder funktioniert?
  8. Danke für die schnelle Antwort. Im Stand passiert wirklich nichts. Wahrscheinlich kommt das ganze auch nur vor, wenn das Auto warmgefahren ist. Könnte natürlich auch die Aussentemperatur eine grosse Rolle spielen. Naja, morgen gehts nochmal zum Händler und mal schauen was er dazu sagt. Jedenfalls sinds nicht die Reifen, was mir eigentlich klar war. Nur hat leider meine Partnerin das Auto abgeliefert und mit Frauen kann mann so eine Abzocke dann machen.
  9. Von heut auf morgen hat sich bei unseren A2 1.4 TDI folgendes Problem ergeben. Bei voller Drehmomentabgabe fängt das komplette Auto das vibrieren an. Wobei dies bis 80 km/h (bzw.Stadtverkehr) weniger auffällt. Ab 80 schüttelt es aber das ganze Auto durch. Und auch nur wenn das Fahrzeug einige Kilometer hinter sich gebracht hat. Der Audihändler hat die Räder ausgewuchtet und von vorne nach hinten vertauscht, die Schallschutzwanne aus und eingebaut und die Getriebeaufhängung überprüft. (hat 108 EUR gekostet, der Spass). Dann war das ganze kurz weg und nun ist das Problem wieder da. Winterreifen habe ich jetzt anstatt der Sommerreifen montiert und es hat sich nichts geändert. Kann es der Turbolader sein oder irgendeine Aufhängung, Antriebswelle? Wer kann helfen? Ach ja, 2 Tage nach dem Werkstattbesuch (eigenartig) macht die Fahrertür starke Klackgeräusche. So wie es ausschaut , hat sich hinter der Türverkleidung das Türscharnier gelöst. Ist es ein grosser Akt, dies zu reparieren?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.