Audi_Coupe_S

Members
  • Gesamte Inhalte

    110
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.6 FSI (BAD)
  • Baujahr
    2004
  • Farbe
    Imolagelb (als color.storm)
  • Sommerfelgen
    ?
  • Winterfelgen
    16" Alu Guss 6-Arm
  • Ausstattungspakete
    colour.storm
  • Panoramaglasdach
    nein
  • Klimaanlage
    ja
  • Anhängerkupplung
    nein

Wohnort

  • Wohnort
    Krefeld

Hobbies

  • Hobbies
    Technik

Beruf

  • Beruf
    Softwareentwickler Industrielle Robotersysteme

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Ich würde vorschlagen, den Turbo zu tauschen. Hatte ich beim 1.9TDI letztes Jahr auch. Öl-Verbrauch auf irre Werte hoch, dann den Turbo getauscht und der Verbrauch ist auf nahezu Null runter....
  2. Audi_Coupe_S

    Ölsensor

    Hallo chicken... ich hab den Sensor beim Wechseln der Ölpumpenkette draußen gehabt. Da war einiges anderes abgebaut, aber ich meine, der Sensor müsste ohne Probleme rausgehen, ohne was anderes abzubauen... Sicher, das der Sensor defekt ist? Gruß aus 47809.....
  3. Könnte auch die Kette für die Ausgleichswelle sein.... Wieviel Kilometer hat er runter?
  4. Ich weiß nicht, was ihr alle habt.... 240.000km und läuft und läuft
  5. Das hört sich nach einem gefressenen Lager auf der 2. Welle an, was sich durch das Getriebegehäuse gearbeitet hat. Hatte meiner auch... Getriebe totalschaden. Gebrauchte Getriebe für einen ATL sind quasi nicht zu bekommen...
  6. Hallo Durness, fahre übernächste Woche nach Nürnberg (Heroldsberg). Wenn noch Bedarf ist, kann ich das Teil bis Raum Düsseldorf mit nehmen. Gruß
  7. Unseriös? Hey, hey..... Ich kauf halt gerne den Schrott, den andere nicht wieder flott kriegen Dann hab ich wieder ne Herausforderung...........................
  8. Ingo Durnesss Nupi Papahans McFly heavy-metal (wenn mein Arbeitgeber nichts anderes anberaumt hat ) Audi_Coupe_S (wenn ich nicht noch in Nürnberg festhänge...)
  9. Hoffentlich gibst Du diese fachgerechte Reparatur bei einem eventuellen Verkauf auch an.... Kopfschüttel........
  10. Na, da ich aus meinem Fenster schon zwei sehe, sind es mindestens drei.... Aber mal im Ernst, 2400 erscheinen mir doch etwas wenig... Hat schonmal jemand versucht, bei Audi da was drüber heraus zu bekommen?
  11. Audi_Coupe_S

    Anzahl ColourStorms

    Gibt es eigentlich Zahlen, wieviele ColourStorm´s gebaut wurden?
  12. Ich hab mal ein paar Logs angehängt, vielleicht kann da ja mal wer reinschauen. Allerdings sind das Logs, wo es kein Ruckeln gab. LOG-01-003-xxx-xxx.CSV LOG-01-010-xxx-xxx.CSV LOG-01-012-xxx-xxx.CSV LOG-01-013-xxx-xxx.CSV LOG-01-023-xxx-xxx.CSV
  13. Tja, das Autodia zeigt doch scheinbar mist an....
  14. Freilauf ist noch ziemlich neu und das Massekabel hab ich schon geprüft und blank gemacht.... Am Dieselfilter war ich noch nicht...