Ramrod

A2 Club Member
  • Content Count

    14
  • Joined

  • Last visited

About Ramrod

  • Rank
    A2 Club Member

Mein A2

  • A2 Model
    1.4 TDI (BHC)

Wohnort

  • Wohnort
    Niedersachsen
  • ICQ
    0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Die Dichtungen wurden verkauft, Beitrag bitte entfernen. Vielen Dank, Christian
  2. Beschreibung*: Habe noch zwei der Gangstellerkopf-Dichtungen aus gummiertem Metall zu verkaufen, die jungerA2ler und duesenjaeger seinerzeit haben fertigen lassen. siehe: https://a2-freun.de/forum/showthread.php?t=27381&highlight=gangsteller+dichtung Bei Interesse bitte eine Mail an ramrod3@gmx.de Zustand*: neuwertig, Fotos der Dichtung vorab per Mail erhältlich Teilenummer: - Preis*: 20€ das Stück + Versand (versichertes Paket 4,99€ oder Warensendung 0,90€ ) [x ]Versand [x ]Abholung in Osnabrück * Pflichtangabe
  3. Hallo zusammen, kurz nach meinem letzten Beitrag, wurde der KNZ dann doch getauscht. Nachdem auf dem offiziellen und inoffiziellen Wege von Audi nur das übliche "tauschen sie dieses oder jenes Teil" kam, hatte man sich im Internet selber nochmal kundig gemacht und sich per Mail mit Herrn Topal ausgetauscht. So landeten sie nach zwei Monaten ebenfalls beim KNZ. Waren dann insgesamt über 1000€ Reparaturkosten, die ebenso weniger als die Hälfte hätten betragen können, von den Unannehmlichkeiten mal ganz abgesehen. Besonders ärgerlich, wenn man als Kunde von Anfang an eben diesen Verdacht geäußert hat. Die Schaltung scheint mir etwas unsanfter zu sein als zuvor, ansonsten hat er jetzt die ersten 1000km mit neuem KNZ hinter sich. Bleibt nur zu hoffen, dass nun mal ein längeres Weilchen Ruhe ist. Vielen Dank an alle für die rege Unterstützung! Gruß, Christian
  4. Vielen Dank erstmal für die Tips, hatte daraufhin die Werkstatt gebeten den KNZ zu tauschen. Da es sich nicht eindeutig messen ließ, haben sie das jedoch noch nicht getan, sondern sind weiterhin auf der Suche. Ich denke, daß sie die Tage aufgeben werden und den KNZ wechseln. Vielleicht muss ich auch erst zusichern, nicht wieder zu kommen, sollte der Fehler doch erneut auftauchen. Melde mich wieder, sobald sich was tut. Gruß,Christian
  5. Hallo zusammen, jüngste Schaltprobleme veranlassen mich wiedermal Euren Rat zu suchen. Etwa 10tkm nach der Gangsteller-Überholung bei Hr. Topal, fuhr die Kugel nur noch mit einem kräftigen Satz an, ebenso "hyperagil" fiel die Rückwärtsbewegung aus. Die Schaltvorgänge besonders in den unteren Gängen gingen recht ruppig von statten. Ölverlust war aber keiner zu beklagen und alles was üblicherweise noch als Auslöser in Frage käme, wurde bekanntlich vor nicht allzu langer Zeit getauscht. Da diese Symptome bei Stefan (alias der_pleitegeier) Erinnerungen an die Zeit vor dem Wechsel des Kupplungsnehmerzylinders seiner Alukugel wach riefen, bot er mir an selbiges Teil zu tauschen. Als es dazu kommen sollte, stellten wir allerdings fest, dass der Wert des G162 im Sollbereich lag und probierten es daher erstmal mit einer GGE. Diese lief auf Anhieb problemlos durch, die Kugel ließ sich wieder wie gewohnt bewegen. Dafür nochmal vielen Dank an Stefan, der mit Rat, Tat und Diagnosegerätschaften zur Stelle war! Ein dezentes Unwohlsein blieb doch zurück, da die eigentliche Ursache nebulös blieb. Es ist nun weitere 10tkm her, die ich völlig problemlos auf Achse war, bis ich Mitte Dezember liegen blieb. Dort, wo die A30 bei Bad Oeynhausen unterbrochen ist, würgte sich der Motor beim heranrollen an die erste Ampel ab, wo er eigentlich hätte runterschalten sollen. Auch diesmal schienen keine der üblichen Auslöser ursächlich zu sein. Der Gang blieb hängen, keine Reaktion auf irgendeine Wählhebelposition, somit ließ sich der Wagen weder starten noch aus dem Weg rollen, auch Batterie abklemmen half nix. Wurde dann vom ADAC 500m weiter in die nächste Vertragswerkstatt geschleppt (beim Aufladen mit eingelegtem Gang wäre die Kugel fast wieder angesprungen, hatte einen ordentlichen Satz auf die Rampe gemacht:crazy:). Am nächsten Morgen offenbarte sich telefonisch, dass dieser Freundliche keinerlei Erfahrung mit dem 3L hat. Also hab ich das Forum bemüht und verschiedene Werkstätten der Umgebung abtelefoniert, bis man mir bei AH Mensenkamp erklärte vor einiger Zeit Getriebeprobleme bei Lupo und A2 behoben zu haben. Da es einige Tage dauerte, bis die Kugel verbracht werden konnte, kam sie in Springe mit völlig entladener Batterie an. Daraus resultierten zahlreiche Unterspannungsfehlereinträge, die die Diagnose nicht gerade begünstigten. Entgegen meinem Verdacht das Poti des G162 könnte nun endgültig verschlissen sein(auch wenn es ein halbes Jahr zuvor nicht eindeutig defekt war), meinte man im AH Mk die Spannungswerte seien ok. Nach ein paar Tagen intensiver Suche befand man das Potentiometer(085 907 385) am Gangsteller als defekt, da dieses falsche Werte liefere. Nach Tausch und GGE lief die Bude wieder und war abholbereit. Gekostet hat das 466,66€; davon 59,90€ Poti; Fehlersuche 127,50€ was nur einen Bruchteil der tatsächlichen Kosten entsprach; der Rest war Montage. Leider fuhr das Wägelchen keine 150km bis exakt der gleiche Fehler erneut auftrat. Es lag also auf der Hand, dass das getauschte Poti nicht die Ursache gewesen sein konnte, während die GGE den eigentlichen Verursacher vermutlich kurzzeitig wieder in den Sollzustand gebracht hatte. Mein Ansprechpartner im AH zeigte sich betroffen und schien ebenso enttäuscht wie ich. Diesmal lagen zwischen dem Rücktransport zu AH Mk die Weihnachtsfeiertage&Neujahr, so kam er dort wieder mit leerer Batterie und nutzlosem Fehlerspeicher an. Nach erfolgreicher GGE war die Kugel abermals fahrbereit, doch trotz Überprüfung der Batterie, Suche nach Kabelbrüchen und diversen Messungen blieb der Auslöser verborgen. Ratlos was man nun noch tun könnte, bot man mir die Abholung an. Auch dem Freundlichen war klar, dass der Wagen eher früher als später wieder liegen bleiben würde und so einigten wir uns, auf längere Testfahrten, durch einen Mitarbeiter der einen Arbeitsweg von 50km hat. Mir überlies man dankenswerter Weise einen kostenlosen Leihwagen, wohlgemerkt, mein Heimatort liegt gut 300km entfernt von Springe. Heute Mittag, 2 Tage und ca. 250 Testkilometer später, zeigte sich der bekannte Fehler dann live und in Farbe. Nun will man sich das Ganze erneut anschauen, mal bei Audi anfragen(was vermutlich rein gar nichts bringen wird) und sich eventuell bei AH Fleischhauer mit Hrn. Otto in Verbindung setzen. Soviel zum aktuellen Stand. Kommt, abgesehen von übersehenen Kabelbrüchen, fehlerhaften Steuergeräten und den in jüngerer Vergangenheit getauschten Teilen(Führungshülse&Ausrücklager; Hydraulikeinheit, Microschalter des Wählhebels;abgedichtetem+neujustiertem Gangsteller), jemandem von Euch noch eine , welches fiese Teil sich hier so hartnäckig der Diagnose entziehen könnte? Oder spricht Eurer Meinung nach die Symptomatik doch recht deutlich für eine der eigentlich für funktionstüchtig befundenen Komponenten? Erst einmal vielen Dank an alle, die sich durch die sperrige Anamnese gequält haben Bin wie immer für jeden Hinweis dankbar. Viele Grüße, Christian
  6. Hallo zusammen. Leider hielt die Reparatur nicht lange. Ca. zwei Wochen nach meinem letzten Post, ließ sich der Wagen zwar noch starten, auch die Hydraulikpumpe lief und lief, ein Gang ließ sich aber nicht einlegen. Ebenso fiel mir auf, dass die Speicherung der Radiosender weg war. Nach ein paar Stunden und mehrmaligem Zündung an, „pumpen lassen“, Zündung aus, usw. legten sich die Gänge wie gewohnt ein. Ging der Wagen an der Ampel Start-Stop-Automatik-bedingt aus, sprang er nicht mehr von alleine an. Bei Audi angekommen wurden diverse Fehler im Speicher gelöscht, da man mit ihnen nichts anfangen konnte. Die ließen sich jedoch anschießend nicht reproduzieren. Der problematische Startvorgang mit mehrmaligem „pumpen lassen“ war offenbar nur beim ersten Start des Tages nötig. Für die fehlerhafte S-S-A interessierte man sich überhaupt nicht. Ich sollte erstmal so weiterfahren bis sich der Fehler verschlimmert oder reproduzieren lässt. Wenig begeistert rollte ich vom Hof. Aus mir unerklärlichen Gründen besserte sich die Symptomatik in der folgenden Zeit. Letztlich schaltete der Wagen wieder gleich beim ersten Start und auch die S-S-A tat ihren Dienst. Dann, kurz vor Jahreswechsel, blieb - beim bis dahin problemlos fahrenden A2 – während der Fahrt der Gang hängen, sodass sich der Motor abwürgte. Das kam überraschend im Berliner Stadtverkehr, ein riesen Spaß. Dieser Fehler trat ab da an ca. an jeder dritten Ampel bzw. nach einer relativ konstanten Anzahl Schaltvorgängen auf. Jedoch konnte man nach Neustart und kurzer Laufzeit der Hydraulikpumpe immer wieder fahren. Das bedeutete also, an jeder zweiten Ampel Motor aus, Motor an. Für die 2,5 stündige Heimfahrt dagegen musste jede zweite Raststätte für dieses Spielchen her halten, was bis auf einmaliges Liegenbleiben in einer Baustelle funktionierte. In der heimischen Vertragswerkstatt diagnostizierte man dann eine Undichtigkeit im Hydrauliksystem. Der Gangsteller, welcher bis dahin stets dicht gewesen sein soll, war es nun nicht mehr. Der zuständige Mechaniker teilte mir telefonisch mit, dass man die Dichtungen des Gangstellers tauschen könne, dies aber nicht zwingend erfolgversprechend sei.(Davon, dass es mittlerweile von Audi selbst auch die Kopfdichtung für den Gangsteller gibt, wusste man übrigends nichts.) Ebenso könnte man den Gangsteller komplett tauschen, was entsprechend teuer wäre. Jedoch würde er am liebsten aus Mangel an Erfahrung und in Anbetracht des vorherigen „Reparaturverlaufs“ von beiden Varianten Abstand nehmen. Also entband ich die Werkstatt von der Reparatur.(Lediglich ein Schleifgeräusch wollte man noch für 210€ beseitigen. Die ausgetauschte Umlenkrolle brachte jedoch keinen Erfolg, also wurde es nach Rücksprache wieder rückgebaut.Sowas irritiert mich nicht mehr.) Berechnet wurden 46,41€ für Fehlersuche und Öl nachfüllen. Mit dieser Diagnose machte ich einen Termin bei Hr.Topal, der mir schon am Telefon sein Bedauern zur Vorgeschichte ausdrückte und sehr zuversichtlich in Bezug auf die Gangsteller-Instandsetzung war. Ein paar Tage später, nach gut vierstündiger Autofahrt samt einmaliger Ölstandkorrektur, war ich in Germering. Nach einer freundlichen Begrüßung machte Hr.Topal eine Probefahrt, um den allgemeinen Zustand des Autos einzuschätzen. In der, wie in anderen Beiträgen schon erwähnt, wenig repräsentativen Hinterhof-Werkstatt nahm Sherif Topal den Gangsteller in Augenschein. Er sei ohne Zweifel ausgeschlagen und undicht. Der Turbolader sowie andere neuralgische Punkte seien aber in sehr gutem Zustand. Die Kosten für Instandsetzung/Überholung des Gangstellers nebst Grundeinstellung und Öl nachfüllen sollten inkl. MwSt. weniger als 1/3 dessen betragen, was mir die heimische Vertragswerkstatt für den Gangstellertausch(den sie sich bekanntlich nicht zutraute) in Aussicht gestellt hatte. Hr.Topal machte sich an die Arbeit, ich ging Mittagessen. Als ich nach ca. 1,5 Stunden zurück kam, war das meiste schon erledigt. Neben der Gangsteller-Abdichtung hatte Sherif Topal noch eine undichte Antriebswellenmanschette richtig montiert, die ATU beim letzten Radlagerwechsel offensichtlich nicht abschließend überprüft hatte. Der von einem umgelegten Poller lädierte Unterbodenschutz wurde wieder ordentlich befestigt sowie diverse Kabel im Motorraum zusätzlich fixiert. Der Wert des Kupplungsnehmerzylinders wurde auf 1.60V korrigiert, da er entgegen der Aussage der Audi-Werkstatt bei grenzwertigen 1,95V lag. Laut Hr.Topal sei es besser den Wert etwas niedriger als die Untergrenze 1,8V anzusetzen, da er tendenziell steigt. Die Grundeinstellung lief auf Anhieb durch. Mein Fazit: Das in der Tat äußerst selbstbewusste Auftreten von Sherif Topal, wo vielleicht auch ein kultureller Mentalitätsunterschied eine Rolle spielt, kommt nicht von ungefähr. Sicher könnte man sich bescheidener ausdrücken. Da in diesem Fall meines Erachtens fundiertes Wissen hinter dem Auftreten steht, finde ich die Selbstdarstellung nebensächlich. Mir als Laien, wurden jedenfalls sämtliche Fragen auch unter Zuhilfenahme ausgebauter Teile verständlich erklärt. Die Reparatur des A2 wurde sehr umsichtig und effizient erledigt.(hat keine 3 Stunden gedauert) Damit schließt Hr.Topal zu einem vergleichsweise durchaus fairen Preis eine Servicelücke, an deren Bearbeitung der Hersteller schlicht kein Interesse hat und seine Kunden im Regen stehen lässt. Ich bekomme per Mail noch die Rechnung geschickt. Garantie gibt Hr.Topal nach eigener Aussage, solange man das Auto zu ihm in die Werkstatt bringt. Vorausgesetzt die Reparatur ist so langlebig wie versprochen, bin ich mehr als zufrieden und nun seit längerer Abwesenheit, wieder mit dem Gefühl unterwegs, eine zuverlässige Spritsparkugel zu fahren
  7. Heute rief die Werkstatt an, die neue Hydraulikeinheit sei verbaut, die Grundeinstellung durchgelaufen und der Wagen endlich fertig. Der Freundliche konnte mir nicht sagen woran genau es nun lag. Die Hydraulikeinheit an sich kann es nicht gewesen sein, lief ja vorher. Die ist dann nur während der GGE-Versuche hops gegangen nehme ich an. Dass der Werkstatt vllt doch einer der Tips aus dem Forum zum Erfolg verholfen hat, möchte ich nicht ausschließen. Jetzt hat er also neue Microschalter unterm Wählhebel, neue Hydraulikeinheit und neue Führungshülse/Ausrücklager. Das alle Teilewechsel notwendig waren darf bezweifelt werden. Arbeitskosten wurden mir nur anteilig für die letztgenannten Teile berechnet. Insgesammt hat der Spaß dann 1513,63€ gekostet. Bei nächster Gelegenheit darf der 3L-Sher®if noch den Gangsteller abdichten. Danach werde ich hoffentlich ruhigen Gewissens die nächsten 160tkm ohne größere Ausfälle hinter mich bringen können. Ab sofort auf jeden Fall alle 30tkm GGE. Vielen Dank für Eure Hilfe, Christian - der jetzt mal einen Mitgliedsantrag stellen wird PS: Die neue Hydraulikeinheit ermöglicht nun 4 Schaltvorgänge bis die Pumpe wieder anläuft.
  8. Die Odyssey setz sich fort. Als ich am Montag den Druckspeicher zur Montage in die Werkstatt brachte, erfuhr ich, dass die Hydraulikpumpe nur noch surrende Geräusche von sich gibt und somit defekt sei. Bis dahin hieß es nur der Druck würde zu schnell abfallen. Die Pumpe muss sich im Laufe der zahlreichen GE-Versuche verabschiedet haben, was natürlich sehr ärgerlich ist aber ohne diese Prozedur geht es halt nicht. Kann ich den Druckspeicher also zurückschicken. An den 800€ Material für das neue Hydrauliksystem wollte sich Audi nicht beteiligen da der Wagen einfach zu alt ist, der Schaden zu selten und man überhaupt in Teufels Küche käme, wenn sich das rumspräche. Die Werkstatt wird zumindest keine Arbeitskosten berechnen. Was es sonst noch an Tips gab hatte man weitestgehend beachtet. Das Hydrauliksystem wurde spannungslos gemacht, die Batterie für eine Weile abgeklemmt und an den Ventilsteckern hatte man nicht gearbeitet. Den Kupplungsnehmerzylinder schließt der Mechaniker auch aus, da der eingestellte Geberwert während der GE beochbachtbar konstant bliebe. Bei der ausgetauschten Führungshülse war lediglich eine von drei Halterungen gebrochen. Die Hülse selbst war noch völlig intakt. Der Mechaniker wollte mir erzählen, die Führungshülse würde in dem Zustand das Ausrücklager blockieren, was letztlich das Starten des Motors verhindere. Solange aber noch zwei der Halterungen intakt sind kann ich mir kein Verrutschen der Führungshülse vorstellen. An den 750€ dieses Tausches wird noch zu verhandeln sein. Ich bezweifle, dass der Wagen mit neuem Hydrauliksystem wieder laufen wird. Letztlich wird Audi dazu raten als nächstes den Gangsteller zu tauschen, der sich nicht mehr justieren lässt. An der Stelle lohnt dann sicher ein Anruf bei Herrn Sherif und die Frage nach einem gebrauchten, von ihm abgedichteten Gangsteller. Melde mich wieder.
  9. @schnaufi Sonderbar was da alles so im Türschloss untergebracht ist. Kontaktspray zur Reiningung, werde ich auch weiterleiten, kann mit Sicherheit nicht Schaden @Jim Lovell Einen derartigen Ausflug würde ich nur in Ermangelung von Altrernativen in Kauf nehmen, ist halt relativ kostspielig. @Lau Mittlerweile verspreche ich mir von dem neuen Druckspeicher auch nicht mehr viel, vllt ein wenig Entlastung der Hydraulikpumpe und somit längere Lebensdauer. Wie ich nun mit der Erneuerung von Ausrücklager/Führungshülse umgehe weiß ich noch nicht, denn man hat mich vor diesem größeren Eingriff entgegen der Absprache nicht informiert. Und nachweislich ist das ja nicht die Problemlösung gewesen. Möglicherweise nur ein 100tkm verfrühter Teilewechsel für 750€ Werde die beiden Teile demnächst begutachten, Bilder von wirklich tauschreifen gibts ja hier. Die letzte und zu unserer Halterzeit einzige GE wurde Jan2010 bei 119tkm gemacht, als Hydrauliköl aufgefüllt wurde. Ab jetzt werde ich drauf achten, dass es regelmäßig geschieht. Immer voraus gesetzt ich verliere nicht das Vertrauen in die Alukugel Werde am Mo fragen was beim der KNZ kostet, ansonsten wieder die Bucht bemühen. Die beiden RTFM!12 Fälle hier im Forum, wo letztendlich nur ein neuer Gangsteller Abhilfe schaffen konnte, ohne dass sich das genaue Problem klären ließ, stimmen nicht gerade optimistisch. Die Hoffnung stirbt zuletzt. Grüße, Christian
  10. @ der_pleitegeier Das Hydrauliksystem ist äußerlich dicht, der Ölstand war ok als ich nachsah. Die Werkstatt hat ebenfalls keine Leckagen ausmachen können. Die Probleme sollten daher im Inneren liegen, sofern es nicht etwas völlig anderes ist. @ DerWeißeA2 Der Fehlerspeicher sei leer gewesen sagte man mir. Daher war der Wechsel des Microschalters der Mittelgasse vermutlich ein Tausch auf Verdacht. Ob das Teil tatsächlich kaputt war oder nicht, werde ich hoffentlich noch irgendwie rausbekommen. Nachdem sich der Gangsteller offenbar nicht selbst justierte, wurde mittels VAF5051A die Hydraulikeinheit überprüft, was den genannten zu raschen Druckabfall ergab. Den Tip vor der GE den Hydraulikstecker zu ziehen werde ich weitergeben, vllt wurde das noch nicht probiert. Ist während der GE beobachtbar, ob die Werte des Poti des Kupplungsnehmerzylinders springen und somit eindeutig ein Deffekt feststellbar? Oder kann man im Zweifelsfall nur auf Verdacht Tauschen? Insofern die Hydraulikleitungen beim Wechsel von Ausrücklager/Führungshülse abgezogen werden mussten, könnten die vertauscht worden sein. Werde ich nachfragen. @loadp Der Mechaniker wusste schon den Druck mittels Zweikant abzulassen(alles andere wäre gruselig), aber dass sich der Druckspeicher von der Pumpe lösen lässt, war ihm offenbar nicht bekannt. Wie Du schon sagst, da wird deren übliche Reparaturroutine sichtbar: "So viel wie möglich auf einmal tauschen, dann braucht man sich nicht mit lästiger Fehlersuche zu beschäftigen.Kunde zahlt ja." Vielen Dank soweit, sobald es was neues gibt melde ich mich. Sollte sich noch jemand mit Geistesblitzen plagen, immer raus damit Edit: Bevor ich die gesamte Hydraulikeinheit tauschen ließe, werde ich mich ggf mit Herrn Topal in Verbindung setzen. Vllt ist er auskunftsfreudiger als Herr Otto aus Aachen, bei dem es wohl überhand nahm. Im Allgemeinen kann ich es Dritten nicht verübeln telefonische Beratung abzulehnen.
  11. Hallo zusammen… …und gleich voran ein respektvolles Dankeschön für das hier zusammengetragene und bereitwillig geteilte Wissen um diese verbrauchsarme Alukugel und ihre Macken Vor 4 Wochen bekam mein A2 3L (Bj 6/02; 160tkm) frisch TÜV/AU. Nach einer Woche Standzeit hatte ich nach einer kurzen Fahrt beim rückwärts Einparken das Gefühl als bekäme er zu viel Standgas. Als ich ihn deshalb nochmal ein Stück fahren wollte machte er nur einen kleinen Satz und soff ab. Starten ließ er sich dann erstmal nicht mehr. Da ihm vor ca 1,5 Jahren etwas Hydrauliköl fehlte (was die bekannte Schaltproblematik vor allem im Winter auslöste) schaute ich zunächst nach dem Ölstand (Druckspeicher mit halber Umdrehung entlastet wie das hier so schön beschrieben wurde usw). Ne Weile gewartet und das Öl stieg wieder bis zum Optimum Mitte Sichtfeld. Da ich Laie bin hab ich wiedermal das Forum bemüht und bin auf diesen Schalttest gestoßen, mit dem man das Hydrauliksystem auf innere Probleme testen kann. Er schaltet 3mal bis die Hydraulikpumpe wieder anlief, was laut Thread nicht besonders toll aber auch nicht besorgniserregend sein soll. (Das Problem mit der bis zu 30 sekündigen Pumpdauer vor Start hat er schon seit wir ihn übernommen hatten.) Da er aber nach dem Test und erneutem Startversuch wieder nur einen Satz nach vorn machte, musste wohl irgendwas mit der Schaltung nicht stimmen. Also wurde er zum Freundlichen geschleppt. Im Nachhinein betrachtet hätte ich mir den Schalttest wohl auch sparen können… Nach 2 Tagen wurde ich informiert, dass ein Microschalter (Mittelgasse) defekt sei und getauscht werden müsse -> 100€ der Schalter, 300€ Fehlersuche und Montage. Am kommenden Tag hieß es dann die Getriebegrundeinstellung würde trotz Schaltertausch nicht durchlaufen und man müsste sich nun erst einmal mit Audi in Verbindung setzen. Resultat war der Tausch von Ausrücklager & Führungshülse die verschlissen waren -> 750€ Auch nach der Erneuerung der beiden Verschleißteile machte die Grundeinstellung Probleme. Ein einziges Mal sei sie nach 20 Versuchen erfolgreich gewesen. Gereicht hat es aber nur für ein paar Hundert Meter Testfahrt bis der Wagen wiederum nicht mehr schaltete. Die Grundeinstellung bricht mit dem Fehler RTFM! 12 ab. Wie auch im Forum beschrieben befand der Mechaniker die Einstellung des Gangstellers für ursächlich. Beim Punkt „Adjust“ reguliert sich bei gelöster Stellschraube aber nichts, wurde mir gesagt. Die Spannung des Kupplungsweggebers wurde überprüft und liegt bei optimalen 1,9V. Die Bordspannung wurde während der Grundeinstellung immer gemessen und war ok. Die Verschraubung des Kugelkopfes und der Klemmschraube wurde auch überprüft, wenn ich mich recht erinnere. Da die Justierung des Gangstellers nicht gelang wurde die Hydraulikeinheit überprüft und man stellte einen zu raschen Druckabfall fest. Daher soll nun diese Einheit getauscht werden -> 800€ Material, 200€ Einbau. Auf meine Frage hin, ob lediglich ein verschlissener Druckspeicher als Ursache des zu raschen Druckverlustes in Frage käme, meinte der Mechaniker, dass er noch nie die Druckbombe allein, sondern immer die ganze Einheit (Hydraulikpumpe samt Speicher) gewechselt hätte und auch nicht sicher wär, ob sich diese beiden Teile voneinander lösen ließen. Das sieht deren Reparaturleitfaden so offenbar nicht vor und bestellbar sei es auch nur als komplette Einheit. Er würde aber den Druckspeicher allein tauschen, wenn ich einen besorge. Hab dann gestern einen via einer bekannten Onlineauktionsbörse bestellt -> 46,40€. Soll ja dem einen oder anderen hier im Forum geholfen haben, den Versuch ist es Wert. Meine Frage ist nun, was man in dieser Situation noch überprüfen könnte(im Falle der Druckspeichertausch schafft keine Abhilfe), bevor ich in den sauer-teuren Apfel des Hydraulikeinheitwechsels beißen müsste? Und würde sich nach einem Tausch genannter Einheit herausstellen, dass es auch daran nicht lag, dann bin ich rechtlich nicht verpflichtet für diesen „unnützen“ Eingriff zu zahlen, oder? Bin dankbar für jedweden Ratschlag. Viele Grüße, Christian – der die genüsslich erfahrene Spritersparnis nur ungern für unnütze Reparaturen raushaut
  12. Da ich zwei Dichtungen von schnieffens kaufen konnte, kann ich meinen Bedarf hiermit wieder abmelden. Mit freundlichen Grüßen, Christian
  13. Hallo miteinander, habe das thema schon länger verfolgt und nach knapp120.000km ist die Zeit wohl auch bei meinem 3L reif. Daher würd ich hiermit ebenfalls Interesse an 2 Dichtungen anmelden. Vielen Dank im voraus, lg Christian