mikeb_de

Members
  • Gesamte Inhalte

    25
  • Benutzer seit

  • Letzter Besuch

Über mikeb_de

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 Benz.
  • Farbe
    Brilliantschwarz
  • Sommerfelgen
    Antera 8x17

Wohnort

  • Wohnort
    Dorfen
  1. Das Fahrzeug ist verkauft !!!!
  2. Das Fahrzeug ist verkauft !!!!!
  3. [attach]42075[/attach] [attach]42076[/attach] [attach]42077[/attach] [attach]42078[/attach] [attach]42079[/attach]
  4. Motorisierung: 1.4 Liter 75 PS Benziner Erstzulassung: 19.11.2001 Kilometerstand: ca 141500 km noch angemeldet Farbe: schwarz Ausstattung: Open Sky,Klima,Sitzheizung,Servo,elk.Fenster Zentralveriegelung.e.c.t Zustand: Unfallfahrzeug hatte einen Schuss rechts vorne wurde privat in der Werkstatt wieder gerichtet weiteres: Der A2 ist in einem guten Zustand momentan noch angemeldet. Bei Interesse einfach eine email an mich dann gibts genau Infos zum Fahreug. Preis*: FP 3500 Euro Standort*: 84405 Dorfen Südbayern 60km südlich von München * Pflichtangabe bei Angeboten
  5. Das lästige Problem " Motorelektronikleuchte" leuchtet !!!

    Hallo Leute, habe mir letzten Freitag ein Update bei Audi aufspielen lassen .....!! Und seid dem ist die Lampe aus !!! Kosten 57 Euro ! Ich denke das Problem ist behoben.
  6. Das lästige Problem " Motorelektronikleuchte" leuchtet !!!

    Hallo Leute ich mal wieder. Ich war jetzt gestern bei einem Kumpel der bei Audi arbeitet. Wir wollten das Update für mein Steuergerät aufspielen aber leider hat es nicht geklappt da die CD einen Kratzer hatte und die bei audi keine zweite da hatten. Jetzt wurde eine neue bestellt und in 1 woche bekomme ich das update von der Version 4030 auf 75irgendwas. Und damit sollte dann das problem mit der Gelben Lampe Geschichte sein . Ich geben euch wieder bescheid. Mike
  7. Das lästige Problem " Motorelektronikleuchte" leuchtet !!!

    Hallo Leute also wie ich sehe das Problem haben wir alle noch !!!!! Ich werde mir jetzt mal die neue Software aufspielen lassen... und dann mal schauen was kommt !!! Ich gebe euch bescheid wenn das pasiert ist und ob es was geholen hat !! Gruss Mike
  8. Das lästige Problem " Motorelektronikleuchte" leuchtet !!!

    Hallo Leute , so und schon wieder leuchte diese scheiss gelbe Lampe !!!! Ich hab die Schnautze echt bald voll...............HILFE
  9. Das lästige Problem " Motorelektronikleuchte" leuchtet !!!

    Hallo Leute .....noch mal zu diesem Thema .....ich werde mir jetzt von Audi eine neue Software für mein Steuergerät aufspielen lassen....!! Habe da mit Audi schon gesprochen und dann sollen anscheinend die Fehler und das Problem mit der gelben Leuchte entlich vorbei sein !!!!!! Hat vielleicht schon einer von euch sowas machen lassen ????? Um Infos wäre ich dankbar ...!!!!!
  10. Das lästige Problem " Motorelektronikleuchte" leuchtet !!!

    Ich habe die vorhandeneLambda durch eine gebrauchte ausgetausht das erste mal , dann 2 wochen ruhe , dann wieder fehler Lamda OK . Lambda sonde wieder raus ....und die alte rein .....jetzt ist der fehler wieder weg ....ich hoffe für immer !!!
  11. Das lästige Problem " Motorelektronikleuchte" leuchtet !!!

    Hallo: Also neue Nachrichten von mir !!! Habe jetzt wieder die Lambda Sonde ausgewechselt . und siehe da der Fehler ist wieder weg !!!!!!! Also jetzt habe ich zweimal die Lambda gewechselt und einmal denTemeratur sensor .....mal schauen wie lange es geht ....
  12. Das lästige Problem " Motorelektronikleuchte" leuchtet !!!

    So mir ist der Sonnengott nicht gewollt !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Gestern hier geschrieben alles gut und super dann steig ich am Abend in mein A2 fahre los und was kommt ......nach 6 km genau diese sch*** GELBE Lampe !!!!! Und was soll ich jetzt machen ??? HILFE HILFE
  13. Das lästige Problem " Motorelektronikleuchte" leuchtet !!!

    Hallo Leute, Also der Aktuelle status bei mir heut so aus : Ich habe den Temperatursensor jetzt gewechselt und man möge es nicht glauben seid dem bleibt das gelbe Licht AUS ja AUS !!!! Ich möchte noch nicht zu viel sagen aber vielleicht war das der Fehler !!!!!
  14. Zeigt her eure A2´s !!

    So viele A2s hier dann muss ich meinen auch mal zeigen ......
  15. Das lästige Problem " Motorelektronikleuchte" leuchtet !!!

    Morgen, danke für deinen Tipp. Ich werde heute mal den Temperaturfühler tauschen mal schauen vielleicht habe ich ja auch Glück und die Lampe bleibt dann für immer aus !!! HEHE Danke dir nochmal !!!!