Jump to content

timd

A2-Club Member
  • Content Count

    62
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Color
    Ebonyschwarz Perleffekt
  • Summer rims
    14" Magnesiumfelge
  • Feature packages
    S line

Wohnort

  • Wohnort
    Wuppertal

Beruf

  • Beruf
    IT-Berater

Contact

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gratulation. Schön zu lesen das mein Umbau Dich dazu animiert hat es auch zu machen. Willkommen im sehr exklusiven Club der A2 1.2 TDI mit OSS Fahrer!!! Mein 1.2 mit OSS fährt auch noch und hat inzwischen 388 TKM runter. Als ich mein Dach letztens mal ab hatte konnte ich sehen dass die genieteten und verklebten Bleche nach 5 Jahren alle noch ohne jegliches Spiel oder Verschleiß noch bombenfest waren. Bei mir hatte ich nichts verschweißt sondern nur genietet und geklebt. Viele Grüße
  2. Bist Du inzwischen mal raus gegangen? Was willst Du für das ganze Ding haben?
  3. Und, ist das Teil da unten dran? Wenn schon Tank Aus- und Umbau würde ich lieber gleich einen großen Tank einbauen. Hab aber eigentlich kein Bock umd Zeit auf den Akt.
  4. Es tropft unterm Tank aus dem Ventil oder Diesel-Verteilerstück in das auch die Rücklaufleitung nach dem Dieselkühler reingeht. Nach 316TKM sind anscheinend die Schrauben die das Teil zusammen halten weggerostet. Teilenummer ist 8z0201867a aber laut Aussage des Freundlichen "Wegfall ohne Ersatz!" Anscheinend wurden ab irgendwann die Diesel Rücklaufleitungen anders in den Tank zurückgeführt. Daher gibt es dieses Teil nicht mehr. Mein A2 hat den 20 Liter Tank und ist Baujahr 2001. Da ich keinen Bock habe den Tank auszubauen oder einen sonstigen großen Umbau der Spritleitungen, wäre ich für jeden Hinweis dankbar, was als Ersatz zu tun ist. Im Internet werden bei der Teilenummer auch Seat Ersatzteillisten gefunden. Weiß jemand ob das Teil evtl. bei Seat noch zu beziehen ist? Ich versuch gleich noch ein Foto hoch zu laden. Vielen Dank schon mal
  5. timd

    Bose Subwoofer

    Verkaufe einen original Audi A2 Bose Subwoofer für den Kofferraum. Das Teil habe ich gebraucht gekauft und liegt schon seit fast 2 Jahren in meinem Keller rum. Preis: 100 Euro + Versand.
  6. Suche einen Fahrradträger für die Heckklape am besten von Paulchen.
  7. Ich suche wegen Federbruch hinten dringend am besten verstärkte Federn für meinen A2 1.2. (OSS doch zu schwer?). Die im Bilstein Online Katalog gelisteten FE1-E770 aber auch die normale Version FE1-E769 sind (noch) nicht lieferbar. Kennt jemand eine andere Alternative?
  8. @A2TDI Das alte Getriebe hat ein ca. 8mm großes Loch in der Kupplungsglocke, welches wohl vom Differential aus durchschlagen wurde, da man an dieser Stelle bis auf das große Differentialzahnrad sehen kann und nur wenige Millimeter Platz zum Gehäuse sind. Es war auch kein Öl mehr drin. Vorher hatte es bereits Laufgeräusche gemacht. Werde es bei Zeiten wohl überholen lassen, aber habe dann doch erstmal das Lupo 3L Getriebe verbaut. Den Lupo habe ich ja extra dafür gekauft.
  9. Nach meinem Getriebewechsel und fehlender Bremsleistung habe ich im ABS Steuergerät (03) in den Grundeinstellungen (04) den ABS Systemfunktionstest (093) aktiviert. (OK bitte keine Belehrungen, ob das nötig war... es war natürlich nicht nötig) Ich bin schon zig mal die besagten Kurven links und rechts gefahren, aber die Lampe geht nicht aus. Nach Einwahl ins Steuergerät blinkt sie und sollte dann nach der Probefahrt eigentlich ausgehen. ESP arbeitet auch normal und die ESP Lampe geht auch wieder aus. Alle Messwerte der Rad Sensoren, Querbeschleunigung, Bremsdruckventile und Magnetventil arbeiten normal. Nullwerte habe ich auch schon eingestellt. ABS geht sogar auch, wenn man kräftig bremst. Nur die Dreeeeeeeecks ABS Lampe geht nicht mehr aus! Der Fehlercode 01486 "Systemtest aktiv" läßt sich ja auch nicht mehr löschen. Hat noch jemand einen Tip dazu? Danke
  10. Endlich fährt mein A2 wieder. Habe ein Lupo 3L geschlachtet und das Getriebe verbaut. Der Umbau war doch recht zeitaufwändig, da der Lupo ja auch erstmal zerlegt werden mußte, also 2 mal Getriebe ausbauen... Nachdem dann alles drin war und ich aus der Garage fahren ging es einmal kurz nach hinten und dann bewegte sich nix mehr. Die Kupplung trennte irgendwie nicht mehr. Ich dachte schon das Ausrücklager wäre verklemmt und sah mich schon alles wieder ausbauen. Doch es war "nur" die fehlende Grundeinstellung. Ich hätte nicht gedacht dass es soviel ausmacht. Die Grundeinstellung mußte ich mehrmals durchführen, da sie immer wieder mit RTFM! abgebrochen ist. Die Schraube am Schaltgestänge unten war einmal zu fest, dann wieder zu lose. Auch die Mutter am kleinen Kugelkopf mußte ich einmal nachjustieren. Nach vielem Hin- und Her gings dann aber. Am nächsten Tag ging der Rückwärtsgang vor der Tür schon wieder nicht rein. Also nochmal Grundeinstellung... Den Laptop hab ich die nächsten Tage wohl besser dabei... Nachdem ich diverse andere Probleme jetzt nacheinander gelöst habe, bleibt nur noch das Problem mit der ABS Lampe (-> siehe neues Thema)
  11. Mein Lupo hat auf jeden Fall ABS. ASR muß ich gleich mal schauen. Er wird heute Abend angeliefert (hoffentlich! Ist aber auch noch nicht bezahlt). Wäre aber interessant Details zu den sonstigen Unterschieden (Ölwanne etc.) heraus bekommen. Gibts eine gute Übersicht mit Teilenummern woraus das hervorgeht? Oder steht das in Elsawin?
  12. Danke für den Tip. Ich habe soeben einen ganzen Unfall Lupo 3L mit 97 TKM gekauft. Wollte mir eh schon immer mal ein paar 3L Ersatzteile auf Lager legen. Warscheinlich wäre es sinnvoll die Getriebelager trotzdem vorsorglich wechseln zu lassen. Ich werde Herrn Alb mal ansprechen was es kostet.
  13. jetzt hatte ich gerade erst vor 4 Wochen das Radlager gewechselt und jetzt das. Nachdem das Radlagergeräusch weg war, hatte sich schon das Getriebe mit einem Laufgeräusch gemeldet. Gestern war es dann soweit. Geräusche lauter, 5. Gang springt raus, und keine Gasannahme mehr und ziemlicher Ölverlust mit Ölnebel an der Heckscheibe und Lache unterm Auto... Ich hab noch nicht reingeguckt, aber hört sich an wie schon hier im Forum beschrieben: Getrieberlagerschaden mit Zerstörung des Getriebegehäuses zur Kupplungsglocke, dadurch Ölverlust...... Hat einer einen guten Tip? Gebrauchte Getriebe > 80TKM von callparts oder ebay dürften auch nicht sehr vertrauensvoll sein.
  14. Suche ein gebrauchtes Getriebe für den 1.2 3L. Bitte alles anbieten.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.