Jump to content

Search the Community

Showing results for tags '16684'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 2 results

  1. Ich sage: FSI, Bj 2003, km 210xxx Ihr sagt: puuh, lohnt sich das denn noch? Na ja, sagte jedenfalls jede Werkstatt bislang die ich ansteuerte in den letzten Jahren . Aber sowas spornt an, oder? Aber Galgenhumor beiseite und das Positive vorab: Nachdem in den letzten Jahren viel am Motor getauscht, gebastelt und wieder in Gang gebracht wurde, ich 4000 Euro ärmer bin aber der A2 dafür jetzt mindestens genausoviele Fehlercodes weniger hat , hat besagter tatsächlich ohne Beanstandungen den TÜV geschafft. Freu! Totgesagte leben einfach länger. Leider war die Freude nicht von langer Dauer... Vor ca. 8 Wochen: besagte Störunglampe an und Motor läuft im Leerlauf und Teillast etwas rauh und unrund. Also Fehlerspeicher in der Werkstatt ausgelesen: P0301: Verbr. Zyl. 1 Aussetzer P0139: Lambdasonde P2208: Nox Sensor Signal fehlerhaft P2201: Nox Sensor Stromkreis fehlerhaft P1176: Lambdakorrektur nach Kat Regelgrenze erreicht 16684: Verbrennungsaussetzer 16685: Verbrennung Zyl. 1 16523: Lambdasonde Sondenalterung 17480: Nox Sensor Heizkontrollsignal Stromkreis fehlerhaft 17441: Nox Sensor Signal zu niedrig 17443: Nox Sensor Signal unplausibel 17584: Lambdakorrektur Regelgrenze erreicht Kfzler hat Zündkerze und Spule mit Zyl. 2 getauscht, Fehler blieb auf 1. Meister meint vmtl. Ventil durchgebrannt ... lohnt sich nicht ... Also Fehler zurückgesetzt, Lampe aus: siehe da: fährt wieder wie eine eins. Tag drauf: gelbe Lampe an, Motor läuft unrund aber "richtige" Zündaussetzer fühlen sich meiner Meinung nach schlimmer an, war jedenfalls so als bei km 130xxx nacheinander die Zündspulen über den Jordan gingen. Aber es riecht verdächtig nach unverbranntem Sprit im Leerlauf. Selbst Fehlerspeicher ausgelesen: 16684: Verbrennungsaussetzer 16685: Verbrennung Zyl. 1 17480: Nox Sensor Heizkontrollsignal Stromkreis fehlerhaft Sicherungen sind ok und das Spielchen löschen, fahren, Lampe wieder an lässt sich wiederholen. Was meint ihr? Kann das die 1. Lambdasonde sein? Kann ich da was prüfen? Kann ich die selbst tauschen, welche ist die richtige? Ich hab was von einer "Spezialnuss" gelesen, brauche ich die und welche? Lässt sich der Stecker problemlos abziehen? Ich hab gelesen dass andere im Forum ähnliche Fehlercodes hatten, leider blieb offen was letztlich die Ursache war bzw. repariert wurde. Vielen Dank und allzeit Gute Fahrt!
  2. Guten Morgen zusammen, mein FSI hat aktuell Verbrennungsaussetzer auf 3 Zylindern. Die Motorkontrollleuchte blinkt im Stand - manchmal leuchtet sie auch dauerhaft. Sobald man wieder losfährt, erlischt die Kontrollleuchte wieder. Folgende Fehler sind im Motorsteuergerät abgelegt: .... 4 Fehler gefunden: 16684 - Verbrennungsaussetzer erkannt P0300 - 35-00 - - 16685 - Zylinder 1 Verbrennungssaussetzer erkannt P0301 - 35-00 - - 16688 - Zylinder 4 Verbrennungssaussetzer erkannt P0304 - 35-00 - - 16686 - Zylinder 2 Verbrennungssaussetzer erkannt P0302 - 35-00 - - Beim Anfahren ist er noch schwachbrüstiger als gewohnt und bei etwa 2000U/min schiesst er bei gleichbleibendem Gaspedaldruck plötzlich los. Meines Erachtens liegt eine Undichtigkeit im Abgasstrang vor, zumindest klingt es etwas zischelnd und ich bin der Meinung, dass es auch leicht nach Abgas riecht. Die Messwertblöcke 015 und 016 zählen beim Stand über 300 Verbrennungsaussetzter, jedoch NUR bei den Zylinder 1, 2 und 4 Zylinder 3 bleibt davon unbeeindruckt und bleibt auf 0. Eine Ersatzzündspule habe ich testweise an Zylinder 2 eingebaut -> keine Veränderung. Vor etwa 4 Wochen hatte ich dieses Phänomen schon einmal. Hier hat ein 3-4 stündiges Abklemmen der Batterie und ein Anlernen der Fahrparameter geholfen. Bis gestern lief der FSI fehlerfrei und zeigte nur das gewohnte Magerruckeln zwischen 2000 und 3000 U/min. Der Readinesscode ist aufgrund der Verbrennungsaussetzer fast vollständig zurückgesetzt worden. Abgas, Lambda und Co = alles auf unvollständig. Die Einspritzventile sind bereits vor etwa 5000 km vom Vorbesitzer ausgetauscht worden, daran sollte es also nicht liegen. Das Abgasrohr wurde vor etwa 5 Wochen aufgrund einer Undichtigkeit schon einmal geschweisst. Ich tippe aktuell auf Undichtigkeit / AGR-Ventil / Lambdasonde. Jedoch verstehe ich nicht den Zusammenhang zwischen Undichtigkeit und Zündaussetzern im Stand - vor allem, warum Zylinder 3 davon unberührt bleibt? Hat jemand hierzu eine Idee oder einen Lösungsansatz? Gerade in Bezug auf irgendwelche Parameter, Messwertblöcke oder eine Stellglieddiagnose, die zur Lösung/Eingrenzung des Problems führen, wäre ich dankbar. Grüße und ein schönes Wochenende
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.