Search the Community

Showing results for tags 'undichtigkeit'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 3 results

  1. Guten Morgen zusammen, mein FSI hat aktuell Verbrennungsaussetzer auf 3 Zylindern. Die Motorkontrollleuchte blinkt im Stand - manchmal leuchtet sie auch dauerhaft. Sobald man wieder losfährt, erlischt die Kontrollleuchte wieder. Folgende Fehler sind im Motorsteuergerät abgelegt: .... 4 Fehler gefunden: 16684 - Verbrennungsaussetzer erkannt P0300 - 35-00 - - 16685 - Zylinder 1 Verbrennungssaussetzer erkannt P0301 - 35-00 - - 16688 - Zylinder 4 Verbrennungssaussetzer erkannt P0304 - 35-00 - - 16686 - Zylinder 2 Verbrennungssaussetzer erkannt P0302 - 35-00 - - Beim Anfahren ist er noch schwachbrüstiger als gewohnt und bei etwa 2000U/min schiesst er bei gleichbleibendem Gaspedaldruck plötzlich los. Meines Erachtens liegt eine Undichtigkeit im Abgasstrang vor, zumindest klingt es etwas zischelnd und ich bin der Meinung, dass es auch leicht nach Abgas riecht. Die Messwertblöcke 015 und 016 zählen beim Stand über 300 Verbrennungsaussetzter, jedoch NUR bei den Zylinder 1, 2 und 4 Zylinder 3 bleibt davon unbeeindruckt und bleibt auf 0. Eine Ersatzzündspule habe ich testweise an Zylinder 2 eingebaut -> keine Veränderung. Vor etwa 4 Wochen hatte ich dieses Phänomen schon einmal. Hier hat ein 3-4 stündiges Abklemmen der Batterie und ein Anlernen der Fahrparameter geholfen. Bis gestern lief der FSI fehlerfrei und zeigte nur das gewohnte Magerruckeln zwischen 2000 und 3000 U/min. Der Readinesscode ist aufgrund der Verbrennungsaussetzer fast vollständig zurückgesetzt worden. Abgas, Lambda und Co = alles auf unvollständig. Die Einspritzventile sind bereits vor etwa 5000 km vom Vorbesitzer ausgetauscht worden, daran sollte es also nicht liegen. Das Abgasrohr wurde vor etwa 5 Wochen aufgrund einer Undichtigkeit schon einmal geschweisst. Ich tippe aktuell auf Undichtigkeit / AGR-Ventil / Lambdasonde. Jedoch verstehe ich nicht den Zusammenhang zwischen Undichtigkeit und Zündaussetzern im Stand - vor allem, warum Zylinder 3 davon unberührt bleibt? Hat jemand hierzu eine Idee oder einen Lösungsansatz? Gerade in Bezug auf irgendwelche Parameter, Messwertblöcke oder eine Stellglieddiagnose, die zur Lösung/Eingrenzung des Problems führen, wäre ich dankbar. Grüße und ein schönes Wochenende
  2. Hallo Ihr Lieben, hatte letzten Winter schon Kühlwasserverlust und so 2 bis 3 mal nach Aufleuchten der Lampe nachgefüllt. Als es dann wärmer wurde war der Spuk von alleine vorbei. Als es nun Herbst wurde und wieder kälter ging es wieder los mit dem Kühlwasserverlust. Der Freundliche hat dann bei km-Stand 45.000 die dritte (!)Wasserpumpe eingebaut, meinte dort eine Undichtigkeit entdeckt zu haben. Das hat das Problem leider nicht behoben. Habe nach nunmehr ca. 2 Monaten und 600 km (ja, mehr fahre ich nicht, und fast ausschließlich Kurzstrecke) 2 x wieder Wasser auffüllen müssen. Ein Abdrücken beim Freundlichen gab keinen Befund, es wurde eine "Luftblase vom Austauschen der Wasserpumpe" vermutet. Nun lautet der Verdacht "Zylinderkopfdichtung". Mein Kleiner ist ein 1,6 FSI, Bj. 2003 mit jetzt gerade mal 46.000 km und diversen, wirklich diversen Reparaturen und Austauschteilen! Habe schon Beiträge hier im Forum zum Wasserverlust Thema gelesen, leider fehlt mir der technische Sachverstand. Hat jemand anhand der genannten Symtome (vor allem, daß das Problem im Winter auftritt) einen heißen Tipp? Wenn es die Zylinderkopfdichtung ist, was wäre dann ein fairer Preis? Sollte ich dann auch gleich den Zahnriemen wechseln lassen oder ist das noch zu früh? Mit wieviel Mehrkosten muß ich dann rechnen? Die Wasserpumpe möchte ich dann aber nicht auch noch wieder wechseln lassen, die ist ja gerade ein paar Wochen alt. Ich kann es ja auch erstmal wie ich gelesen habe mit einem neuen Deckel probieren? Bin nicht nur etwas sondern sehr ratlos! Vor allem irritieren mich die immensen Preisunteschiede die ich bei telefonischer Anfrage verschiedener Audi Werkstätten bekommen, das können schon mal 100 % Preisunterschied sein, wie kann das bloß sein! Würfeln die das aus? Oder hat es mit der aktuellen Auslastung der Werkstatt und dem damit verbundenen großen oder weniger großen Interesse an dem Auftrag zu tun? Ich bin sehr dankbar für jegliche Hilfe / Anregung von Euch! Liebe Grüße Jutoka mit ihrer kleinen roten Rennkugel...
  3. Unser 1,4 TDI hinterlaesst nach kurzer Laufzeit im Stand eine heftige Leckage in der Naehe des rechten Vorderrades. Es riecht nach nix, ist also kein Diesel. In der Anzeige ist alles OK (kein FIS). Kühlmittelkreislauf ?, Klima?, Zuheizer? Hat jemand aehnliche Symptome erlebt ?