Melde dich an, um diesem Inhalt zu folgen  
akanamu

Motor ruckelt bei Kälte bei 80-100km/h; 1l höherer Verbrauch

Recommended Posts

Hallo,

ich habe meinen A2 (EZ 2002, 1,4 TDI 75PS) jetzt seit ca. 4 Jahren, hab ihn mit 100tkm gekauft und bin bisher ohne bemerkenswerte Probleme 70tkm gefahren.

Mein Verbrauch war bisher im Sommer 4,2l und im Winter 4,7l.

 

 

Seit ca. 1 Jahr habe ich folgendes Problem:

In der Kaltlaufphase hat der Motor "Aussetzer" bei ca. 80-100km/h.

Wenn man vorsichtig Gas gibt gehts, aber bei mehr Gas ist es so, als würde man sowas wie nen Begrenzer haben.

Seit dieser Zeit ist auch der Verbrauch um 1l in die Höhe gegangen,

Fahrweise/Strecke hat sich nicht geändert.

Wenn der Motor dann warm ist, gibts diese Probleme nicht mehr,

bzw. sind nur kaum merkbar vorhanden (man hat nur den Eindruck, daß der Motor bei Vollgas nicht ganz rund läuft)

 

Im Sommer wars jetzt bedeutend besser, aber nie ganz weg, jetzt fängts wieder an schlimmer zu werden da es jetzt kälter wird.

 

Vor 1 Jahr hatte ich mal den Fehlerspeicher rücksetzen lassen, dann war wieder alles ok, für ca. 2 Tankfüllungen, dann gings wieder los.

Ein Auslesen des Fehlerspeichers jetzt hat nichts angezeigt - alles ok.

 

 

Vielleicht hat jemand einen Tip?

Im Forum habe ich diverse ähnliche Sachen gefunden, aber nicht genau dasselbe.

 

Vielen Dank und schöne Grüße,

akanamu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aus meiner Sicht sprechen einige Dinge für Probleme mit der Kraftstoffzufuhr:

- Das Problem tritt vor allem bei Vollgas auf (hoher Kraftstoffbedarf)

- Bei warmem Motor und im Sommer tritt das Problem nicht oder nur vermindert auf (warmer Motor bedeutet auch ein etwas erwärmter Kraftstoff im Tank durch den Rücklauf von den PD Elementen. Warmer Kraftstoff ist etwas fließfähiger).

 

Das einzige was sich mir nicht erklärt, wieso dadurch ein deutlich erhöhter Verbrauch auftritt.

 

Hast du seit dem Wechsel des Filters öfter mal Billigdiesel oder in Osteuropa getankt?

bearbeitet von LordExcalibur

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit Billigdiesel meine ich vor allem solche Tankstellen die sich durch den Preis deutlich von den anderen abheben und daher möglicherweise minderwertigen oder verdreckten Kraftstoff verkaufen.

Es muss natürlich nicht unbedingt der Filter sein. Ein Problem könnte auch an der Pumpe bestehen.

 

Fehler in der Motorelektronik (z.B. Luftmassenmesser) müssten meiner Meinung nach zu einem entsprechenden Eintrag im Fehlerspeicher und zum Leuchten der MKL führen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dieselfilter getauscht, Kraftstoffpumpe ist ok. es ist dadurch besser geworden, aber leider nicht weg. Durch sanftes Gasgeben kann man das Ruckeln fast umgehen, vorher war das nicht möglich.

Noch irgendwelche Ideen? Das blöde ist halt, daß der Fehlerspeicher leer ist...

Danke und schöne Grüße

akanamu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen