Jump to content

stkottmann

User
  • Content Count

    23
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI
  • Color
    Delfingrau Metallic
  • Summer rims
    17" S-Line 9-Speichen
  • Feature packages
    32

Wohnort

  • Wohnort
    45472 Mülheim an der Ruhr
  1. **Ausbuddel** Moinsen, habe nen 02er mit Doppel-Din Radio, Klimaautomatik und drekt unter der Klimasteuerung die Schublade (oder auch 'Nichtraucherpaket-Aschenbecher'). Jetzt bin ich vor einiger Zeit mal beim reingreifen ins die offene Schublade wohl an die Feder gekommen und dabei ist sie rausgehüpft. Meinem Gefühl nach fühlt es sich bei Tasten an, als sei sie hinter die Schublade gerutscht. Auf jeden Fall kann ich von der Feder definitiv nicht soviel zu Packen kriegen, um irgendein Ende irgendwo hinein zu fummeln. Lange Rede, fast kein Sinn: Ich muss wohl die Klimasteuerung a
  2. Hallo zusammen, eine Zündspule bei meiner Kugel (1.6FSI v 2002) ist hin und Audi hier im Ruhrgebiet kann kurzfristig das Teil nicht beschaffen. Jetzt meine Frage: [sizept=16]Arbeitet jemand bei einem Audi-Händler und hat das Teil auf Lager? [/sizept] Die Teilenummer ist 036 905 715 E. Ich übernehme natürlich alle Kosten und mein Dank wird denjenigen sein Leben lang sicher sein. Das Ding scheint total vergriffen zu sein und man rechnet mit Lieferfristen von bis zu 3 Wochen. Sich für die Zeit einen Leihwagen zu nehmen wird ganz schön teuer. Schonmal Danke im voraus
  3. News vom : Nachdem er das Knistern in den hinteren Hochtönern auch gehört hat, durchforstete er die Datenbank nach entsprechenden Einträgen. Es gibt wohl einen bekannten Fehler, das beim Aufschließen des Fahrzeugs der CAN-BUS aktiviert wird und dadurch ein Rauschen in den hinteren Lautsprechern auftritt. DAS IST BEI MIR ABER GAR NICHT DER FALL. Bei mir tritt das Knistern ( und kein Rauschen ) erst dann ein, wenn der Motor läuft. Ansonsten ist es jetzt - nach dem Radiowechsel- ruhig. Ausserdem ist ihm selber aufgefallen, dass das Geräusch drehzahlabhängig ist. Das hat dann wohl nich
  4. @A2 Fuchs Ich binelektrisch der totale DAU und wollte fragen, was es kostet, wenn Du mir dasDing lötest und incl einer idiotensicheren Einbauanleitung verkaufst. Wenn Du es überhaupt verkaufst Stephan, der 1000000000000000 mal: " Bitte, bitte, bitte..." sagt.
  5. Hallo zusammen, habe den Thread schon recht weit gelesen und mein Problem geht wahrscheinlich - zumindest teilweise in die gleiche Richtung. Hier die Story: Seit ich meine Kugel vor 2 Wochen abgeholt habe, knistern hinten rechts die beiden Boxen. Und die Frequenz verändert sich ein wohl mit der Drehzahl des Motors. Dies tritt bei folgenden Scenarien auf: a.) Radio aus, Zündung an , Motor aus b.) Radio aus, Zündung an , Motor an c.) Radio an, Zündung an , Motor aus d.) Radio an, Zündung an , Motor an e.) Radio an, Zündung und Motor aus. Dann hatte sich vor einer Woche mor
  6. @J.G.8: Ich hoffe, Du hast ein Paar für mich reserviert sonst stehe ich nachher so da: Sieht übrigens so aus, als müsste ich net arebiten und somit steigen die Chancen, dass ich komme ( ich hab Euch ja gewarnt)
  7. @heavy-metal: Danke für die Tips.. ich werde dann mal von Erfolg berichten. Gruss stkottmann
  8. An alle, die den I-POD-Adapter schonmal verbaut haben: Aufgrund unglücklicher Umstände ( lange Geschichte ), wird mein neues Schätzchen in der nächsten Woche wahrscheinlich 1 bis 2 TAge beim Freundlichen verbringen und das Radio (Symphony II) muss dabei auch mit raus. Jetzt wollte ich mal fragen, was Ihr glaubt , wie hoch dann der zusätzliche Aufwand ist, den original I-POD-Adapter ( siehe weiter oben ) mit anzuschliessen ?? Entweder bis in das Fach unterhalb des Aschers oder bis ins Handschufach oder -wenn das Kabel lang genug ist - bis ins Fach unter der Handbremse ?? Hat da
  9. Hallo bloodtwister: die Suche hätte Dir sicherlich geholfen. Das thema wurd schon öfters behandelt z.b. hier Gruss stkottmann
  10. an den thread kann ich mich auch erinnern aber ich finde ihn nicht Ich werde mal weitersuchen. Gruss stkottmann
  11. Hallo erstens, sorry, habe mich falsch ausgedrückt: Die Ringe sind OK . der pin aus dem Boden ist abgebrochen. :WUEBR: Das wird teuer, oder ??
  12. Hallo z'sammen, habe die Suche schon bemüht aber nicht das Richtige gefunden. Also: habe bei meinem neuen Schatz gerade feststellen müssen, dass im Fahrerfussraum der rechte der beiden Clipse zum Befestigen der Fussmatten abgebrochen ist. Meine Fragen: 1.) Was braucht man alles zum Austausch?? 2.) Was kosten die Teile ungefähr ?? 3.) kann man das selber reparieren ?? Aufwand ?? 4.) Wenn nicht, hat jemand ne Erfahrung, was das beim Freundlichen kostet ?? Herzlichen Dank für Eure Hilfe. stkottmann
  13. :HURRA: :HURRA: Herzlichen Glühstrumpf und allzeit gute Fahrt Stephan
  14. Jippieh... es ist soweit. Heute mittag haben wir unseren A2 in Hannover abgeholt und bis auf ein paar kleiner Macken sind wir beide super happy. Hier ein paar Eckdaten: A2 1.6 FSI MJ 2003 / EZ 07/2002 22.000 km delfingrau Winterpaket S-Line Ausstattiung mit -17-Zoll Felgen -Teilleder - Radio Symphony - FSE - Sportsitze - schwarzer Himmel -etc.. Jetzt zu den kleinen Macken: 1.) Sobald die Zündung an ist oder das Radio eingeschaltet, kommt ein leises, hochfrequentes Knistern rechst hinten aus den Lautsprechern. Soll aber noch von AUDI gemacht werden auf
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.