Jump to content

AL2013

A2-Club Member
  • Content Count

    2133
  • Joined

  • Last visited

Everything posted by AL2013

  1. Mh, ich dachte, es sollte weiter nach Norden gehen, um mehr Eis-Sicherheit zu haben. Bezüglich der Unterkunft bin ich schmerzfrei. Lohimaa war schon voll der Luxus. Das hier sieht etwas rustikaler aus. Die Ledersofas passen besser zum Whisky-Tasting.
  2. Eine der bestvorbereitetesten Fragen und der klarsten, effizientesten Antworten in letzter Zeit! (Ich glaub, da ist kein Fehler im 3. Wort meines Satzes, aber guckt ihr nochmal...)
  3. Echt, es gibt ein IT '21? Ich guck nochmal in meinem Fuhrpark nach...
  4. Erinnerung ans JT 2019...
  5. Jetzt Ladestopp bei Harald im Sauerland.
  6. Grüße von Nobbi aus Dortmund, wo ich heute einen Stopp einlegte.
  7. Bin schon beim nächsten Stammtisch. Elektromobilistenfrühstück bei DEM Bäcker für E-Mobilität.
  8. Ich komm auch später. Nach 30 min Zeitverlust in Mainz und 2 für mich nicht aktivierbarer Ladesäulen, war bei der 2. in Neuwied ein greifbarer CEE 32 Stecker hinterm Zaun der Werbetafel. 18:30 kann ich weiterfahren und brauche wohl 1.5 h
  9. Erster Ladestopp bei einem "mehr-als-Clubmitglied" Hat inzw. neben dem E-A2 auch ein Elektromotorrad.
  10. Das kommt auf die Stadt an... Ich würd keinen Diesel mehr kaufen heute. Weder einen alten (siehe oben), noch einen neuen (viel zu komplex und teuer, vor allem wenn was dran ist (Stichwort "möglichst lange fahren").
  11. Lasst uns doch mal nen Filmabend machen, passend wäre: https://www.moviepilot.de/movies/die-phantastische-reise
  12. Ich kann aus den entsprechenden Dosen ziehen: Schuko: 1,3 kW, 3,3 kW CEE rot: wie oben und 4,6 kW, 6,6 kW, 8 kW Typ 2: alle Varianten oben
  13. Und für mich ne Steckdose bitte
  14. Verbrenneraussetzer sind weiterhin da (warum auch nicht?). Maxi-Sicherung Kühlerlüfter ist in Ordnung. "Neues" gebrauchtes Steuergerät wird morgen geholt. Dann müssen die Stecker am alten mit sanfter Gewalt ab und wehe der Lüfter geht dann nicht. Da gab's doch bestimmt nen Thread wo jemand versucht hat, so'n Steuergerät zu zerlegen und zu reparieren, oder? (Ich befürchte: Alles vergossen). Grüße Uwe
  15. Sind ja keine 400 km ....
  16. Morgen nochmal Fehlerdiagnose. Lampe ist aus, ich dachte das steht oben. Wichtig ist nun erstmal den Kühlerlüfter ans Laufen zu kriegen. Sepp, wir wollten uns ja auch mal treffen :-)
  17. Die Chancen auf meine Teilnahme sind heute stark gestiegen. Wenn einer noch seine PNs checkt und antwortet, gibt's den nächsten "Baustein" in meinem Tour-Programm .
  18. Hier gibt es auch noch viele Detailinfos und interessantes Hintergrundwissen dazu: https://evsim.gonium.net/ Der Autor wurde seinerseit etwas bekannter in der Szene als er ein Waffeleisen an einer Typ2 Ladesäule betrieb, um zu zeigen, dass das alles kein Hexenwerk ist. In diesem Thread kann man sehen, was ich aktuell an meinem Typ2-Stecker gebastelt habe um die fertige evalbo-Elektronik bei einem Defekt zu umgehen: https://www.goingelectric.de/forum/viewtopic.php?f=124&t=39033 Mit dem Motorrad bin ich ja auf ein externes Schnellladegerät und eigene Steckeradapter unterwegs angewiesen. Viele Grüße Uwe
  19. Nö! OPÖL Nupi Tatzino Fred_Wonz Cabriofahrer heavy-metal (AL2013) Noch unter Vorbehalt, ich plane wenn dann mit dem Elektromotorrad zu kommen. Für den Aufwand werd ich aber nicht nur das Wetter checken, ob's passt, sondern auch ein paar andere Besuche usw.
  20. Ich lade mal ein paar Bilder der DEPSTECH Endoskopkamera hoch. Ist nicht so der Bringer leider. Sie wird recht heiß und dann wir die Bildquali schlechter. Wir konnten mangels Bewegungsmöglichkeit der Cam auch fast nur den Kolbenboden sehen. Bild 1 (2020-06-27-14-27-01.jpg): Ablagerungen auf dem Kolben Zyl. 2 Bild 2 (2020-06-27-14-29-03.jpg): Unten links wohl ein Spiegelbild einer weißen Stelle am Kolbenrand in der Zylinderwand. Weiß gerade nicht mehr, ob das Zyl. 3 war Bild 3 (2020-06-27-14-43-49.jpg): Wie Bild 2 mit mehr Zylinderwand. Hiermit ist klar gezeigt, dass man die Cam für eine Zyl.wandbeurteilung vergessen kann Bild 4 (2020-06-27-14-44-38.jpg): Noch die Ablagerungen. (Die Dateinamen sind für Marit, die alle Bilder hat und vielleicht besser sagen kann, was Zyl. 2 oder 3 ist)
  21. Ächz, das wären vielleicht noch 1-2 Schrauben gewesen... Hatte schon angefangen die Fußraumverkleidung abzubauen, dann aber gestoppt, weil doch mehr abzubauen war.
  22. Also die Sicherung ist nicht belegt im S.Kasten. Keine Metallkontakte sichtbar. Kühlerlüfter läuft nicht. Testlauf direkt an 12 V war ok. Kann nat. auch das Steuergerät am Lüfter sein.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.