halloween

Members
  • Content Count

    178
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.
  • Color
    Lichtsilber Metallic
  • Summer rims
    15" 6-Arm Stylefelgen

Wohnort

  • Wohnort
    Bayern - A8 Ausfahrt 74

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hab jetzt mal für 23,xx Euro einen neuen Regler bestellt. Das Teil ist ja gleich getauscht, ein Kumpel (Mechaniker) hilft mir dabei...
  2. Hallo und danke für die schnelle Antwort. Also ich hab eigentlich schon direkt nach Motorstart gemessen. Motor angelassen, dann hinter in den Kofferraum und gleich die Fühler dran gehalten. Dann vorne an die Lichtmaschine. Die Batterie ear nicht ganz voll, hab sie nur 5 Std oder so dran gehabt, ist kein so starkes Netzteil gewesen. Hab mir jetzt ein elektronischers geholt, wo man nichts abklemmen muss und häng das Auto über nach nochmal dran. Das Ladegerät hat übrigens sofort angezeigt, dass geladen wird und nicht, dass die Batterie voll ist.
  3. Hallo, ich hab einen 1,4 Benziner Bj 2001/2002. Gestern bin ich gefahren und kurz vor zuhause ging die Servo plötzlich nicht mehr, dann zuhause konnte man den Wagen auch nicht mehr anlassen. Batterie leer. Hab dann über nacht geladen und heute dann die Spannungen bei laufendem Motor gemessen: direkt an der Batterie 12,7 V, fallend, nach einigen Minuten war ich bei 12,5V direkt an der LiMa gegen den Motorblock lag die Spannung bei ca. 13,1 V Ich schätze, der Laderegler ist hinüber, oder? Ich habe die 90A Lichtmaschine. Kann mir jemand sagen, welchen Ladergeler ich jetzt genau benötige, evtl. vielleicht sogar ebay-Link oder so? Oder gleich neue Lichtmaschine? Hab auf ebay gesehen, die kosten komplett nur ca. 80 Euro, da wird nicht mehr sooo viel um sein zu einem einzelnen Laderegler? Kann ich mit dem Auto noch Kurzstrecken fahren (tgl. 7km zur Arbeit) bis das repariert ist, wenn ich die Batterie dann auch wieder zuhause auflade oder muß ich befürchten, dass ich unterwegs stehen bleibe bzw der Wagen nicht mehr anspringt?
  4. Auf ein defektes Komfortsteuergerät deutet das aber nicht hin, oder? Da gabs doch mal was, dass der User "Lau" da einen neuen Chip einlöten kann? Hat sich das anders bemerkbar gemacht?
  5. Ok, das werde ich heute Abend mal überprüfen. Bekommt man denn das Innenlicht relativ leicht geöffnet? Ist das nur gesteckt?
  6. So, jetzt endlich der Ausdruck des ausgelesenen Fehlerspeichers...
  7. Ich hab mir letztens von meiner Werkstatt einen Ausdruck der Fehler mitgeben lassen, such ich raus und poste sie dann hier.
  8. Hallo, ich habe an meinem A2 ein kleines Problem: Alle 4 Türschlösser lassen sich ganz normal zusperren. Die Türen werden im MFA auch richtig offen/zu angezeigt. Wenn ich jedoch als letztes eine Tür ausser der Fahrertür zumache, geht nach kurzer Zeit die Alarmanalge an. Wenn ich bei verschlossenem Auto per Funk die ZV öffne und eine der 3 besagten Türen öffne, dann schließen diese nach kurzer Zeit wieder (Komfortfunktion der Zentralverriegelung), obwohl ja eine Tür geöffnet wurde. Das sollte doch nur vorkommen, wenn KEINE Tür geöffnet wurde. Im Fehlerspeicher kommt auch irgendwas mit Tür/Alarmanlage entsaved nicht bei den jeweiligen Türen. Fehlerspeicher wurde bereits gelöscht, hat nichts gebracht. Benötige ich da 3 neue Schlösser oder was kann das sonst noch sein? Das Schloss Fahrertür funktioniert ohne Probleme. Da wird alles ganz normal erkannt.
  9. Hallo, bin seit heute morgen auch von dem Problem des schlechten Anspringens betroffen. Audi A2, 1,4 Benziner, Baujahr 2000 Der Temp-Geber wurde bereits vor ca. 2 Jahren getauscht. Fehlerspeiocher sagt nichts aus. Immer super angesprungen die letzten Jahre. Heute morgen dann plötzlich angelassen und sofort wieder ausgegangen (keine Ahnung, ob er überhaupt an war...) Jedenfalls weiter gestartet und dann ist er eigentlich nach wenigen Sekunden angesprungen. Heute mittag dann ewig orgeln müssen. Batterie ist voll, daran liegts nicht. Dann endlich angesprungen, beim fahren keine Auffälligkeiten. Dann mit warmem Motor auf dem Heimweg kurz wo angehalten und Motor ausgemacht, ca. 2 Minuten. Dann wieder angelassen - wieder ewig orgeln müssen bis er endlich angesprungen ist. Woran könnte das liegen? Springt also sowohl bei kaltem als auch warmem Motor schlecht an. Ich hab gestern die Lampe im Abblendlicht gewechselt und dabei den Scheinwerfer komplett draussen gahabt, aber das wird wohl damit nichts zu tun haben?
  10. Hallo, ich hab ein Problem mit meinem Bluetooth-OBD2-Dongle: Und zwar geht jedesmal der Motor meines A2 aus, wenn ich mich im Stand bei laufendem Motor mit dem Smartphone verbinde (Torque). Ich hab hier irgendwo gelesen, dass das Problem bekannt ist, aber weitergehende Infos dazu konnte ich nicht finden. Kann man da was machen? Dongle kaputt -> neuen kaufen? Oder was gibts sonst noch?
  11. Das Concert Plus passt dann auch bei meinem ohne Can bus? Wie ist das eigentlich mit den nachgerüsteten Freisprecheinrichtungen. Wenn ein Anruf reinkommt, soll Phone auf dem Radiodisplay stehen und das Radio stumm geschaltet werden. Haben alle Audi-Radios die benötigten Anschlüsse? Und kann man darüber nicht auch Mp3 streamen? z.B. vom Smartphone mittels Bluetooth?
  12. Nö, kein Chorus 2, ich hab doch oben geschrieben, dass ich einen Baujahr 2000 mit dem alten Chorus habe.
  13. Das heisst, ich müsste als billigste Variante ein Chorus 2 kaufen? Passen hierbei eigentlich nur die speziell für den A2 hergestellten oder sind alle 1-DIN Audi-Radios, egal ob A2, A3 oder A4 von der Frontblende her gleich? Hat mein Chorus 1 eigentlich bereits geschwindigkeitsabhängige Lautstärkeregelung und wird das Radio mitgedimmt? Mit CAN-BUS Interface hab ich aber weiterhin die Senderanzeige im FIS?
  14. Was hab ich denn dann für Alternativen? Ich möchte wenn möglich die originale Optik und die Senderanzeige im FIS beim Radio hören. Eigentlich würde mir ja ein AUX in auch schon reichen, weil ich dann eben ein billiges Tablet ins Auto legen würde und darüber die Mp3s abspiele.
  15. Nein, ich denke nicht, dass Baujahr 2000 schon das Chorus 2 drin hat. Ich schätze mal, es ist das alte Chorus 1, oder? Nur 1 Lautstärkeregler und ohne CD-Taste. Oder falls es damit nicht funktioniert, welches andere günstige Radio könnte ich stattdessen einbauen, ich hab ja noch keinen CAN-Bus am Radio oder? Die neuen Radios gehen damit wohl nicht. Und solche Dinge wie "Ordner mit Nr 1-6 und nur maximal xx Titel darin" will ich auch nicht haben, ich will jeden USB-Stick mit Mp3s abspielen können.