Köni

Members
  • Gesamte Inhalte

    36
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    südl. Hi
  • ICQ
    0

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Köni

    KSG für 1,4 TDI - 75 PS BJ. 2000

    Hallöle, Danke - das hilft erst einmal weiter. Mein Wagen hat bei Kauf 2005 einen "Extra-pin" oder so zum öffnen per Funk erhalten - so ein grauer Kunststoffbutton mit "Auf" und "Zu". Ansonsten hat er hinten manuelle Fensterheber. Ich weis noch, dass die neue Öffnungsfunke zuerst so auf "Komfort" geschaltet war, dass auch die Fenster mit aufgingen - so`n Quatsch - das wurde dann abgeschaltet. Danke und Grüße Günther
  2. Köni

    KSG für 1,4 TDI - 75 PS BJ. 2000

    Moinsen, da mein KSG nun bei 300.000 km so langsam eine Funktion nach der anderen "verliert" (Innenbeleuchtung - hintere Tür- und Kofferraum Entriegelung - Fensterheber vorne) muss ich es austauschen lassen. Bei meinem - noch - eingebautem steht als Endbuchstabe "H" - meine Werkstatt hat mir empfohlen ein "N" zu ersteigern und in der "Bucht" werden Geräte für meinen Audi mit "H" - "M" und "N" angeboten. Meine Frage : kann ich also auch ein Gerät mit dem Endbuchstaben "M" ersteigern, sofern die anderen Nummern 8Z..... passen ? Danke und Grüße Günther
  3. Köni

    Komfortsteuergerät defekt ?

    Moinsen, Danke erst einmal für die Hilfestellungen. Da die hinteren Innenraumleuchten sonst tadellos funzen, werde ich mal folgende Reihenfolge meiner Werkstatt - nach OT - vorschlagen = - Wechsel des KSG - Wechsel des Kofferraum-Verschlussmotors - ggf. Fragen, ob die Stecker nicht korrodiert sein könnten (Verwendung von Kontaktspray ?) - dann erst das Kühlmittel-Thermostat und der Rest... Danke und Grüße Günther
  4. Köni

    Komfortsteuergerät defekt ?

    Guten Morgen liebe A2 Freunde Folgende Sachlage = Audi A2, 1,4 TDI – Baujahr 2000 – 299.300 km - Erstzulassung 11.2000. Der Wagen steht in der Woche nachts in der Garage – tagsüber und am Wochenende draußen. Die letzten zwei Mankos in den vergangenen Jahren sind eigentlich nur ein immer wieder defektes Kühlmittelthermostat und eine unregelmäßig bzw. jetzt gar nicht mehr funktinierende Zusatzheizung. Seit zwei Jahren „schnarrt“ die Verschlussmechanik der Kofferraumklappe – erst nur bei Kälte bzw. Feuchtigkeit, mittlerweile fast immer beim öffnen – auch im Sommer. Ich benötige also mehrere Versuche, bis dat Dingen aufgeht. Letztes Jahr ging sie dann bei Kälte (unter 5 Grad) zeitweise gar nicht mehr auf. Ich dachte letztes Jahr, es liegt vielleicht daran, dass die Kontakte nach so langer Zeit korrodiert sind oder dass die Batterie zu schwach ist. Also im letzten jahr `ne neue Batterie gekauft (wurde eh Zeit). Dann nahmen die Situationen zu, wo bei Betätigen der automatischen Türöffnung – unter 5 Frad Außentemperatur - das Innenraumlicht nicht anging und die hinteren Türen nicht öffneten – nur die beiden vorderen. Nach einigen Kilometern Fahrt machte es dann „klack“ und die Türverriegelung hinten hatte reagiert und das Innenraumlicht ging wieder an. Also hier im Forum ein wenig „gestöbert“ und auf das Komfortsteuergerät als Ursache gekommen. Um einen gewissen Komfort hinsichtlich derTür- und Kofferraumöffnung zu behalten, habe ich dann eine kleine Heizmatte in den Raum des Komfortsteuergerätes installiert und ggf. vor Fahrtbeginn eingeschaltet – klappte. Bislang dachte ich, es läge insgesamt an den Steckverbindungen, dass diese nach so langer Zeit korrodiert sind und jetzt mal von meinem Mechaniker gewartet werden müssten – oder eine gebrochene Lötstelle, die sich bei etwas Wärme wieder schließt. Nun begab es sich gestern Abend - nach dem ersten längerem Dauerregen seit Monaten – wir hatten immerhin noch 13 Grad – dass das Problem jetzt schon auftrat – nicht erst bei Temperaturen unter 5 Grad und dass derWagen außerdem auch nach 15 km keine 90 Grad Kühlwassertemperatur hatte. Heute Morgen – nach der Nacht in der noch warmen Garage – funktioniert alles wieder und der Wagen hatte nach 15 km die richtige Temperatur. Meine Fragen nun hinsichtlich des KSG - könnte hier ein Fehler (defekte Lötstelle) innerhalb des KSG vorliegen ? - weisen die „Symptome“ (Türöffnung, Inneraumlicht, Kofferraumklappe und jetzt auch Kühlmitelanzeige) auf ein defektes KSG hin ? Somit würde sich eine Reparatur des Kühlmittelthermostates und der Zusatzheizung erst lohnen, wen das KSG ausgetauscht worden ist - oder ?! Hinzu komen natürlich noch der Zahnriemenaustausch. Ich bitte an dieser Stelle um Eure Hilfestellung, bevor ich als "Unwissender" in meine kleine Werkstatt fahre - ich möchte eigentlich mit meinem A2 in 3 Jahren in Rente gehen und es wäre schön, wenn mir das mit geringstem Aufwand gelingen könnte. Danke und Gruß Günther
  5. Köni

    Zuheizer Thermotop Z (Diesel)

    Moinsen, Probleme bei meinem "Oldtimer" (1,4 TDI, Bauj. 2000, 280.000 km) mit dem Zuheizer. Lief erst gar nicht - denne 2 - 3 mal ohne Probleme und jetzt (2 Grad Außentemperatur) fängt er an zu heizen - es fehlt aber das Lüftergeräusch beim starten - er qualmt (auch aus der Luftzufuhr) - läuft etwas und geht dann aus. Kann es sein, dass das fehlende "Lüftergeräusch" (hört sich an wie ein kleiner Fön) anzeigt, dass das Lüfterrad nicht funktioniert ? Manchmal hört man(n) das Geräusch - z.B. wen die Sicherung mal kurz gezogen wurde - geht dann aber wieder aus - oder kommt das "Föngeräusch" normal von der Dosierpumpe und zeigt an, dass diese läuft ? Habe beim Nachlesen im net auch schon Funktionsstörungen an der Platine gefunden oder Konaktstörugen aufgrund des "Alters" ?! Mein "Kleiner" hat im Frühjahr ein neues Thermostatventil bekommen - könnte es auch ein Eibaufehler sein ? Danke und Grüße Günther
  6. Köni

    Blinkerrelais defekt - Reparaturanleitung

    Hallöle, hier werden sie geholfen ! Bei meinem 15 Jährigem konnte ich das Teil heute nach Anleigtung reparieren ! Wieder mal Danke an alle, die hier posten ! Grüße Köni
  7. Köni

    Bypass Massekabel für den Wischermotor

    Hallöle, ist doch die Masseverbindung gewesen ! Tausenddank ! Ich freu mich wirklich - wieder etwas Knete gespart ! = Wer hat eigentlich das Geld erfunden = die Phoenizier = aber warum so wenig ?! Grüße Günther
  8. Köni

    Bypass Massekabel für den Wischermotor

    Hallöle, Dankeschön ! Schaunmermal, ob der Motor wirklich hin ist ! Grüße Köni
  9. Köni

    Bypass Massekabel für den Wischermotor

    Hallöle, wer kann einem in Elektrik Sachen unerfahrenen alten A 2 Fahrer bitte mal den Anschluss eines Bypass Massekabels für den Wischermotor erklären ? Wo muss ich dieses an der Karosse bzw. am Wischermotor (im noch eingebauten Zustand) anschließen ? Das Gestänge des Scheibenwischers ist wieder gängig - aber der Motor dreht - hat aber keine Kraft ?! Danke und Grüße Köni
  10. Köni

    Scheibenwischermotor oder Relais ?

    Hallöle, Danke für den Hinweis ! Ich benötige als "Nonelektriker" noch Hilfe bei der Konstruktion einer Massebrücke zur Überprüfung des Scheibenwischermotors. Ich habs schon mal mit nem Kabel (Korosse an Motorgehäuse) versucht - ohne Ergebnis . Danke und Grüße Günther
  11. Köni

    Scheibenwischermotor oder Relais ?

    Moinsen, nachdem ich gestern und heute das Scheibenwischergestänge wieder gängig machen konnte (ich hätte gleich mal bei den ersten Anzeichen hier im Forum vorbeischauen sollen....) habe ich nun das Problem, das der Scheibenwischer zwar wieder läuft - der Motor aber nicht genügend Kraft mehr hat, um das Wischerblatt über die Scheiben zu schleifen . Hochgeklappt arbeit er - wenn auch etwas langsam wie ich finde. Meine Frage = ist der Motor nun hin (Wicklung oder ähnliches - habe mit Elektrik nichts am Hut...) oder könnte es auch das Relais sein ? Danke für Eure Hilfe und Grüße Köni
  12. Köni

    Radio Chorus (08-15 einfach) wechseln

    Moinsen, habe derzeit das Chorus Radio aus der "Grundausstattung" in meinem Kleinen. Würde hier - Baujahr 2000 - folgendes Gerät "reinpassen" = >>Audi A 2 A2 Autoradio Symphony2 CD Wechsler<< und ist der Umbau auch für einen Laien machbar oder sollte da der "Freundliche" ran ? Grüße Köni
  13. Moinsen, war mit meinem "Kleinen" gerade beim TÜV - wäre eigentlich trotz kleiner "Beleuchtungsmängel" (Blinker links schwach, FL rechts und Einstellung Nebels) so durchgekommen - anstandslose ASU nach zwei Jahren ohne Inspektion = aber es wurde festgestellt, dass die unteren Feder-Unterlagen hinten quasi fehlten - kein Wunder bei 220.000 km (1,4 TDI) ! Mit welchen Kosten müßte ich ungefähr für diese Reparatur bei der anstehenden Inspektion beim "Freundlichen" rechnen ? Außerdem würde ich gerne ein einfaches - aber gutes CD oder Radio mit USB Anschluss einbauen (lassen) - welches könntet Ihr mir da bitte empfehlen ? Es sollte eine entspr. Blende haben und vor allem ein rotes Display ! Danke und Grüße Köni
  14. Köni

    Literatur u. Bildertip

    Moinsen, um der Sache mal auf den Grund gehen zu können und um den "Freundlichen" - die nur mein Bestes wollen - nicht so ausgeliefert zu sein, bräuchte ich bitte mal ein paar Literaturempfehlungen - wie auch immer - damit man mal selber schauen könnte ?"! Für Tips (Bücher, CD `s etc.) wäre ich also dankbar ! Danke Günther
  15. Köni

    Dieselfilter dicht ?

    Moinsen, um der Sache mal auf den Grund gehen zu können und um den "Freundlichen" - die nur mein Bestes wollen - nicht so ausgeliefert zu sein, bräuchte ich bitte mal ein paar Literaturempfehlungen - wie auch immer - damit man mal selber schauen könnte ?"! Für Tips (Bücher, CD `s etc.) wäre ich also dankbar ! Danke Günther